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Important safety precautions

Read these guidelines before using your wireless phone. 
Failure to comply with them may be dangerous or 
illegal. 

Road safety at all times

Do not use a hand-held phone while driving; park the 
vehicle first. 

Switching off when refuelling

Do not use the phone at a refuelling point (service 
station) or near fuels or chemicals.

Switching off in an aircraft

Wireless phones can cause interference. Using them in 
an aircraft is both illegal and dangerous.

Switching off near all medical equipments

Switch your phone off near medical equipment. 
Hospitals or health care facilities may be using 
equipment that could be sensitive to external RF 
engergy. Follow any regulations or rules in force.

Interference

All wireless phones may be subject to interference, 
which could affect their performance.
7



Special regulations

Meet any special regulations in force in any area and 
always switch off your phone whenever it is forbidden to 
use it, or when it may cause interference or danger (in a 
hospital for example).

Water resistance

Your phone is not water-resistant. Keep it dry. 

Sensible use

Use only in the normal position (held to the ear). Avoid 
unnecessary contact with the antenna when the phone 
is switched on.

Emergency call

Key in the emergency number for your present location, 
then press . Give all the necessary information as 
accurately as possible. Do not end the call until given 
permission to do so.

Keeping small children away from your phone

Keep the phone and all its parts including accessories 
out of reach of small children.
8



Accessories and batteries

Use only Samsung-approved accessories and batteries. 
Use of any unauthorised accessories could damage your 
phone and may be dangerous.

Use only Samsung-approved batteries and recharge 
your battery only with Samsung-approved chargers.

Qualified service

Only qualified service personnel may repair your phone.

For more detailed safety information, see page 280.

CAUTION
RISK OF EXPLOSION IF A BATTERY IS REPLACED

BY AN INCORRECT TYPE.
DISPOSE USED BATTERIES ACCORDING

TO THE INSTRUCTIONS.
9
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Getting started
Congratulations on the purchase of your new Pocket PC 
Phone! This chapter helps you set up your phone, charge 
the phone’s batteries, and familiarise yourself with the 
different components of your phone.

What’s in the box?

Your Pocket PC Phone comes with: 

In addition, you can obtain the following accessories for 
your phone from your local Samsung dealer:

PDA phone with
a stylus pen

Batteries Desktop charger with 
the ActiveSync feature

Travel charger Straight headset CD-ROMs*

* One CD-ROM contains Microsoft ActiveSync software, Add-on 
software and applications, and the other contains User’s Guide in 
PDF format.

USB cable Quick Reference Guide Extra stylus pen

• Simple handsfree car kit • Car charger/adapter
• Standard/Extended battery • Stylus pen
• Leather case • Desktop charger
• Travel charger/adapter • PC data cable
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Getting to know your Pocket PC 
Phone

Front view

Camera

Volume buttons

Dialer/Send
button

Program button 5 
(Inbox)

Navigation/OK 
buttons

Power button
Phone button

LED Indicator 
(See page 12.)

Microphone

Program button 3 
(Contacts)

End button

Touch screen

Earpiece

Program button 1
(Recording)

Program button 2
(Calendar)

Program button 4
(WAP)
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The LED indicates the following status:

Rear view

When The LED

the Pocket PC Phone turns on blinks in all colours. 

the Pocket PC Phone receives 
an incoming call

the Pocket PC Phone rings an 
alarm

blinks in blue.

the Pocket PC Phone receives 
a new SMS or MMS

the phone turns off lights in red.

the call connects to the 
service

blinks in red five times.

Headset Jack

Memory card slot

RESET button

Charging/
Communication port

Stylus pen

Battery

Battery lock

Infrared port for 
exchanging data with 
other devices wirelessly.

Stylus pen
holder

Speaker
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Desktop charger

Keys of your Pocket PC Phone

Support to hold the 
Pocket PC Phone with
the battery attached.

Battery charge 
indicator

Travel 
charger 
jack

USB cable 
jack

Phone charge
indicator

Battery
compartment to

hold a battery only.

Key Description

Phone button. Press to open the Dialer 
screen. Press and hold to turn the phone’s 
power on or off. In the Phone mode, press to 
send or answer a call.

Power button. Press and hold to turn on your 
Pocket PC phone’s power. In the Standby 
mode, press and hold to force the Pocket PC 
Phone in or out of the Sleep mode. Press to 
turn the backlight on or off. 

Navigation buttons. Press to scroll through a 
list. 

OK button. Press to confirm your selection.
13
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 Phone/Send button. Press to open the Dialer 
screen. In the Phone mode, press to send or 
answer a call. 

End button. In the Phone mode, press to end 
a call.

Programmable application button 2. Default 
setting is Calendar.

 
Programmable application button 1. Default 
setting is Record. Press to view the list of 
items in Notes. Press and hold to record a 
memo.

Programmable application button 4. 
Default setting is WAP.

Programmable application button 3. 
Default setting is Contacts.

Programmable application button 5. 
Default setting is Inbox.

 
Volume button. Press to adjust the voice 
volume during a call.
In the Idle mode, press to adjust the system 
volume.

Key Description
14
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Using a stylus pen

Your Pocket PC Phone has many of the same functions 
as a portable personal computer, but does not have a 
keyboard or a mouse. Use the stylus pen provided with 
your phone to access, run, or enter information through 
the touch-screen LCD display. 

Pull the stylus pen out of the stylus pen holder. When 
you are not using the stylus pen, insert it into the stylus 
pen holder.

Use the stylus pen to:

Tap: Softly touch the screen once with the stylus pen to 
select or execute an application or command. Tapping 
works like a mouse click on a computer.

Drag: Hold the stylus pen on the screen and drag it 
across the screen to select text or move a progress bar 
or scroll bar.

Tap-and-hold: Tap and hold the stylus pen on an item 
to see a list of actions available for that item. Tap the 
action you want to perform on the pop-up menu that 
appears.

Note: To prevent scratches, do not use an actual pen, pencil 
or other sharp objects to tap or write on the screen. 
The stylus pen tip can also be used to press the RESET 
button for resetting the phone.

Stylus pen
holder



Getting started
16

Installing the SIM card

When you subscribe to a cellular network, you are 
provided with a plug-in SIM card loaded with your 
subscription details, such as your PIN, any optional 
services available, and many others details.

• Keep all miniature SIM cards out of the reach of small 
children.

• The SIM card and its contacts can be easily damaged by 
scratches or bending, so be careful when handling, 
inserting, or removing the card.

• When installing the SIM card, always make sure that the 
phone is switched off before you remove the battery.

Inserting the SIM card

1. If necessary, remove the battery by referring to 
“Removing the battery” on page 18.

2. Insert and slide the SIM card under the two tabs, as 
shown, ensuring that the gold coloured contacts of the 
card face down into the phone.
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Removing the SIM card

To remove the SIM card, slide the card out of the holder, 
as shown.

Installing the battery

Installing the battery

1. Put the battery on the back of the phone.
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2. Slide the battery up until it clicks into place.

Make sure that the battery is securely locked before 
switching the phone on.

Removing the battery 

1. To remove the battery, press and hold the battery lock, 
with the back of the phone facing you.

2.  Slide the battery off the phone, as shown.

Battery lock 
button
18
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Note: Your Pocket PC Phone has a built-in backup battery that 
maintains data storage when the main battery is 
removed. When fully charged, the backup battery will 
maintain stored data for 1 hour. If the main battery is 
removed from the Pocket PC Phone for more than 1 
hour, your data which are not backed up automatically  
will be lost. For details about the backup, see page 56.

Charging your Pocket PC Phone 

While charging your Pocket PC Phone, the system 
sounds the charging alert tone. Then the Charging icon 
( ) displays on the navigation bar of the screen.

With the travel charger

1. Plug the connector of the travel charger into the bottom 
of the Pocket PC Phone. Check that the arrow on the 
connector is facing up, as is the phone.
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2. Plug the charger into a standard AC wall outlet.

3. When charging is finished, remove the charger from the 
power outlet and from the Pocket PC Phone by pressing 
the PUSH button on the connector and pulling the 
connector out.

With the desktop charger

You can use the desktop charger to charge the phone’s 
battery and synchronise your Pocket PC Phone to your 
PC. 

To charge the battery with the desktop charger:

1. Connect the travel charger to the travel charger jack on 
the back of the desktop charger and plug the travel 
charger into a standard AC outlet.
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2. Lift the support toward the base so that it is at a 45° 
angle and cannot move back any further.

3. Select one of the following ways:

Place the entire phone with the battery attached into the 
desktop charger, bottom first, so that the data connector 
is inserted.

Then push the phone backward into the support until 
you hear a click.

Base

Support
21
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Slide a single battery alone, not attached to the Pocket 
PC Phone, into the base compartment of the desktop 
charger; first, insert the bottom of the battery under the 
two tabs of the charger and then push the battery until 
you hear a click.

You can charge the Pocket PC Phone and the single 
battery together. 

4. The charge indicators on the front of the desktop 
charger come on.

The indicator shows the status of the battery being 
charged.

• Red: the battery is charging.

• Green: the battery is fully charged.

• Orange: the battery is not seated correctly in the 
desktop charger or the travel charger is not plugged in 
correctly. Check the battery and the charger(s).

Phone charge
indicator

Battery charge indicator
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5. When the indicator light turns green, remove the Pocket 
PC Phone or battery from the charger. To remove the 
Pocket PC Phone, first pull it toward you slightly and 
then lift up.

Once the battery is charged, you can use the Pocket PC 
Phone in the desktop charger or out of the charger for all 
functions. If you have purchased an extra battery, you 
can charge it in the charger while you are using the 
Pocket PC Phone.
23
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Low battery warning

Your Pocket PC Phone displays the Battery Low icon 
( ) and a warning message when the battery gets 
low. If this happens, charge the battery using the travel 
charger or desktop charger.

When the battery gets very low, the Pocket PC Phone 
turns off the phone to reduce the power consumption.

If the Pocket PC Phone is nearly out of battery power, it 
shows the “Main Battery Very Low” message. In this 
case, you cannot perform a synchronisation without 
connecting the Pocket PC Phone to a power source and 
the phone doesn’t give you any instructions for saving 
data. Connect the charger to the Pocket PC Phone or 
place the phone into the desktop charger immediately.

Note: Your Pocket PC Phone automatically backs up data in 
case of power cutoff. For details, see page 56.
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Saving battery power

You can conserve battery power by adjusting the Power 
settings. During standby, the Pocket PC Phone goes to 
the Sleep mode after a specified period of time of 
inactivity, so very little power is being consumed. This 
helps to preserve programmes and data stored in the 
RAM.

A lower setting increases the usable battery time. A 
higher setting decreases the usable battery time and 
allocates it for standby usage.

To adjust the Power setting:

1. From the Start menu, tap Settings → System tab.

2. In the System tab, tap Power.
25
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3. Select the power settings:

In the Battery tab, you can check the remaining 
amount of battery power. While charging, it shows the 
charging simulation. 

In the Wireless tab, you can turn your phone’s wireless 
capabilities on or off.

In the Advanced tab, you can set the Pocket PC Phone 
to switch to the Sleep mode automatically if it is not 
used for a specified period of time. 

In the Call tab, you can select whether or not your 
Pocket PC phone switches to the Sleep mode during a 
call, if not used for a length of time specified on the 
Advanced tab.

For details, see the online Help. 

4.  Tap .
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Using the backlight 

You can turn off or on the backlight of the LCD screen to 
reduce the power consumption. Simply pressing the 
Power button ( ) on the right side of your Pocket PC 
Phone will turn on or off the backlight. 

Note: Pressing and holding the button for approximately 1.5 
seconds will force your Pocket PC Phone in and out of 
the Sleep mode.

You can adjust the lighting time and the brightness for 
the backlight in the System screen.

To adjust the Backlight setting:

1. From the Start menu, tap Settings → System tab.

2. In the System tab, tap Backlight.

3. Select the backlight settings:
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In the Battery Power tab, set whether or not the 
Pocket PC Phone turns off the backlight automatically, if 
not used for the specified period of time. Turning off the 
backlight conserves power.

In the External Power tab, set whether or not the 
Pocket PC Phone turns off the backlight automatically, if 
not used for the specified period of time, when 
connected to an external power.

In the Brightness tab, select the brightness level.

For details, see the online Help. 

4. Tap .
28



2
 The basics
This chapter explains basic information about using your 
phone, such as customising your Pocket PC Phone and 
using online help.

Using the Today screen

You will see the Today screen when you first turn on your 
Pocket PC Phone. You can also display it by tapping Start 
→ Today. 

On the Today screen, you can see important information 
for the day, at a glance.

Tap to create a new item.

Status icons show a 
specific status of 
your Pocket PC 
Phone. 

Tap to open the Start menu 
and switch to a programme.

Tap to open the
Clock screen.

Tap to enter the
owner information.

Tap to view your day
information at a

glance.
29
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Navigation bar

On the top line of the screen, the navigation bar displays 
icons to show your Pocket PC Phone’s current status. 
Following are some of the status icons you may see:

Status Icon Description

/

Shows the current time. Tapping and 
holding this icon allows you to switch the 
clock type between Digital and Analog. 
When you tap this icon, a pop-up 
message shows the current time and 
date, an upcoming appointment, and the 
battery status:

• : Main battery is full.

• : Main battery is low.

• : Main battery is very low.

• : Main battery is charging.

Adjusts the levels of the system volume 
and the ringer volume. You can also turn 
the sound off or switch to the Vibration 
mode.
If you select Off,  appears. If you 
select Vibrate,  appears.

Appears when you’re roaming outside of 
your home area and logged onto a 
different network.
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Shows the strength of the signal. When 
you tap this icon, you can show the 
connection to your mobile phone service 
provider is on and customise the 
connection settings. You can also turn on 
or off the phone.
When you are outside a service area or 
when you are in a limited service area, 

 appears. In a limited service area, 
you cannot use mobile services, but you 
can make emergency calls. When the 
phone is switched off, appears.

Appears when you are outside a service 
area. When it appears, you cannot make 
or receive calls. When the SIM card is not 
installed in your Pocket PC Phone, this 
icon is greyed.

Appears when connection with a GPRS 
network is active. When you tap this 
icon, a pop-up message shows the 
connection profile you are currently using 
and customise the connection settings.

Appears when connection with a PC is 
active. When you tap this icon, a pop-up 
message shows the connection to your 
PC is on and customise the connection 
settings.

Appears when synchronisation is 
occurring. 

Status Icon Description
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Appears when connection with another 
device or a network is inactive.

Indicates that one or more instant 
messages have been received.

Appears when one or more e-mail/SMS 
messages have been received.

Indicates that your Pocket PC Phone is 
charging.

Appears when a call is in progress.

Appears when there is a call you have 
missed. Tap to view the missed call.

Appears when more status icons need to 
be displayed than there is room to 
display them. Tap to view all of status 
icons.

Appears when your Pocket PC Phone has 
some problem; for example, when you 
have entered an incorrect number. Tap to 
show a command.

Status Icon Description
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Creating new information from the Today 
screen

From the Today screen, you can create new information, 
including:

• Appointments
• Contacts
• Excel files
• Messages
• Notes
• Tasks
• Word documents

For more information on creating these items, see the 
appropriate instructions for each task in this guide. For 
example, to create a new appointment, see “Creating an 
appointment” on page 190.

On the Today screen, tap New at the bottom of the 
screen, and then select the type of new item you want 
to create. 

You can remove the programmes that are displayed on 
the New menu by tapping Start → Settings → Menus.
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Changing information from the Today 
screen

From the Today screen, you can change information, 
including:

• time and date

• owner information

• upcoming appointments

• unread and unsent messages

• tasks that need to be completed

• unread MMS messages

To change information on each item: 

1. On the Today screen, tap the item you want to change.

2. Enter or change the information.

For more information on changing these items, see 
the appropriate instructions for each task in this 
guide.

3. Tap  to save changes and return to the Today screen.

Customising the Today screen

You can customise the Today screen in the following 
ways: change the background picture, select the 
information you want displayed and in what order, and 
further customise to show future appointments.

To change the background:

1. From the Start menu, tap Settings → Today.
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2. In the Appearance tab, select the desired theme for 
the background.

To use your own background, select Use this picture 
as the background and tap Browse to locate the file 
you want. Choose a folder and type. Then tap the 
picture you want to use.

3.  Tap .

To customise the information you want displayed:

1. On the Today screen, tap the  Items tab.

2. In the Items tab:

• uncheck a box to remove its information from the 
display.

• select an item and tap Move Up or Move Down to 
change its position.

• customise the further information by tapping 
Options....

Tap to delete 
the selected 
theme.
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• choose to select or deselect Display Today screen if 
device is not used for, and then select a number of 
hours from the box below.

3.  Tap .
36
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Customising your Pocket PC Phone

You can customise the Pocket PC Phone settings to suit 
the way you work. 

Setting the time and date

When you turn on your Pocket PC Phone for the first 
time, you are guided through setting the time. Set the 
time again if:

• the battery completely discharges.

• you perform a hard reset of your Pocket PC Phone.

1. From the Start menu, tap Settings →  System tab.

2. In the System tab, tap Clock →  Home.

3. Tap the time-zone down arrow to select your location 
and time zone.
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4. Tap the hour, minutes, or seconds, then tap the up or 
down arrow to change the time setting.

Alternatively, move the hands of the clock with the 
stylus pen. 

Note: You can change the time and date format to be 
displayed in Regional Settings. 

5. Tap the down arrow in the Date field to see a calendar.

6. Tap a day on the calendar to select the date.

You can tap the left or right arrow at the top of the 
calendar to move backward or forward through the 
calendar.

7. Tap .
38
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8. Tap Yes to save your clock settings.

You can set the time for a location you’re visiting by 
selecting the Visiting option on the Clock screen.

Setting alarms

You can use the travel alarm clock by setting a wake-up 
alarm in the Alarms tab. You can set up to 4 alarms. 

1. From the Start menu, tap Settings → System tab.

2.  In the System tab, tap Clock → Alarms tab.

3. In the Alarms tab, tap a check box on the left to 
activate the alarm and set the alarm as needed.
39
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Tap <Description> to enter a description of the alarm, 
and select the day(s) of the week you want.

Tap  to set the alarm options, such as Play sound and 
Display message, and the time field to set the time for 
the alarm to ring.

4. Tap .

Entering owner information

Owner Information identifies the owner or user of the 
Pocket PC Phone. Name, company, address, phone 
number, e-mail address, and note information fields are 
available.

1. From the Start menu, tap Settings → Owner 
Information.

2. From the Identification tab, fill in each input field.
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3. If you want to attach notes, tap the Notes tab and enter 
notes.

4. When finished entering all the information, tap .

Note: You can enter the owner information by tapping on Tap 
here to set owner information on the Today 
screen.

Using a security password

You can assign a security password to protect your 
Pocket PC Phone from unauthorised use.

Once a password is enabled, the password is required 
each time you access the Password application, wake up 
your Pocket PC Phone, reboot the system, or 
synchronise information using ActiveSync. 

To set the password:

1. From the Start menu, tap Settings → Password.

2. On the Password screen, tap Prompt if device unused 
for check box and select a length of time of inactivity 
the phone waits before asking you for the password. 

You can choose from 0 minute to 24 hours. 

3. Select a password type, 4 digit or alphanumeric 
password.

4. Enter a password in the Password field using the 
onscreen keypad.
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5. If necessary, enter a password hint in the Hint tab in 
case you forget your password.

6. Tap . 

7. When the confirmation message displays, tap Yes. 

Setting sounds and notifications

Your Pocket PC Phone reminds you in various ways when 
you have something to do, receive a message, tap the 
screen, or press the buttons on the Pocket PC phone. 
For example, if you’ve set up an appointment in 
Calendar, or an alarm in Clock, you are notified in any 
of the following ways:

• A message box appears on the screen.

• A sound, which you can specify, is played.

• The LED indicator flashes.

• Your Pocket PC Phone vibrates.

To choose reminder types and sounds:

1. From the Start menu, tap Settings → Sounds & 
Notifications.
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2. Choose the options. The options you choose here apply 
throughout the phone.

In the Volume tab, adjust the system volume and 
select the actions for which you want to hear sounds.

In the Notifications tab, set the notifications for 
different events.

For details, see the online help.

3.  Tap . 

Note: You can adjust the system volume by tapping  on 
the navigation bar and then move the slider under the 

 icon.
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Realigning the screen

When you turn on your Pocket PC Phone for the first 
time, you are guided through the alignment process. 
Realign your screen if:

• your Pocket PC Phone does not respond accurately to 
your screen taps.

• you perform a hard reset of your Pocket PC Phone.

To realign the screen:

1. From the Start menu, tap Settings → System tab.

2. In the System tab, tap Screen.

3. Tap the Align Screen button to begin the realignment 
process. 

4. Tap the cross-hair object as it appears at each location. 
Be precise when you tap the cross-hair object.

5. Tap .

Note: You can begin the realignment process by pressing  
and  simultaneously at any time.
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Customising the application buttons

Customising the application buttons allows you to 
associate different applications with the programmable 
buttons on the your Pocket PC Phone.

To reassign a button:

1. From the Start menu, tap Settings → Personal tab.

2. In the Personal tab, tap Buttons.

3. Tap the button you want to reassign.

4. Select the application you want to assign to the button 
in the Button assignment drop-down list.

To restore all of the buttons, tap Restore Defaults.

5. Tap .
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In addition, you can customise extra buttons on the 
Buttons screen.

Tap the Up/Down Control tab to adjust the delay and 
repeat rates of the Up/Down control. Move the slider or 
tap the left or right arrow.

Tap the Wakeup tab to wake up your Pocket PC Phone 
by pressing any buttons on the phone.

For details, see the online Help.

Using an optional memory card

Your Pocket PC Phone has an expansion slot compatible 
with a range of SD and MMC Memory cards, which are 
primarily used to back up or transfer files and data.

To insert or remove a memory card:

1. Push the memory card into the slot until it clicks into 
place. The card is secure when it is not protruding from 
the base.
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2. To remove the card, push it in and release so that it is 
disengaged from the slot. Then slide the card out.

Adding and removing programmes

Programmes added to your Pocket PC Phone at the 
factory are stored in ROM (Read Only Memory). You 
cannot remove this software, and you’ll never 
accidentally lose ROM contents. ROM programmes can 
be updated using special installation programmes with a 
*.xip extension. All other programmes and data files 
added to your Pocket PC Phone after factory installation 
are stored in RAM (Random Access Memory).

You can install any programme created for your Pocket 
PC Phone, as long as your device has enough memory. 
The most popular place to find software for your device 
is on the Pocket PC Web site (http://
www.microsoft.com/mobile/pocketpc).

Adding programmes using ActiveSync

You can install a programme downloaded from the 
Internet or included on the supplied software CD-ROM 
by performing a synchronisation between your Pocket 
PC and your PC. For more information on the 
synchronisation, see page 79.

First you need to determine what your Pocket PC Phone 
and processor type is so that you know which version of 
the software to install.
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To add a programme:

1. From the Start menu, tap Settings → System tab → 
About.

2. In the Version tab, make a note of the information in 
the Processor field.

3. Download the programme to your PC (or insert the CD 
or disk that contains the programme into your PC). 

You may see a single *.xip, *.exe, or *.zip file, a 
Setup.exe file, or several versions of files for different 
device types and processors. Be sure to select the 
programme designed for the Pocket PC and your unit 
processor type.

4. Read any installation instructions, Read Me files, or 
documentation that comes with the programme. Many 
programmes provide special installation instructions.

5. Connect your Pocket PC Phone to your PC and make 
sure that the ActiveSync is activated.

6. Double-click the *.exe file on the PC.

If the file is an installer, the installation wizard will 
begin. Follow the instructions on the screen. Once the 
software has been installed on your PC, the installer will 
automatically transfer the software to your Pocket PC 
Phone.
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If the file is not an installer, you will see an error 
message stating that the programme is valid, but it is 
designed for a different type of PC. You will need to 
move this file to your phone. If you cannot find any 
installation instructions for the programme in the Read 
Me file or documentation, use ActiveSync Explore to 
copy the programme file to the Program Files folder on 
your phone. For more information on copying files using 
ActiveSync, see ActiveSync Help on your PC.

7. Once installation is complete, tap Start → Programs, 
and then tap the programme icon to open the 
programme.

Adding a programme directly from the 
Internet

First, you need to determine what your Pocket PC Phone 
and processor type is so that you know which version of 
the software to install.

1. From the Start menu, tap Settings → System → 

About.

2. In the Version tab, make a note of the information in 
the Processor field.

3. Download the programme to your Pocket PC Phone 
straight from the Internet using Internet Explorer on 
your Pocket PC Phone. 

You may see a single *.xip, *.exe, or *.zip file, a 
setup.exe file, or several versions of files for different 
device types and processors. Be sure to select the 
programme designed for the Pocket PC and your unit 
processor type.
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4. Read any installation instructions, Read Me files, or 
documentation that comes with the programme. Many 
programmes provide special installation instructions.

5. Tap the file, such as a *.xip or *.exe file. The installation 
wizard will begin. Follow the directions on the screen.

6. Once installation is complete, tap Start → Programs, 
and then tap the programme icon to open the 
programme.

Adding a programme to the Start menu

Once you have installed new programmes, you can add 
any of them to the Start menu so that you can quickly 
open them from the Today screen. You can register up 
to 9 programmes in the Start menu.

To add a programme to the Start menu:

1. From the Start menu, tap Settings → Menus.

2. Select the check box for the programme you want to 
add. 

If you do not see the programme listed, you can either 
use File Explorer on your Pocket PC Phone to move the 
programme to the Start Menu folder, or use ActiveSync 
on the PC to create a shortcut to the programme and 
place the shortcut in the Start Menu folder.

3. Tap .
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Removing programmes

1. From the Start menu, tap Settings → System tab. 

2. In the System tab, tap Remove Programs.

3. Select the programme you want to delete, and then tap 
the Remove button.

4. When a confirmation message appears, tap Yes.

The programme is removed from your Pocket PC Phone.

5. When finished, tap .

If the programme does not appear on the list of installed 
programmes, locate it from the Programs screen, tap 
and hold the icon, and then tap Delete on the pop-up 
menu.

You can also remove all programmes and data stored in 
RAM with a hard reset. For details, see page 55.
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Managing memory

Memory provides information about the amount of the 
available system memory and the storage card memory. 
You can also view a list of currently operating 
programmes.

Memory on your Pocket PC Phone is shared between 
storage memory and programme memory. Storage 
memory is used to store the information you create and 
the programmes you install. Programme memory is 
used to run programmes on your Pocket PC Phone.

The Pocket PC Phone automatically manages the 
allocation between storage and programme memory, 
but you can manually adjust memory allocation.

To view and change memory allocation:

1. From the Start menu, tap Settings → System tab.

2. In the System tab, tap Memory.
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3. In the Main tab, adjust the memory by moving the 
slider.

In the Storage Card tab, you can view the amount of 
available memory on a storage card inserted into your 
Pocket PC Phone.

In the Running Programs tab, you can view the list of 
programmes that are currently operating and stop any 
of them.

For details, see the online Help.

4. Tap .

The blue bar 
indicates unused 
space of the 
memory.
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Resetting the Pocket PC Phone

You can perform a soft reset or a hard reset – a soft 
reset restarts your Pocket PC Phone and a hard reset 
switches the battery off. The result of a soft reset is that 
some data may be lost in programmes that are open. 
However, the result of cutting power (a hard reset) is to 
wipe out new programmes you have added – i.e., the 
Pocket PC Phone will only have the software that was 
present when you bought it.

You can return the Pocket PC Phone to its factory setting 
and remove all of the programmes and data you have 
added by resetting the system.

Performing a soft reset

If your Pocket PC Phone responds slowly, stops 
responding, or freezes, try a soft reset. A soft reset 
causes the Pocket PC Phone to restart and re-adjust 
memory allocation. Unsaved data in open windows may 
be lost.

To perform a soft reset:

1. Pull out the stylus pen and unscrew the head of it, as 
shown.
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2. Press the RESET button inside the hole on the back of 
the phone with the end of the top-half of your stylus pen.

Performing a hard reset

To perform a hard reset:

Follow the soft reset procedure on the previous page 
while also pressing and holding the Power button .

Resetting the Pocket PC Phone

To reset the Pocket PC Phone’s system:

From the Start menu, tap Settings → System →Reset 
Settings → Reset Settings button. Write “yes” in the 
input field and tap Yes.

After about 5 seconds, the Pocket PC Phone reboots and 
then begins alignment process.

WARNING! 
Resetting will delete all your programmes and data.

RESET button 
inside the hole
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Automatic data backup and restoration

Your Pocket PC Phone is equipped with a system for 
automatic data backup and restoration to prevent loss 
of your important data or configuration due to power 
cutoff or a hard reset.

The Pocket PC Phone backs up your data and 
configuration periodically or when there are changes 
and restores the data each time the system restarts. For 
details about what kind of data will be backed up, see 
the table below:

To back up any data or programmes other than these, 
use an optional memory card or perform a 
synchronisation.

Backup type Data to be backed up

Periodic backup SMS messages, wallpaper setting, 
call time, owner information, 
backlight setting, connection 
setting, time and date setting, 
alarm settings.

Backup when 
there are changes

Contacts, tasks, Calendar, Call 
history, Speed dial list, categories of 
items.
56



The basics
Managing certificates

On your Pocket PC Phone you can add and delete public 
key certificates. Certificates help establish your identity 
when you log on to a secured network or establish the 
identity of other computers, such as servers, with which 
you connect.

To manage personal certificates:

Personal certificates help establish your identity, when 
you log on to a secured network, such as a corporate 
network.

1. From the Start menu, tap Settings → System → 

Certificates.

The list displays the name of the certificate issuer and 
expiration date.

2. To view more details, tap the certificate in the list.

To manage root certificates:

Root certificates help establish the identity of servers 
with which you connect. This helps prevent 
unauthorised users from accessing your Pocket PC 
Phone and information.

1. From the Start menu, tap Settings → System → 
Certificates → Root tab.

The list displays the name of the certificate issuer and 
expiration date.

2. To view more details, tap the certificate on the list.
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Using online help

Your Pocket PC Phone is supported by additional 
information available online, or on the CD-ROM that 
came with your phone.

For information on: See this source:

Programmes on your 
Pocket PC Phone

The User’s Guide and online Help. 
To view the online help, tap Start 
and then Help.

Additional 
programmes that can 
be installed on your 
Pocket PC Phone

The supplied CD-ROM.

Connecting to and 
synchronising with a 
PC

The User’s Guide or ActiveSync 
Help on your PC. To view the 
ActiveSync help, click the 
ActiveSync icon on the Windows 
task bar, click Open Microsoft 
ActiveSync → Help → Microsoft 
ActiveSync Help.

Last-minute updates 
and detailed technical 
information

The Read Me files, located in the 
Microsoft ActiveSync folder on 
the PC and on the supplied 
software CD-ROM.

Up-to-date 
information on your 
Pocket PC Phone

http://www.microsoft.com/
mobile/pocketpc
58



3
 Entering information

You have several options for entering new information:

• Use the input panel to enter typed text, either by using 
the on-screen keyboard or another input method.

• Write directly on the screen.

• Draw pictures on the screen.

• Speak into your Pocket PC Phone’s microphone to 
record a message.

• Use Microsoft ActiveSync to synchronise or copy 
information from your PC to your Pocket PC Phone. For 
more information on ActiveSync, see ActiveSync Help 
on your PC.

Entering text using the input panel

When you place the cursor in a text input field, a default 
input panel automatically appears. 

Use the input panel to enter information in any program 
on your Pocket PC Phone. You can either type using the 
on-screen Keyboard or write using Block Recognizer, 
Letter Recognizer, or Transcriber. In either case, the 
characters appear as typed text on the screen.
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Tips for using the input panel

• To change the input method, tap the up arrow next to 
the Input Panel button ( , , or ) on the 
command bar and select the method you want to use.

• To show or hide the input panel, tap the Input Panel 
button.

• To change the default input method, tap the up arrow 
next to the Input Panel button and select Options.... 
Then select an input mode from the Input Method 
drop-down list.

• When you use the input panel, your Pocket PC Phone 
anticipates the word you are typing or writing and 
displays it above the input panel. When you tap the 
displayed word, it is inserted into your text at the 
insertion point. The more you use your Pocket PC 
Phone, the more words it learns to anticipate.

Tap to change 
the input 
method.
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Note: To change word suggestion options, such as the number of 
words suggested at one time, tap the arrow next to the 
Input Panel button → Options... → Word Completion 
tab, or from the Start menu, tap Settings → Input and 
then the Word Completion tab.

Typing with the onscreen keyboard

You can enter typed text directly on the screen by 
tapping letters, numbers, and symbols on the keyboard.

1. From any application, tap the up arrow next to the Input 
Panel button.

2. Tap Keyboard to display a keyboard on the screen.

Tap here if this is 
the right word.
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3. Type a letter, symbol, or number to enter information.

Tap 123 to open the numeric and symbolic keyboard.

Tap CAP to type uppercase letters.

Tap Shift to type a single uppercase letter or symbol.

Tap áü to use special Alphabet in Unicode that are used 
for languages other than English. 

Note: Using Unicode characters reduces the maximum number of 
characters which can be entered to approximately half in 
length, and splits your message into several messages if 
your message exceeds the maximum number of characters 
allowed for a message.

If you want to use larger keys, tap the up arrow next to 
the Input Panel button, tap Options..., select 
Keyboard in Input Method, and then select Large 
Keys. 

4. What you type on the keyboard appears in the text area.

Tap to move 
the cursor.

Clears your 
input.
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Writing with Letter Recognizer

With Letter Recognizer, write letters, numbers, and 
symbols on the screen using the stylus pen as you 
would on paper. Create words and sentences by writing 
in upper case (ABC), lower case (abc), and symbols 
(123) in specific areas.

1. From any application, tap the up arrow next to the Input 
Panel button.

2. Tap Letter Recognizer to see a writing area.

3. Write a letter or symbol between the dashed line and 
baseline for Letter Recognizer to work effectively.

Write a letter between the hatch marks labelled ABC to 
enter text in upper case.

Clears your input.

Tap to open the 
symbol list.

Tap to move the 
cursor.

Tap to view specific 
instructions.
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Write a letter between the hatch marks labelled abc to 
enter text in lower case.

Write a number or symbol between the hatch marks 
labelled 123.

Note: Dragging the stylus pen rightward inserts a space and 
dragging leftward clears the last input.

4. What you write on the screen are converted to text and 
inserted in the text area. 

Writing with Block Recognizer

If you know Graffiti® writing from Palm Inc., use the 
Block Recognizer to write letters, numbers, and 
symbols using the stylus pen. Create words and 
sentences by writing letters and numbers in specific 
areas. The first letter in a sentence is automatically 
capitalised.

1. From any application, tap the up arrow next to the Input 
Panel button.

2. Tap Block Recognizer to see a writing area.
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3. Write a word, letter, or symbol between the hatchmarks.

Write a letter between the hatch marks labelled abc.

Write a number or symbol between the hatch marks 
labelled 123.

Notes: 
• Dragging the stylus pen rightward inserts a space and 

dragging leftward clears the last input.
• When you tap once on the writing area, abc or 123 changes 

to  so that you can write a symbol.

4. What you write on the screen are converted to text and 
inserted in the text area.

Tap to view specific 
instructions.

Tap to open the 
symbol list.

Tap to move the 
cursor.

Clears your input.
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Writing with Transcriber

With Transcriber, you can write anywhere on the screen. 
Unlike Letter Recognizer or Block Recognizer, it 
accepts joined-up handwriting and converts it into text, 
instead of entering a character at one time. Pause and 
let Transcriber change the written characters to typed 
characters.

1. From any application, tap the up arrow next to the Input 
Panel button.

2. Tap Transcriber.

3. The Transcriber Intro screen displays and views the 
introduction of Transcriber. Tap .

If necessary, tap Help to use the online Help.

4. Write anywhere on the screen.
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You can use the following tools:

Note: Dragging the stylus pen leftward clears the last input.

5. What you write on the screen will be converted to text. 

Editing text

Each input programme provides cursor keys to move 
through text and a backspace key so that you can 
correct spelling and grammar, or insert additional 
information.

Alternatively, you can use your stylus pen to make an 
insert. After you have made an insert, you can use any 
of the input methods described above to add additional 
text at the insertion point.

Tap To

Change the writing orientation.

Change the input mode to A, a, or 12.

Open the punctuation mark list.

Show the demonstration for writing.

Open the preview window.

Clear your input.

Allow you to set the transcriber options.

Show specific instructions.

Hide or show the transcriber tool bar.
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If you want to edit or format typed text, you must select 
it first.

1. Tap the stylus pen next to the text you want to select 
until the insertion point appears.

2. Drag the stylus pen across the text you want to select.

3. You can cut, copy, and paste text by tapping and holding 
the selected words and then tapping an editing 
command on the pop-up menu, or by tapping the 
command on the Edit menu.

If you accidentally write on the screen, tap Edit, then 
Undo Typing and try again.
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Writing on the screen

In any program that accepts writing, such as the Notes 
program, and in the Notes tab in Calendar, Contacts, 
and Tasks, you can use your stylus pen to write directly 
on the screen. Write the way you do on paper. You can 
edit and format what you’ve written and convert the 
information to text at a later time.

Writing on the screen

1. Tap the Pen button ( ) to switch to the Writing mode. 
This action displays lines on the screen to help you 
write.

Note: Some programmes that accept writing may not have the 
Pen button. See the documentation for that program to 
find out how to switch to the Writing mode.
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2. Tap Tools and then Recognize.

3. If you want to convert only certain words, deselect the 
Pen button and select the word. Then, select the Pen 
button again and tap Recognize on the Tools menu. 
Or, tap and hold the selected words and then tap 
Recognize on the pop-up menu. If a word is not 
recognised, it is left as writing.

4. If the conversion is incorrect, you can select different 
words from a list of alternatives or return to the original 
writing. To do so, tap and hold the incorrect word (tap 
one word at a time). On the pop-up menu, tap 
Alternates.

To select the text, 
deselect the Pen button 
and then drag your stylus 
over the word to be 
recognised.

Select the Pen button and 
tap Recognize on the 
Tools menu. The writing is 
turned into text.
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A menu with a list of alternate words appears. Tap the 
word you want to use, or tap the writing at the top of 
the menu to return to the original writing.

You can cancel recognition by tapping Edit, then 
selecting Undo Typing. Your input returns to the 
original writing.

Tips for getting good recognition

• Write neatly.

• Write on the lines and draw descenders below the line. 
Write the cross of the “t” and apostrophes below the 
top line so that they are not confused with the word 
above. Write periods and commas above the line.

• For better recognition, try increasing the zoom level to 
300% using the Tools menu.

• Write the letters of a word closely and leave big gaps 
between words so that the Pocket PC Phone can easily 
tell where words begin and end.
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• Hyphenated words, foreign words that use special 
characters such as accents, and some punctuation 
cannot be converted.

• If you add writing to a word to change it (such as 
changing a “3” to an “8”) after you attempt to 
recognise the word, the writing you add will not be 
included if you attempt to recognise the writing again.

Editing writing

If you want to edit or format writing, you must select it 
first.

1. Tap the stylus next to the text you want to select until 
the insertion point appears.

2. Drag the stylus across the text you want to select.

3. You can cut, copy, and paste written text in the same 
way you work with typed text: tap and hold the selected 
words and then tap an editing command on the pop-up 
menu, or tap the command on the Edit menu.
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Drawing on the screen

You can draw on the screen in the same way that you 
write on the screen. The difference between writing and 
drawing on the screen is how you select items and how 
they can be edited. For example, selected drawings can 
be resized, while writing cannot.

Creating a drawing

1. Cross three ruled lines on your first stroke. A drawing 
box appears. 

2. Subsequent strokes in or touching the drawing box 
become part of the drawing. Drawings that do not cross 
three ruled lines will be treated as writing.

Ruled line

The drawing box
indicates the

boundaries of the
drawing.
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Selecting a drawing

If you want to edit or format a drawing, you must select 
it first.

1. Tap and hold the stylus on the drawing until the 
selection handle appears. 

To select multiple drawings, deselect the Pen button 
and then drag to select the drawings you want.

2. You can cut, copy, and paste the selected drawings by 
tapping and holding them and then tapping an editing 
command on the pop-up menu, or by tapping the 
command on the Edit menu. 

To resize a drawing, make sure the Pen button is not 
selected, and drag a selection handle.

Selection
handle
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Note: You may want to change the zoom level so that you can 
more easily work on or view your drawing. Tap Tools and 
then a zoom level.

Recording a message

In any program where you can write or draw on the 
screen, you can also quickly capture thoughts, 
reminders, and phone numbers by recording a message. 
In Calendar, Tasks, and Contacts, you can include a 
recording in the Notes tab. In the Notes program, you 
can either create a stand-alone recording or include a 
recording in a written note. If you want to include the 
recording in a note, open the note first. In the Inbox 
program, you can add a recording to an e-mail 
message.

Creating a recording

Note: You can also quickly create a recording by pressing the 
Record button on the left side of the Pocket PC Phone.

1. Hold your Pocket PC Phone’s microphone near your 
mouth or other source of sound.

2. From the Start menu, tap Notes.

To add a recording to an existing note, tap the note 
before recording.
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3. Tap  and then  to make your recording.

4. Tap  to stop recording. 

If you create a stand-alone recording, an embedded icon 
appears in the note.

If you create a recording in the existing note, that icon 
appears in the note.

Reviewing a Recording

1. Tap the note containing a recording.

2. Tap  on the top left of the note screen or .

Recording is played.

Tap to show or hide 
the Recording toolbar.
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3. During playback, tap  to pause or  to stop.

You can adjust the sound volume by tapping  and 
then moving the slider.

Adjusting the recording volume

You can adjust the recording volume.

1. From the Start menu, tap Settings → System tab.

2. In the System tab, tap Volume.

3. Adjust the recording volume by moving the slider under 
the Record Volume option.
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Using My Text

When using Inbox or MSN Messenger, use My Text to 
quickly insert preset or frequently used messages into 
the text entry area. To insert a message, tap My Text 
and tap a message.

To edit a My Text message, tap Edit or Tools →  Edit My 
Text Messages.... Select the message you wish to edit 
and make desired changes.
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Synchronising information
Using Microsoft® ActiveSync®, you can synchronise the 
information on your desktop computer with the 
information on your Pocket PC Phone. Synchronisation 
compares the data on your Pocket PC Phone with your 
desktop computer and updates both computers with the 
most recent information. For example:

• Keep Pocket Outlook data up-to-date by synchronising 
your device with Microsoft Outlook data on your desktop 
computer.

• Synchronise Microsoft Word and Microsoft Excel files 
between your device and desktop computer. Your files are 
automatically converted to the correct format.

Note: By default, ActiveSync does not automatically 
synchronise all types of information. Use ActiveSync 
options to turn synchronisation on and off for specific 
information types. 

With ActiveSync, you can also:

• Back up and restore your device data.

• Copy (rather than synchronise) files between your device 
and desktop computer.

• Control when synchronisation occurs by selecting a 
synchronisation mode. For example, you can synchronise 
continually while connected to your desktop computer or 
only when you choose the synchronise command.

• Select which information types are synchronised and 
control how much data is synchronised. For example, you 
can choose how many weeks of past appointments you 
want synchronised.
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WARNING! 
ActiveSync synchronises two devices using most recent 
information. Therefore, if you delete specific data from the 
Pocket PC phone after a synchronisation, and then perform a 
synchronisation again, the corresponding data on the 
computer will be deleted. Be careful not to lose your important 
data.

Installing ActiveSync

Before you can begin synchronisation with your desktop 
computer, you must install ActiveSync on your desktop 
computer from the supplied CD-ROM. You can also 
download the latest version of ActiveSync from the 
Microsoft web site (http://www.microsoft.com).

To install ActiveSync on your desktop computer:

1. Insert the CD-ROM into the CD-ROM drive of your 
desktop computer.

Alternatively, double-click the downloaded ActiveSync 
installer.

2. Follow the instructions on the screen for installing 
Microsoft ActiveSync.

For more help, click on the Microsoft Active Help 
button during installation. 
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3. After installation is complete, the ActiveSync New 
Partnership Wizard helps you connect your phone to 
your desktop computer, set up a partnership so that you 
can synchronise information between your phone and 
your desktop computer and/or server, and customise 
your synchronisation settings. 

Note: After installing ActiveSync, a window appears 
prompting you to connect for the partnership setting. 
See page 83 for more information on connecting the 
Pocket PC Phone and a computer.

Important: To prevent synchronisation problems, select 
Synchronize with Microsoft Mobile Information Server and/
or this desktop computer only if you are certain that your 
company is running Microsoft Mobile Information Server 2002 
or later, and you know the server name. Otherwise, select 
Synchronize with this desktop computer instead. For more 
information, contact your network administrator or service 
provider. 

Your first synchronisation process will automatically 
begin when you finish using the wizard.

After the first synchronisation, take a look at Calendar, 
Contacts, and Tasks on your Pocket PC Phone. You will 
notice that your information has been copied to the 
phone. Disconnect the phone from the desktop 
computer and you are ready to go!
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Customising connection settings

To establish a connection between your computer and 
the Pocket PC phone, you must enable the connection(s) 
you want to use in the ActiveSync programme. By 
default, all connections are enabled.

1. From the ActiveSync window on your computer, select 
File → Connection Settings....

2. Change the connection settings.

3. Click OK.
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Connecting your Pocket PC Phone to 
a computer

To connect the Pocket PC phone to your computer, you 
can choose either of the following ways:

• Using the USB cable and the desktop charger

• Using the infrared port

Connecting with the USB cable 

1. Insert your Pocket PC Phone into the desktop charger.

2. Connect one end of the USB cable to the USB cable jack 
on the back of the desktop charger and the other end 
into the USB port on your computer.

The connection is established and the Microsoft 
ActiveSync window appears. The synchronisation 
automatically begins.

Connecting via the infrared port

Align the infrared ports on your Pocket PC Phone and 
the computer. Once the connections is established,  
appears on the Windows task bar.

Note: If your computer doesn’t have an infrared port, you can 
purchase a USB-IrDA adapter.
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Synchronising information

To start ActiveSync:

1. Connect your Pocket PC phone to your computer.

For more information on connecting the Pocket PC 
phone and the computer, see page 83.

2. If you are using a USB connection, the ActiveSync 
screen on your computer automatically appears and 
starts synchronisation. 

If you are using an IrDA connection, tap ActiveSync 
from the Start menu, and then select Tools  → 
Connect via IR. 

Once the synchronisation is complete, the Pocket PC 
phone stay connected to the computer. If any change is 
made, ActiveSync automatically begins synchronisation. 
You can start synchronisation at any time by tapping 
Sync. To stop synchronisation, tap Stop.

Shows the
synchronisation

status.

Shows types of
information to be

synchronised.
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Open the file directory on the Pocket PC phone by 
tapping Explore from the Microsoft ActiveSync window. 
You can copy a file quickly and easily from the Pocket PC 
phone to the computer or vice versa.

To break the connection, disconnect the USB cable or 
remove the Pocket PC Phone out of the infrared range.

Customising synchronisation 
settings

Using the Options... tool, you can customise various 
setting options for synchronisation with a PC and a 
server, and set the synchronisation schedule.

Note: To set the synchronisation options, you first need to 
disconnect your Pocket PC Phone from the PC.

Setting PC synchronisation

1. In ActiveSync on your Pocket PC Phone, tap Tools → 

Options... → PC tab.

2. Select your computer name in the Use this PC list.

3. Select one or both of the following:

• Select Use mobile schedule to sync with this PC if 
you want to synchronise with the PC at scheduled 
intervals.
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• Select Sync with this PC during manual sync if you 
want the device to sync with this PC every time you 
sync manually.

4. Tap Options....

5. Select the connection type to be used when the phone is 
on the desktop charger.

6. When finished, tap .

7. Set up a work connection.

8. Start synchronising your Pocket PC Phone with the PC.

Note: For more information on the conditions that must be 
met on the PC and to change synchronisation options, 
see ActiveSync Help on the PC.

Setting server synchronisation

You can synchronise information automatically as items 
arrive only if your company is running Microsoft 
Exchange Server with Exchange ActiveSync.

Note: You can also set up a connection to synchronise 
remotely with a server when you first create a 
partnership between your mobile device and your PC. 

1. In ActiveSync on your Pocket PC Phone, tap Tools → 

Options... →  Server tab.
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2. In Use this server field, enter the name of the Microsoft 
Exchange server to which you want to connect.

3. Tap Options....

4. In the Connection tab, enter your user name, password, 
and domain name.

5. If items change on both your device and server, conflicts 
will arise during synchronisation. To change the rules for 
resolving, tap the Rules tab and select desired options.

6. Tap .

7. Select the types of information, such as Calendar, 
Contacts, or Inbox, that you want to synchronise with the 
server.

8. If you want to synchronise information automatically as 
items arrive, set up automatic synchronisation.

9. To change synchronisation settings, such as the amount 
synchronised, select the type of information and tap 
Settings. 

Note that there are no synchronisation settings for 
Contacts.

10.When finished, tap .

11.Set up a work connection.

12.Begin synchronisation on your device.
87



Synchronising information
Change the synchronisation schedule

Using ActiveSync, you can schedule synchronisation of 
your device on two separate schedules. Use the peak 
times schedule to synchronise during working hours or 
other times when you experience higher mail volumes. 
Use the off-peak schedule to synchronise during times 
when you experience lower mail volumes. When you are 
roaming, you can synchronise manually to reduce roaming 
charges, or you can synchronise using the mobile 
schedules.

1. In ActiveSync on your Pocket PC Phone, tap Tools → 

Options... →  Mobile Schedule tab.

2. Set each option:

To synchronise periodically during peak times, select the 
frequency of synchronisation in the During peak times, 
sync list. 

To synchronise periodically during off-peak times, select 
the frequency of synchronisation in the During off-peak 
times, sync list.

To synchronise while roaming, select a frequency in the 
When roaming, sync list.

Note: The power-off timer is reset each time the device 
synchronises. If you set a synchronisation schedule that is 
more frequent than the time set for the device to 
automatically power off, the device will never turn off to 
save battery power.
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To set the days and hours for peak times, tap Peak 
Times.

3. When finished, tap .
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Navigating through 
applications

You can navigate through your Pocket PC Phone’s 
applications in three ways:

• tap

• tap and hold

• press application buttons

Tap the screen with the pointed tip of your stylus pen to 
open applications and make selections. For example, tap 
the Start menu to see a list of applications available.

Tap and hold an area on the screen to see a pop-up 
menu.

Press an application button on the front panel to quickly 
turn on the screen and open your Calendar, your 
Contacts, or make a recording.
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Using the navigation bar and 
command bar

The navigation bar is located at the top of the screen. It 
displays the active programme, current time, and status 
icons, and allows you to switch to programmes and close 
screens. You can add the programmes to be displayed on 
the Start menu. For details, see page 50.

Use the command bar at the bottom of the screen to 
perform tasks in programmes. The command bar 
includes menu names, tool buttons, and the Input Panel 
button. 

To create a new item in the current programme, tap 
New.

Navigation bar
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To see the name of a tool button, tap and hold the stylus 
pen on the button. Drag the stylus pen off the button so 
that the command is not carried out.

Using pop-up menus

With pop-up menus, you can quickly choose an action 
for an item. For example, you can use the pop-up menu 
in the contact list to quickly delete a contact, make a 
copy of a contact, beam a contact, or send an e-mail 
message to a contact. The actions in the pop-up menus 
vary from programme to programme. 

To access a pop-up menu, tap and hold the stylus pen or 
press and hold the OK button on the item name that you 
want to perform the action on. 

When the menu appears, lift the stylus pen, and tap the 
action you want to perform. Tap anywhere outside the 
menu to close the menu without performing an action.

Input Panel buttonNew button

Menu names Tool buttons
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Using the application buttons

Your Pocket PC Phone has 5 programmable buttons on 
the front of the phone. The buttons are preset to 
Record, Calendar, Contacts, WAP, and Inbox at the 
factory.

In the Idle mode, pressing an application button allows 
you to quickly access the selected application.

You can assign your favourite programmes to the 
programmable buttons; from the Start menu, tap 
Settings, and then Buttons. 

Tap and hold to 
display the pop-up 
menu.
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Finding information

The Find application on your device helps you to quickly 
locate information.

1. From the Start menu, tap Find. 

2. Enter the text you want to find in the Find field and 
select a data type by tapping the Type field.

3. Tap Go to start the search.

Note: To quickly find information that is taking up storage 
space on your device, select Larger than 64 KB by 
tapping the Type field.

4. The name of the file will appear in the box entitled 
Results.

Tap to view 
information.
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 Your phone
As well as all the standard features of a mobile phone, 
such as mailbox and call history, there are several 
dialling features unique to your Pocket PC Phone. For 
example, you can take notes while talking, dial directly 
from Microsoft Contacts and easily transfer contacts 
between your SIM card and the RAM of your Pocket PC 
Phone.

Additionally, like with a conventional mobile phone, you 
can easily use one hand to access and navigate through 
the important features of your phone and make calls.

Entering your PIN

Most SIM cards are preset with a PIN (Personal 
Identification Number), provided by your mobile service 
provider, which you need to enter whenever you use 
your phone.
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1. Type the preset PIN from your mobile phone service 
provider using the onscreen keypad.

2. Tap Enter.

Note: If your PIN is entered incorrectly three times, the SIM 
card will be blocked and your phone asks for a PIN 
Unblocking Key (PUK). If that occurs, you can 
unblock it with the PUK from your mobile phone service 
provider.

Checking you are connected

The default settings for your Pocket PC Phone are 
programmed with the assumption that you want to use 
your phone. So, providing you have inserted a SIM card, 
your Pocket PC Phone will activate your mobile phone 
connection to your service provider’s network.

The icon  indicates that you are connected to the 
network of your mobile phone operator. A full strength 
signal is indicated by  and as the strength of the 
signal diminishes so will the number of vertical bars in 
the icon, with no bars indicating no signal. 
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Turning the phone on and off

As indicated previously, your Pocket PC Phone will turn 
on your phone when you insert a SIM card and install 
the battery. However, you can choose to turn off your 
phone and just use the Pocket PC features at any time – 
and then turn it back on when you want.

Note: In many countries you are required by law to turn off 
your phone when you fly. To turn off the display of your 
Pocket PC Phone doesn’t actually turn off your phone; 
you must turn off your wireless connection to your 
operator’s network.

To turn the phone off:

Press and hold the  on the right side of the Pocket PC 
Phone until  appears in the navigation bar of the 
screen. Or, tap  and then Turn on flight mode in the 
dialogue box.

To turn the phone on:

Press and hold  until  appears in the navigation bar 
of the screen. Or, tap  and then Turn off flight mode 
in the dialogue box.

Note: You can also turn the phone on or off by turning your 
wireless connection on or off in the Power setting. 
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Using the Dialer screen

To access the Dialer Screen, tap  to display the Start 
menu, and select Phone. You can also press  on the 
front panel or  on the right side of the phone. 

From the Dialer screen, as well as being able to make 
calls, access Call History, Speed Dial, and Phone 
Setting, you can find signal status information and 
important icons that tell you about your call.

Tap to turn off the 
microphone for the 
currently active call.

Tap to make a note
for the current call.

Tap to open the 
Contacts list.
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The icons listed below may be seen in the navigation bar 
of the Dialer screen:

Indicates that your phone is switched off. 
When you tap this icon, you can show the 
connection to your mobile phone service 
provider is on, customise the connection 
settings, and turn on the phone.

Shows your connection is at full strength. 
When you tap this icon, you can show the 
connection to your mobile phone service provider 
is on and customise the connection settings.

Appears when you are outside a service area. 
When it appears, you cannot make or receive 
calls.

Appears when a call is in progress.

Call Missed; tap this icon to view the call(s) 
you missed.

Appears when you are outside a service area. 
When it appears, you cannot make or receive 
calls. When the SIM card is not installed in your 
Pocket PC Phone, this icon is greyed.

Unread E-mail or SMS; tap the icon to view 
unread SMS or E-mail.
99



Your phone
Making a call

You can make a phone call using the number keypad. 

Making a call from the Dialer

1. On the Dialer screen, tap the number into the keypad.

2. Tap Talk or press  on the front panel of the phone.

You can also dial the number by pressing  on the right 
side of the phone. 

3. While the number dials, if the number is already in 
Contacts, the corresponding name displays.
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4. When a call is connected, the call duration time displays. 
During a call, you can use the several call options. For 
details, see page 108.

5. When you are finished, tap End or press .

Note: To adjust the volume during a call, press the Volume 
button on the left side of your Pocket PC Phone to 
increase or decrease the volume level.

Ending a call

Once an incoming or outgoing call is proceeding, you 
can tap End or press  on the front panel of the phone 
to end the call.

Advanced calling features

With your Pocket PC Phone, you can make a call from 
the Dialer, Speed Dial, Call History, and Contacts.

Making a Call from Contacts

You can make a call from Contacts in the following way:

1. Press the Contacts button on the front panel of the 
phone. You can also tap  on the Dialer screen.
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2. Select a contact in the contacts list and then press  
or  twice. 

Making a call from Speed Dial

Speed Dial is a list you can create of often-dialled 
numbers. Information on adding a number to Speed Dial 
is detailed on page 115.

By memorising the position in the Speed Dial list, you 
can dial the number simply by entering that number. For 
example:
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In the picture below, “David Boelen” is at position 5. To 
dial his number, simply tap and hold 5 on the Dialer 
keypad; if the number holds a position of 10 or more, 
tap the first number, and then tap and hold the second 
to dial.

Alternatively, if you don’t remember the position of a 
number in the Speed Dial list, use the method below:

1. On the Dialer screen, tap Speed Dial or press  or 
 on the front panel of your phone.

2. In the list of the Speed Dial numbers, scroll to the 
number you want and then press  or .

Tap to add a
new contact.
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Making a call from the Call History

1. On the Dialer screen, tap Call History or press  or 
 on the front panel of your phone. 

Note: Icon  is for incoming calls; icon  is for outgoing 
calls and icon  is for missed calls.

2. Tap the category field and select the category from the 
list.

3. Use the navigation pad to find the number and then 
press  or .

You can also tap the icon to the left of the number you 
wish to call.
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Making an international call

1. Tap and hold the 0 key until the + sign appears. The + 
replaces the international prefix for the country from 
which you are calling.

2. Enter the full phone number you want to dial. It includes 
the country code, the area code (without the leading 
zero), and the phone number.

3. Tap Talk or press  or .
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Making an emergency call

Enter the international emergency number 112 then tap 
Talk or press  on the front panel of the phone.

You can also dial the number by pressing  on the right 
side of the phone. 

Notes: 
• Your Pocket PC Phone provides the international emergency 

number 112. This number can normally be used to make an 
emergency call in any country, with or without a SIM card 
inserted, if you are within a mobile phone network’s service 
area.

• Some mobile phone service providers may require that a SIM 
card be inserted, and in some cases that the PIN has been 
entered as well.

• In some cases, other emergency numbers may also be 
accessed. Your mobile phone service provider may save 
additional local emergency numbers on the SIM card.

Answering or rejecting a call

To answer or reject a received call:

Tap Answer, or press  on the front panel of your 
Pocket PC Phone.
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Tap Ignore, or press  to reject the call.

Note: If you reject a call, the busy tone is sent out. 
Depending on the network service provider, you may be 
guided to the voice mail server of the other person.

Adjusting the ringer volume

When there is an incoming call, you can silence the 
ringer by pressing either of the volume buttons.

You can adjust the ringer volume by tapping  on the 
navigation bar and then moving the slider under .
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Options during a call

Your phone provides a number of control functions that 
you can use while a call is in progress.

Putting a call on hold

1. If another person is trying to call you when you are 
talking on the phone, the screen below will pop out.

2. Tap Answer to take the second call and put the first on 
hold.

3. To swap back and forth between 2 callers, tap Swap.

4. To end the second call and go back to the first, tap End 
or press .
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Setting up conference calling

1. Put a call on hold, dial a second number, and wait for it 
to be picked up. Alternatively, accept a second incoming 
call when you already have one in progress.

2. In the screen that appears, tap Conference.
109



Your phone
110

3. If the conference connection is successful, the word 
“Conference” will appear at the top of the Dialer screen.

4. To add additional people to your conference call, tap 
Hold, key in the number, and then tap Resume to 
return and continue.

Making a note

Regardless of whether you call from the Dialer, 
Contacts, Call History, Speed Dial, or SIM Contacts, 
you can make a note during a call. After you have 
finished the note, it will be saved as an attachment to 
your call in one of the Call History folders. You can also 
access the note in the Calls folder in Notes.

To make a note:

1. After you have entered a number and pressed  or 
tapped Talk, tap  at the bottom of the screen.
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2. Use any of the input methods to record your note and 
then tap . You can finish your note during or after the 
call.

Viewing a note

To view a note:

• Press  or  on the front panel of your phone or tap 
Call History on the Dialer screen. Tap and hold the call, 
and then from the pop-up menu, tap View Note. (  
indicates a note).

• Go to Notes, and then tap the name of the file from the 
list.

Note: When you want to create a contact for this caller, see 
“Adding and transferring contact information” on 
page 113. The call and file names will be amended to 
the name of the new contact; the file will be unaffected.
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Call related features

Checking your Voicemail

The first speed dial location defaults as your voicemail 
box. When you insert your SIM card into your Pocket PC 
Phone, it will automatically detect and set as default the 
voicemail box number of your mobile service provider.

To retrieve your voice mail, tap and hold  from the 
Dialer screen. You can also press  or  of the front 
panel of your phone and then tap .

Note: You can check and change the voice and SMS access 
numbers. Tap Voice Mail → Voice Mail and SMS → 

Get Settings.
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Adding and transferring contact 
information

There are a number of ways in which telephone 
numbers and contacts can be entered and stored, and 
there are also a number of ways to make a phone call. It 
is therefore important to be able to transfer those 
contacts between the programmes used to make calls.

Places where contacts can be entered into your 
phone and stored

• Your SIM card: You can exchange your SIM card between 
your Pocket PC Phone and other devices; while using 
other devices, you can create one or more new contacts 
on the SIM card.

• Microsoft Contacts.

• Call History: New contact numbers can be found in 
incoming calls or missed calls.

Why transfer numbers?

• In the event you lose your SIM card while using it in 
another device, your SIM numbers will be backed up on 
to your device.

• If you want to transfer a number to Speed Dial, it must 
be in Contacts, not on the SIM card.

• If you are using your SIM in another device, you may 
need the numbers stored in Microsoft Contacts.

• Transferring numbers to Microsoft Contacts allows you 
to create more detailed records.
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Microsoft Contacts: Adding and transferring 
Contacts

1. To create a contact, see page 197.

2. Tap and hold the contact to open the pop-up menu. 

3. To transfer the contact to SIM, select Save To SIM and 
then tap Save To SIM in the next screen. When the 
confirmation message appears, tap Yes and .

To transfer a contact to Speed Dial, select Add to 
Speed Dial... from the pop-up menu. On the Speed Dial 
screen, add the contact details, select a location and tap 

.
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Note: By default the Location option will assign you the next 
available position in the Speed Dial list. If you want to 
put a number in a position that is already occupied, a 
confirmation message appears to ask you if you want 
to overwrite the setting.

Setting the Speed Dial list

You can assign frequently-used phone number in 
Contacts to the location 2 through 99. The location 1 in 
the Speed Dial list is preset for the voicemail access 
number.

To add a contact to the Speed Dial list:

1. On the Dialer screen, tap Speed Dial or press  or 
 on the front panel of your phone. 

2. Tap New and then select a number from the Contacts 
list. 

3. From the Location field, select a location by tapping the 
up or down arrow or typing on the onscreen keyboard.

4. Tap .

To edit location assignments, tap the number from the 
Speed Dial list. Tap Delete to remove the selected speed 
dial entry or change the location.
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Managing your Call History

The Call History details all incoming, outgoing, and 
missed calls, and also provides a summary of total calls. 
The Call History can also tell you when a call was 
initiated, how long it lasted, and provides easy access to 
any notes taken during the call.

On the Dialer screen, tap Call History or press  or 
 on the front panel of your phone. If necessary, 

select the category of the call history to be displayed on 
the list, from the top left of the screen.

Time of call

Tap and hold to
display the pop-up

menu of actions.
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Viewing details of calls

Calls are categorised as below:

• All Calls: shows all calls made to and from the phone in 
chronological order.

•  Missed: only shows calls that were not answered.

•  Outgoing: only shows calls made from the phone.

•  Incoming: only shows calls made to the phone.

• By Caller...: categorises calls according to callers’ 
names.

To view the duration of a call and time and date you 
received or made it, on the Call History screen, tap the 
call you want to view.

To delete individual calls from Call History, tap and hold 
the contact, and then select Delete from the pop-up 
menu.

To delete all calls from Call History, tap Tools → 
Delete all calls.
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Viewing call timers

Using Call Timers, you can view the total call time, the 
recent call time, and the number of calls you received 
and made. You can set the time that the oldest calls are 
automatically deleted from the Call History list.

You can also easily erase the recent call time records at 
any time by tapping Reset. This option is convenient for 
estimating your usage.

To set limits on the size of your Call History:

1. On the Call History screen, tap Tools → Call Timers.

2. Select a period of time under Delete call history items 
older than.

3. Tap .
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Customising your phone

You can personalise the settings of your phone, the 
services you have, and the network to which you are 
connected. You can also view the cost of your calls.

Phone settings

You can select ring type, ring tone, and keypad to your 
liking. Downloading ring tones is also available.

Selecting the ring type and tone, and keypad 
sounds

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. In the Phone tab, select a ringer type, ringer tone, and 
keypad tone type from each drop-down list.
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For a ringer tone, you can preview the tone by using the 
Play and Stop tools next to the list.

To access the Sounds & Notifications option, tap Other 
Settings.

3. Tap .

Adjusting the voice volume

You can adjust the incoming or outgoing caller’s voice 
volume.

1. From the Start menu, tap Settings → System tab.

2. In the System tab, tap Volume.

3. Under Phone Volume, adjust the voice volume by 
moving the slider from Silent to Loud.

4. Tap .

Incoming caller’s
voice volume

Outgoing caller’s
voice volume
120



Your phone
121

Downloading ring tones

You can connect to the Internet and then download ring 
tones that are compatible with the .WAV or .MID format 
by using ActiveSync on your PC.

Extra phone settings

You can also customise additional settings for the 
phone, such as an answering option, extra tones, and a 
service LED colour.

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the Etc tab and select the option you want in each 
field.

The following options area available:

• Service Light: allows you to select the colour of the 
service LED on the Pocket PC Phone.

• Answer Key: allows you to select how to answer an 
incoming call, by pressing any buttons or by pressing 

 only.

• Connect Tone: allows you to set whether or not your 
phone sounds an alert tone when your call is 
connected. 

• Minute Minder Tone: allows you to set whether or 
not your phone sounds an alert tone every minute.

3. Tap .
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Security settings

You can restrict the use of your phone to people of your 
choice.

Note: Your first PIN will be given to you by your service provider.

Enabling PIN

When requiring the PIN is enabled, you must enter your 
PIN each time you turn on your phone.

1. On the Dialer screen, tap Tools → Options.... You can also 
access the screen by tapping the Start menu → Settings 
→ Phone.

2. In the Phone tab, select the option Require PIN when 
phone is used check box under Security.

3. Enter the PIN and then tap Enter.

4. Tap .
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Changing the PIN

You can change your current PIN to a new one.

1. Under Security, tap Change PIN.

2. Enter the old PIN and tap Enter.

3. Enter a new PIN and tap Enter. 

4. Re-enter the new PIN for confirmation and tap Enter. 

5. Tap OK.

Enabling caller ID

When you place a call, your phone number can be 
displayed or hidden from the person that you are 
calling. 

To enable or disable caller identification:

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the Services tab → Caller ID → Get Settings 
(retrieving settings may take a few minutes).

3. In Caller ID, select No one to hide your caller ID or 
Everyone to display it to all.

4. Tap .
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Network settings

You can set the phone to automatically select a network 
or select a network manually when you are roaming out 
of a service area.

Finding a network

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the Network tab → Find Network (retrieving 
settings may take a few minutes).

Note: You can enable this function when the network status is 
currently out of network service and you want to 
conduct a search.

The current network displays in the Current network 
field.

3. Tap .

Selecting a network

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the Network tab, and then select either Automatic 
or Manual in Network selection (retrieving settings 
may take a few minutes when you select Manual).
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3. If you select Manual, select a network you want and tap 
OK.

You are connected to that network.

4. Tap OK.

Setting preferred networks

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the Network tab → Set Networks (retrieving 
settings may take a few minutes).

3. Select a network and re-prioritise the order for network 
usage by tapping Move Up or Move Down.

4. Tap .

Note: If there are many mobile phone service providers 
available to you, enable this function to select a lower 
fee network.
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Call barring

This service allows you to restrict your incoming or 
outgoing calls. 

To activate or deactivate call barring:

1. On the Dialer screen, and tap Tools → Options.... You 
can also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the Services tab → Call Barring → Get Settings 
(retrieving settings may take a few minutes).

3. Select the calls type you want to restrict and tap .
126



Your phone
You can choose to restrict your calls with the following 
choices:

• All calls: No calls can be made or received.

• When roaming: Calls cannot be received when you 
are using your Pocket PC Phone outside of your home 
service area.

• International: International calls cannot be made.

• International except to home country: When 
abroad, calls can be made only to numbers within the 
current country and to your home country, which is the 
country where your home network provider is located.

• Off: Call barring is deactivated; all calls can be made 
and received normally.

4. Enter the barring password provided by your service 
provider and tap .

To change the barring password:

You can set and change the call barring password 
obtained from your service provider.

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the More tab → Call Barring Password → Get 
Settings.

3. Enter the old password, then a new one, and re-enter 
for confirmation.

4. Tap OK.
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Call forwarding

This service allows you to forward your incoming calls to 
another phone number. 

To activate or deactivate call forwarding:

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the Services tab → Call Forwarding → Get 
Settings (retrieving settings may take a few minutes).

3. Either select the Forward all incoming phone calls 
check box and enter a number in the box below, 
according to circumstance, or select one or all of the 
other categories and enter numbers.
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You can choose to forward all calls to the same number 
or specify a number based on the following conditions:

• Unavailable: If your phone is turned off or your 
phone is out of the network service area.

• Busy: When you are on the phone.

• No answer: If you do not answer your phone.

4. Tap .

Call waiting

This service allows you to receive another call while you 
have a call in progress. You can also turn this option off 
by selecting Do not notify me.

To activate or deactivate call waiting:

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the Services tab → Call Waiting → Get Settings 
(retrieving settings may take a few minutes).
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3. Select Notify me or Do not notify me.

Once you have activated the Call Waiting service, you 
will receive an alert tone when you have a second call 
during a call.

4. Tap .
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Voicemail and SMS

When you insert your SIM card into your Pocket PC 
Phone, it automatically detects and sets your voicemail 
and SMS access numbers by default. However, you can 
view the settings if you want.

Viewing your voice and SMS access numbers

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the Services tab → Voice Mail and SMS → Get 
Settings (retrieving settings may take a few minutes).

3. In Voice Mail and SMS, check or enter the access 
numbers.

4. Tap .
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Note: You can also view your voice mail and SMS access 
numbers by tapping Voice Mail and then Voice Mail 
and SMS on the Speed Dial screen. 

Sending a message on the Phone Dialer screen

1. On the Dialer screen, tap Tools → Send SMS.

The screen below will appear.

2. Create a message. For details about creating a 
message, see page 146.

Checking your voicemail

The first speed dial location defaults as your voicemail 
box. Tap and hold  from the Dialer screen.

Tap to send
the message.

Tap to show or 
hide the 
complete 
header.
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Viewing call cost

This network feature lets you view the cost of calls. You 
can set the maximum cost to limit the cost of your calls 
to a certain amount of charging units or units of 
currency. When the max cost is active, calls can be made 
only as long as the preset max cost is not exceeded.

Viewing call cost may not be available, depending on 
particular SIM cards. For more information, contact your 
service provider.

To view the cost of calls:

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the Cost tab. You see the last call cost, total cost of 
all calls made since the cost counter was last reset, the 
maximum cost set in the Set Max Cost option, and the 
price per unit.

You can also set the following options in the Cost tab; in 
order to do so, you must enter your PIN2:

Reset Counters: allows you to reset the cost counter. 

Set Max Cost: allows you to enter the maximum cost 
that you authorise for your calls.

When the max cost you have set is reached, the counter 
stops at its maximum value and you can no longer make 
any calls until you reset the counter.

Price/Unit Set: allows you to set the cost of one unit. 
This price per unit is applied when calculating the cost of 
your calls.
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Band selection

For the phone to make and receive phone calls, it must 
be registered with one of the available networks. Your 
Pocket PC Phone can handle combined GSM 900/1800 
or GSM 1900 networks.

The country where your phone was purchased 
determines the default band that it uses. When you 
travel abroad, you must remember to change to an 
appropriate band.

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the More tab and select an appropriate band.

3. Tap Set and tap .

SIM lock

When this option is enabled, your Pocket PC Phone only 
works with the current SIM card.

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the More tab → SIM Lock → Get Settings.

3. Select the option and tap Set.
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4. If enabled, enter a password in the Password field and 
the Confirm Password field.

If disabled, enter a password.

5. Tap OK.

6. Tap  when the confirmation message appears.

FDN mode

When this option is enabled, your Pocket PC Phone 
restricts your outgoing calls to a limited set of phone 
numbers, which are stored on the SIM card.

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the More tab → FDN Mode → Get Settings.

3. Select the option and tap Set.

4. If enabled, enter PIN2 and tap OK.

5. Tap  when the confirmation message appears.
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PIN2 change

This option allows you to change your current PIN2 to a 
new one. You must enter the current PIN2 before you 
can specify a new one.

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the More tab → PIN2 Change → Get Settings.

3. Enter the old PIN2, then a new one, and re-enter the 
new PIN2 for confirmation.

4. Tap OK.

5. Tap  when the confirmation message appears.

Closed User Group (CUG)

This service allows incoming and outgoing calls to be 
restricted to a selected user group. The CUG service 
may not be available depending on particular SIM cards. 
For more information, contact your service provider.

Activating a closed user group

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the More tab → Closed User Group → Get 
Settings.
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3. Set each option:

Add a new index to the index list, delete one from the 
list, and activate or deactivate indexes.

You can enable or disable calls to numbers other than 
those in the CUG by using the Outside Access option, 
and set a default GUG with your service provider by 
using the Default Group option.

4. Tap .
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CB message

This service allows you to receive text messages on 
various topics, such as the weather or traffic. Cell 
Broadcast (CB) Messages display as soon as they are 
received, provided that:

• the phone is in Idle mode.

• the Receive option is set to Enable.

• the message channel is currently active on the channel 
list.

1. On the Dialer screen, tap Tools → Options.... You can 
also access the screen by tapping the Start menu → 
Settings → Phone.

2. Tap the More tab → CB Message → Get Settings. 

3. Set each option:
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Set the Receive option to enable or disable the 
reception of broadcast messages.

From the Language list, select your preferred language 
to display the cell broadcast messages.

From the Element list, you can select channels from 
which you want to receive cell broadcast messages. To 
add a new channel, tap New.

4. Tap .
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Message, Internet, and 
Messenger

Inbox: Sending and receiving 
E-mail or SMS messages

Use Inbox to send and receive e-mail messages in 
either of these ways:

• Synchronise e-mail messages with Microsoft Exchange or 
Microsoft Outlook on your PC.

• Send and receive e-mail messages by connecting directly 
to an e-mail server through an Internet service provider 
(ISP) or a network.

You can also use Inbox to send and receive SMS 
messages.

Synchronising E-mail messages

E-mail messages can be synchronised as part of the 
general synchronisation process. You will need to enable 
Inbox synchronisation in ActiveSync. For information on 
enabling Inbox synchronisation, see “ActiveSync Help” 
on the PC.

During synchronisation

• Messages are copied from the mail folders of Exchange or 
Outlook on your PC to the ActiveSync folder in Inbox on 
your device. By default, you will receive messages from 
only the past five days, and only the first 100 lines of 
each message.
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• E-mail messages in the Outbox folder on your device are 
transferred to Exchange or Outlook, and then sent from 
those programmes.

• E-mail messages in folders must be selected in 
ActiveSync on your PC in order to be transferred.

Connecting directly to an E-mail server

In addition to synchronising e-mail messages with your 
PC, you can send and receive e-mail messages by 
connecting to an e-mail server. You’ll need to set up a 
remote connection to a network or an ISP, and a 
connection to your e-mail server.

When you connect to the e-mail server, new messages 
are downloaded to the device’s Inbox folder. Also 
messages in the device’s Outbox folder are sent, and 
messages that have been deleted on the e-mail server 
are removed from the device’s Inbox folder. Messages 
that you receive directly from an e-mail server are 
linked to your e-mail server rather than your PC. When 
you delete a message on your device, it is also deleted 
from the e-mail server the next time you connect based 
on the settings you selected in ActiveSync.

You can work online or offline. When working online, you 
read and respond to messages while connected to the e-
mail server. Messages are sent as soon as you tap Send, 
which also saves space on your device. When working 
offline, once you’ve downloaded new message headers 
or partial messages, you can disconnect from the e-mail 
server and then decide which messages to download 
completely. The next time you connect, Inbox 
downloads the complete messages you’ve marked for 
retrieval and sends the messages you’ve composed.
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Creating an E-mail account

After you have set up an e-mail server, you need to 
create a new account to be used for retrieving and 
sending e-mails.

Note: The SMS and ActiveSync accounts are preset by 
default.

To make a new account:

1. From the Start menu, tap Inbox.

2. Tap Accounts and select New Account.

3. Enter your e-mail address and tap Next.

4. When the auto configuration is complete, tap Next.

5. Enter your user information, such as your name, user 
name, and password, and tap Next.

6. Select the account type, POP3 or IMAP4, and enter an 
account name. Then tap Next.

7. Enter the server information, such as incoming mail 
server, outgoing mail server and domain name.

By tapping Options..., you can set further options, such 
as connection interval, authentication, and retrieval 
filter.

8. When finished, tap Finish.
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Using the message list

Messages you receive are displayed on the message list. 
By default, the most recently received messages are 
displayed first in the list.

When you open Inbox for the first time, the SMS Inbox 
opens by default.

Reading an E-mail or SMS message

1. Tap Accounts and then select the account from which 
you want to view messages. 

To connect the selected account, tap . The Pocket PC 
Phone makes a connection to the e-mail server. After 
sending and retrieving e-mails, if any, it switches to 
offline.

To send and receive e-mails at any time, tap .

Select the sort 
order for 
message.
143



Message, Internet, and Messenger
2. Select a message box from the top right of the screen.

3. Tap the message you want to read to open it. Unread 
messages are displayed in bold.

If the message has an attachment, tap and hold the file 
on the bottom and then select Save As to save the file 
to your Pocket PC Phone.

4. Tap  to close the message.

Downloading a full message

When you connect to your e-mail server or synchronise 
with your PC, by default, you’ll receive messages from 
only the last five days, and only the first 100 lines of 
each new message. The original messages remain on 
the e-mail server or your PC.

Tap to reply to or 
forward the message.

Tap to delete
the message.

Tap to view the 
recipient’s 
address.
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You can mark the messages that you want to retrieve in 
full during your next synchronisation or e-mail server 
connection. On the message list, tap and hold the 
message you want to retrieve. On the pop-up menu, tap 
Mark for Download. The icons in the Inbox give you 
visual indication of message status.

Setting downloading options

You specify your downloading preferences when you set 
up the account or select your synchronisation options. 
You can change them at any time:

• Change options for Inbox synchronisation using 
ActiveSync options. For more information, see 
“ActiveSync Help.”

• Change options for direct e-mail server connections in 
Inbox on your device. Tap Tools and then tap 
Options.... In the Accounts tab, tap the account you 
want to change. You can remove an account by tapping 
and holding the account and then selecting Delete.

Deleting a message

To delete a message, tap and hold it from the message 
list and then select Delete from the pop-up menu list.

The deleted messages remain in the Deleted Items 
folder. To delete messages from the Pocket PC Phone’s 
memory permanently, tap Tools → Empty Deleted 
Items. When a confirmation message appears, tap Yes.
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Creating an E-mail or SMS message

1. From the Inbox, tap New.

2. Tap the lower arrow at the header field and tap the 
Account field and then select an account type.

3. In the To field, enter either e-mail address or an SMS 
number of one or more recipients, separating them with 
a semicolon, or select a name from the contact list by 
tapping the Contacts button ( ).

4. In the Subject field, enter the subject of the SMS or e-
mail.

Tap to show or 
hide the 
complete header.
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5. Compose your message. 

To enter preset or frequently used messages, tap My 
Text and select a message.

For an e-mail, you can record a voice message by 
tapping the Recording tool button ( ). You can also 
attach a file by tapping Edit → Add Attachment.

6. Tap Send when you’ve finished the message. 

If you are working offline, the message is moved to the 
Outbox folder and will be sent the next time you 
connect.

Notes: 
• Whether you want to send or read an e-mail or an SMS, you 

can swap it by tapping Accounts then choose an account.
• If you are sending an SMS message and want to know if it 

was received, tap Edit, Options..., and select Request 
SMS text message delivery notification before sending 
the message.

Managing messages and folders

By default, messages are displayed in one of five folders 
for each account you have created: Deleted Items, 
Drafts, Inbox, Outbox, and Sent Items. 

The Deleted Items folder contains messages that have 
been deleted on the device. The behavior of the 
Deleted Items and Sent Items folders depends on the 
options you have chosen. In the message list, tap Tools 
and then Options.... In the Message tab, select your 
options.
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If you want to organise messages into additional folders, 
tap Tools, and then Manage Folders to create new 
folders. To move a message to another folder, tap and 
hold the message on the message list and then tap 
Move on the pop-up menu.

Folder behavior with a direct connection to 
an E-mail server

The behavior of the folders you create depends on 
whether you are using ActiveSync, SMS, POP3, or 
IMAP4.

• If you use ActiveSync, e-mail messages in the Inbox 
folder in Outlook will automatically be synchronised with 
your device. You can select to synchronise additional 
folders by designating them for ActiveSync. The folders 
you created and the messages you moved will then be 
mirrored on the server. For example, if you move two 
messages from the Inbox folder to a folder named 
“Family”, and you have designated “Family” for 
synchronisation, the server creates a copy of the ‘Family’ 
folder and copies the messages into that folder. You can 
then read the messages while away from your PC.

• If you use SMS, messages are stored in the Inbox folder 
of SMS category.

• If you use POP3 and you move e-mail messages to a 
folder you created, the link is broken between the 
messages on the device and their copies on the mail 
server. The next time you connect, the mail server will 
see that the messages are missing from the device Inbox 
and delete them from the server. This prevents you from 
having duplicate copies of a message, but it also means 
that you will no longer have access to messages that you 
move to folders created from anywhere except the 
device.
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• If you use IMAP4, the folders you created and the e-mail 
messages you moved are mirrored on the server. 
Therefore, messages are available to you anytime you 
connect to your mail server, whether it is from your 
device or PC. This synchronisation of folders occurs 
whenever you connect to your mail server; create new 
folders, or rename/delete folders when connected.
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Internet Explorer

Use Microsoft® Pocket Internet Explorer to view Web 
HTML, cHTML and WAP pages. You can browse in either 
of these ways:

• During synchronisation with your PC, download your 
favourite links and mobile favourites that are stored in 
the Mobile Favorites folder in Internet Explorer on 
the PC.

• Connect to an Internet service provider (ISP) or network 
and browse the Web. To do this, you’ll need to create the 
connection first as described on page 273.

When connected to an ISP or network, you can also 
download files and programmes from the Internet.

Opening Internet Explorer

From the Start menu, tap Internet Explorer. 

Address bar
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Browsing the Internet

1. To connect and start browsing, do one of the following:

• In the Address bar, enter the web address you want to 
visit and then tap . Tap the arrow to choose from 
previously entered addresses. If you do not see the 
Address bar, tap View → Address Bar. 

• Tap , and then tap on what you want to view.

• Tap View → History to open the list of the pages you 
last accessed. Tap on the page you want to view.

2. Tap a link on the browser to open the associated web 
page.

While processing,  appears on the top right of the 
browser.

Note: To add a favourite link while using the Internet Browser, 
go to the page you want to add, tap and hold on the 
page, and tap Add to Favorites.

Using the browser tools

On the bottom of the Internet Browser, the following 
tool buttons are available to help you browse the 
Internet:

Tap To

Return to the previous page.

Refresh the connection.

Stop the current process.
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Mobile Favorites

If you are using Microsoft Internet Explorer 5.0 or later 
on your PC, you can download mobile favourites to your 
Pocket PC Phone.

During synchronisation, the list of favourite links in the 
Mobile Favorites folder on your PC is synchronised 
with Internet Explorer on your Pocket PC Phone. 

Note: Only items stored in the Mobile Favorites folder in 
Internet Explorer on your PC will be synchronised 
with your Pocket PC Phone. This folder was created 
automatically when you installed ActiveSync.

Both PC and your device are updated with changes 
made to either list each time you synchronise. Unless 
you mark the favourite link as a mobile favourite, only 
the link will be downloaded to your device, and you will 
need to connect to your ISP or network to view the 
content. For more information on synchronisation, see 
“ActiveSync Help” on the PC.

Open the home page.

Open the Favorites folder.

Tap To
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Viewing Mobile Favorites and Channels

1. Tap the Favorites button ( ) to display your list of 
favourites.

2. Tap the page you want to access.

3. When the web address of the selected favourite item 
appears on the address bar, tap . 

You’ll see the page that was downloaded the last you 
synchronised with your PC. If the page is not on your 
Pocket PC Phone, the favourite will be dimmed.

You’ll need to synchronise with your PC again to 
download the page to your Pocket PC Phone, or connect 
to the Internet to view the page.

Tap to add or 
delete a 
favourite
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Creating a Mobile Favorite

1. In Internet Explorer on your computer, click Tools → 
Create Mobile Favorite.

2. To change the link name, enter a new name in the 
Name box.

3. In Update, select a desired update schedule.

Note: If you did not specify an update schedule, you will need 
to manually download content to keep the information 
updated on your computer and Pocket PC Phone. Before 
synchronising the Pocket PC Phone, click Tools →  

Synchronize in the Internet Explorer on your 
computer,. You will see the last time the contents were 
downloaded to the computer, and you can manually 
download other contents if needed.

4. Click OK. Internet Explorer downloads the latest version 
of the page to your computer.

5. Limit the number of downloaded linked pages. In 
Internet Explorer on the computer, click Favorites; 
then click Mobile Favorites and find the mobile 
favourite you want to change. Finally, right-click the 
mobile favourite and then Properties; in the 
Download tab, specify 0 or 1 for the number of linked 
pages you want to download.

6. Synchronise your Pocket PC phone and computer. Mobile 
favourites that are stored in the Mobile Favorites 
folder in Internet Explorer are downloaded to the 
Pocket PC phone.
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Saving device memory

Mobile favourites take up storage memory on your 
device. To minimise the amount of memory used:

• In ActiveSync on your desktop, click Options... → 
Favorites → Settings → Customize. You can then 
deselect Synchronize Images, Synchronize Sound 
and/or Synchronize offline content pages, to stop 
pictures and sounds, or some mobile favourites from 
being downloaded to the device. For more information, 
see “ActiveSync Help.”

• Limit the number of downloaded linked pages. In 
Internet Explorer on the desktop computer, click 
Favorites; then click Mobile Favorites and find the 
mobile favourite item you want to change. Finally, right-
click the mobile favourite and then Properties. In the 
Download tab, specify 0 or 1 for the number of linked 
pages you want downloaded.

Using AvantGo Channels

AvantGo is a free interactive service that gives you 
access to personalised content and thousands of popular 
Web sites. You subscribe to AvantGo channels directly 
from your device. Then, synchronise your device and 
PC, or connect to the Internet to download the contents. 
For more information, visit the AvantGo Web site.

Signing up for AvantGo

1. In ActiveSync options on the desktop computer, turn 
on synchronisation for the AvantGo information type.
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2. In Internet Explorer on your Pocket PC Phone, tap the 
Favorites button to display your list of favourites.

3. Tap the AvantGo Channels link.

4. Follow the directions on the screen. You will need to 
synchronise your device with your desktop computer 
and then tap the My Channels button to complete the 
AvantGo setup.

When synchronisation is complete, tap the AvantGo 
Channels link in your list of favourites to see a few of 
the most popular channels. To add or remove channels, 
tap the Add or Remove link.

Pocket MSN

Pocket MSN delivers an always-on experience that 
enables you to remain available to other online users 
and always up to date with e-mail, instant messaging 
(IM) and other online services without maintaining a 
continuous network connection to the phone. 

The connection will be restored when a new message 
arrives or when you needs the service. In addition, 
subscribers will receive only updates or changes to their 
contacts and Inbox    rather than receiving entire lists    
when they connect to the service.

You will have one-click access to MSN Hotmail® and 
MSN Messenger. In addition, Pocket MSN will allow you 
to wirelessly browse online and receive other MSN 
services, including MSN Alerts, which include news, 
sports and weather updates. 
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In addition to always-on services, you can access, 
compose and answer Hotmail messages offline, 
maximising their time when mobile connections aren't 
available. 

To access Pocket MSN, from the Start menu, tap 
Programs → Pocket MSN.
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WAP

Using Wap, you can browse the WAP (Wireless 
Application Protocol) sites on your Pocket PC Phone.

Connecting to a web site

1. From the Start menu, tap Programs → Wap. 

The main screen of the WAP displays, as follows. 

2. To open one of your favorite sites, tap  on the toolbar 
and then select a web site in the list. You can also enter 
an address of web site in the Address bar and tap Go.

Address bar

Tap to access the 
web site after 
entering a URL.
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3. While you are navigating through the WAP pages, you 
can use the following options by tapping icons on the 
toolbar:

Tap To

display the list of favorites

go to the previously visited page

go to the homepage

stop loading the current page

refresh the current page

display the list of links in the current page 
which allows you to go to the other links 
present on the current page

search data containing a word you enter

enlarge the page view

allow you to navigate from several open 
windows

protect your data against unauthorized 
access
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Using the URL Wizard

You can use the URL Wizard to quickly and easily enter 
the URL. 

1. On the WAP screen, tap the URL prefix/suffix box next 
to the Address bar.

Tap it
to open the
URL Wizard.
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2. Tap More in the list. Words used often in the URL are 
specified in the list box in the URL Wizard.  

3. Tap the items from the list and complete the URL 
address of the web page you want.

4. Tap Go to fetch the page from the web site.

Opening multiple window

You can open multiple URLs at the same time in 
different windows. WAP provides options to clone a 
page, open a new window and to close a window.

To open a new window, on the WAP screen, tap Go → 

New Window. 

To open a new window with the same contents as the 
current window, on the WAP screen, tap Go → Clone 
Page.
161



Message, Internet, and Messenger
To navigate between the windows, on the WAP screen, 
tap  on the toolbar.

To close the current window, on the WAP screen, tap Go 
→ Close Window.

Using Favorites

You can store your favorite web sites and then access 
them easily. Categorising them enables you to find them 
more quickly.

To add an URL as a favorite:

1. On the WAP screen, tap Go → Add To Favorites. You 
can also access this feature by tapping  on the 
toolbar and then Add New.

Tap to add a new 
URL.

Tap to select a 
category.

Tap to select
preset URL

prefix/suffix.
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2. Enter a name for the favorite site and the URL of the 
site, and select a category from the list under which you 
want to save the favorite. You can also create a new 
category or delete a category on this screen.

3. Tap Add.

To open a page through favorites:

1. On the WAP screen, tap  on the toolbar or tap Go → 

Favorites. The favorites under the selected category 
are displayed on the Favorite screen.

2. Select a category, if necessary, and select the site you 
want, and then tap Go.

To delete a favorite under a particular category:

On the Favorite screen, select the site you want to 
delete, and then tap Delete.
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Using the history

The History list keeps track of all of the web sites you 
visited.

To view the history:

1. On the WAP screen, tap Go → History. The History 
screen displays all of the recently visited URL’s. The 
history entries are displayed by page title or page URL 
according to your choice. 

2. To open a page in the history, select the URL and tap 
Go.

3. To clear the history, tap Clear History. The Clear 
History option clears all entries in the history list.
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Setting the WAP options

Display options

You can select the following display options:

• Graphics can be hidden or displayed when you read a 
WAP page.

• The contents of the web page can be fit to screen.

To enable graphics contents in your browser skin, on the 
WAP screen, tap View → Display, and check Images.

To wrap the contents within the width of the screen, on 
the WAP screen, tap View → Display, and check Fit To 
Screen. You have to refresh the screen after selecting 
this option.

Statistics

WAP provides statistical information about the data 
transfer over the web server. To view the statistical 
information, on the WAP screen, tap View → Statistics. 

The information about the pages viewed, objects 
fetched, the number of bytes sent and received, and the 
average page size are displayed.

You can also view the statistical information as a chart in 
the Chart tab.

Connection

You can choose the connection profile. On the WAP 
screen, tap Tools → Connections.
165



Message, Internet, and Messenger
Settings

You can view the current connection settings for WAP. 
You can change an active profile or edit a selected 
profile.

To access this feature, on the WAP screen, tap Tools → 

Options.

Cache/Cookie

Viewed pages can be cached for faster downloads, 
Cookies store information related to a session. You can 
select to enable or disable cache or cookie. 

To access this feature, on the WAP screen, tap Tools → 

Options → Cache/Cookie tab. You can also clear cache 
or cookie on this screen.

Style

You can customise the appearance of the text in WAP. 
You can change the font face, size, color and style. A 
preview with sample text is displayed. 

To access this feature, on the WAP screen, tap Tools → 

Options → Styles tab.

Using WAP help

On the WAP screen, tap Help at the bottom of the 
screen. You can access the online Help for the WAP 
features.
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MSN Messenger

MSN® Messenger on your Pocket PC Phone is an instant 
messaging program that lets you:

• see who is online.

• send and receive instant messages.

• have instant message conversations with groups of 
contacts.

To use MSN Messenger, you must have a Microsoft 
Passport™ account, Hotmail account, or a Microsoft 
Exchange e-mail account. If you have a Hotmail® or 
MSN account, you already have a Passport. Once you 
have obtained either a Microsoft Passport or a Microsoft 
Exchange account, you are ready to set up your 
account.

Note: Sign up for a Microsoft Passport account at http://
www.passport.com. Get a free Microsoft Hotmail e-mail 
address at http://www.hotmail.com.
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To open MSN Messenger:

From the Start menu, tap Programs → MSN 
Messenger.

Setting up

Before you can connect, you must set up the instant 
messaging account(s) to use. For MSN Messenger 
Service, you must enter a Microsoft Passport or Hotmail 
account. For Exchange Instant Messaging, you must 
enter an Exchange account.

To set up an account and sign in:

1. On the MSN Messenger main screen, tap Tools → 
Options → Accounts tab.

2. In the Accounts tab, enter your Microsoft Passport, 
Hotmail account, or Exchange account information. For 
details, see the online Help.
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3. To sign in, tap Tap here to sign in on the MSN 
Messenger main screen and enter your e-mail address 
and password.

4. Tap Sign in.

To change from your exchange instant messaging to 
your MSN Messenger service, and sign in:

1. On the MSN Messenger main screen, tap Tools → 
Options → Accounts tab.

2. In the Accounts tab, tap Enable MSN Messenger 
Service, enter your Microsoft Passport, Hotmail account 
information; under Sign in using this account first 
tap MSN Messenger Service.
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3. Tap .

4. To sign in, tap Tap here to sign in on the MSN 
Messenger main screen and enter your e-mail address 
and password.

5. Tap Sign in.

Note: If you already use MSN Messenger on your PC, your 
contacts will show up on your device without being 
added again.
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Working with contacts

The MSN Messenger screen shows all of your messenger 
contacts at a glance, divided into Online and Not Online 
categories. From this view, while connected, you can  
start a chat by tapping a contact in the list.

If you tap and hold a contact in the list, a pop-up menu 
displays. You can send e-mail, block the contact from 
chatting with you, or delete contact from your list using 
the pop-up menu.

Note: To see others online without being seen, on the MSN 
Messenger screen, tap Tools → My Status → Appear 
Offline. If you block a contact, you will appear offline 
but will remain on the blocked contact’s list. To unblock 
a contact, tap and hold the contact and select Unblock 
from the pop-up menu.

Tap a contact to 
start a chat.
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Chatting with contacts

Tap a contact name to open a chat window. Enter your 
message in the text entry area at the bottom of the 
screen, or tap My Text to enter a preset message, and 
tap Send. To invite another contact to a multi user chat, 
in the Tools menu, tap Invite and tap the contact you 
want to invite.

To switch back to the main window without closing a 
chat, tap  on the toolbar. To revert back to your chat 
window, tap Chats on the toolbar and select the person 
whom you were chatting with.

To know if the contact you are chatting with is 
responding, look for the message under the text entry 
area.

Using the Tools menu, you can add or block a contact, 
customise my text, and invite a contact into a contact.

For more information on using MSN Messenger, see the 
online Help by tapping the Start menu → Help.

Tap to send 
message.
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Messaging

Messaging is a Multimedia Message Service (MMS). In 
addition to the familiar text content of text messages, 
multimedia messages can contain images, voice and 
audio clips. MMS is sent as a multimedia presentation in 
a single entry, not as a text file with attachments.

Using this MMS feature, you can receive and send 
multimedia messages that contain images, such as 
photos or graphics you’ve downloaded from the 
Internet.

Messaging provides support for e-mail addressing, so 
that messages can be sent from phone to e-mail and 
vice versa.

This function is available only if it’s supported by your 
service provider. Only phones that offer the MMS 
features can receive and display the multimedia 
messages.
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To open messaging:

From the Start menu, tap Programs → Messaging.
174



Message, Internet, and Messenger
Sending multimedia messages

You can send a picture message including a photo or 
image stored in your phone. You can create or edit an 
image and send it as your message. You can also attach 
audio files to messages.

Composing an image message

1. On the Messages screen, tap Send Image. You can also 
access the screen by tapping MMS → Compose → 

Image at the bottom of the screen.

Thumbnails of recently used images are displayed.

• Tap  to view the entire list of used images.

• To open an image saved in another folder or in another 
file format, tap  and specify the folder or the image  
type. 

Shows or hides 
the help at the 
top of the 
screen.

Tap to go back to
the previous

screen.
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• You can create an image by tapping . The Create an 
Image screen opens where you can create a signature 
or any drawing of your choice.

2. Tap the image you want to send.

3. In the text box, enter your text message by opening the 
Input Panel. 

If you want to preview the picture message you created, 
tap .

4. When finished composing the message, tap .

If you want to save the picture message, tap MMS → 

Save. It can be saved in the Drafts folder.
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5. On the Send MMS screen, enter the recipient’s address 
and subject. 

If you want to change the message options, such as 
priority and expiry time, hide the input panel and tap 
Option.

6. Tap  to send the message. 

Creating doodles

You can create a signature or any drawing of your 
choice. New doodles can be created and sent as an 
image message.

1. On the Messaging screen, tap MMS → Compose → 

Doodles at the bottom of the screen. 

2. Create a doodle using the doodle editing tools.

Editing tools.
Use the online

Help for
information.
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3. Tap  to save the drawing. Enter a file name and tap 
Save. 

It can be also sent directly as a message. To send a 
message using this drawing, tap . 

You are asked to enter a text message and then enter 
the recipient’s address.

Composing an audio message

Audio files can be attached to messages or sent as a 
message.

1. On the Messaging screen, tap Send Tune. The recently 
used audio files are displayed.

• Tap  to view the complete list of used audio files.

• To select another audio file saved in your Pocket PC 
Phone, tap . Browse and select an audio file.

• Tap  to create a new tune. Tap  to start recording 
a voice or music and then tap  to stop. To save it, tap 
OK, enter a file name, and then tap Save. The tune is 
automatically saved as a .wav file.
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2. Tap the audio file you want to send. When you select an 
audio file, the selected file plays.

3. Tap  and enter your text message in the text box.

If you want to preview the audio message you created, 
tap .

4. When finished composing the audio message, tap .

If you want to save the audio message, tap MMS → 

Save. It can be saved in the Drafts folder.

5. On the Send MMS screen, enter the recipient’s address 
and subject. 

If you want to change the message options, such as 
priority and expiry time, hide the input panel and tap 
Option. 

6. Tap  to send the message. 
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Creating a message template

Compose allows you to create templates containing 
text, image and/or audio contents. Compose can be 
used for affixing your signature as an image, adding 
your e-mail or postal address, adding telephone 
numbers or text signature as text, or for attaching a 
voice message. They can be customised according to 
your requirements and sent as a message.

To create a message template:

1. On the Messaging screen, tap Compose. You can also 
access the screen by tapping MMS → Compose → 

Template at the bottom of the screen. A list of pre-
defined templates are displayed.

2. On the Select Template screen, tap . A new blank 
page is displayed.

Shows or hides 
the help at the 
top of the 
screen.

Tap to customise the
page settings, such

as background
colour.
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3. Create a template message:

• Tap  to enter text.

• Tap  to insert an image.

• Tap  to insert an audio file. 

Note: Each page is displayed as one screen on the receiver’s 
device.

4. A message can have more than one page. To add more 
pages, tap . 

Each page can contain only one instance of text, audio 
and image. Use the next and previous buttons to 
navigate between pages.

Note: A template can have a maximum of 5 slides. A slide can 
have a text, image, and/or audio.

5. Tap MMS → Save to save the template.

It can be saved in the Drafts folder and sent later. To 
send a message using this template, tap   and enter 
the recipient’s address(es) and the message subject. 
Tap  to send the message.
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To send a message using a template:

1. On the Messaging screen, tap Compose. You can also 
access the screen by tapping MMS → Compose → 

Template  at the bottom of the screen. A list of pre-
defined templates are displayed.
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2. On the Select Template screen, tap a template you want 
to send. The selected template displays on the next 
screen.

3. Tap  to use the Advanced Composer if you want to 
edit the image, audio and text contents of the template. 
For details, tap Help at the bottom of the screen.

4. Tap  to enter the recipient's address(es) and the 
message subject.

If you want to set the message options, hide the input 
panel and tap Option. The default options are used if 
you do not specify any options.

5. Tap  to send the message.

Tap to fit the 
image to the 
screen.
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Receiving multimedia messages

When a new multimedia message comes in, the 
message is stored in Inbox. 

To open Inbox, on the Messaging screen tap Inbox.

When you access Inbox, the list of multimedia messages 
are displayed with the information about the sender and 
subject. In the Detailed view mode, the received date 
and expiry time of the message are displayed.

The messages can be sorted in any of the fields 
displayed, by clicking on the corresponding column 
head.

Reading messages

In Inbox, you can see the messages you sent, you 
received, and you composed but not sent yet.

1. On the Messaging screen, tap Inbox. The messages in 
Inbox are displayed. 
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2. Tap the message you want to read. The preview of the 
message and sender’s address are displayed in the 
Preview Pane.

If you want to find a message you sent or composed but 
not sent, tap the box at the top left and select Sent, or 
Drafts. Then tap the message you want to read.

3. Tap  to view the message.

4. While you read the message, you can use the following 
options:

• To fit the message to the screen, tap .

• To view the previous page, tap .

• To view the next page, tap .

• To view the previous message, tap View → Previous 
Message.

• To view the next message, tap View → Next 
Message.

Tap to select 
Detailed to view 
the Inbox details.

Tap to view the 
message details.

OR

Tap and hold to 
display a pop-up 
menu of actions.

Tap to select
Sent, Drafts, or

Inbox.

Tap to select the
sort order of the

message list.

Preview pane
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5. After you read a message, tap  to return to the list 
screen.

6. In the message list, you can use the following options 
after selecting one from the list:

• To reply, tap , or tap MMS → Reply.

• To reply to all the recipients, tap , or tap MMS → 

Reply All.

• To forward the message, tap , or select MMS → 

Forward.

• To move the message to a selected folder, tap , or 
tap Tools → Move to Folder....

• To delete the message, tap . The message is moved 
to the Deleted Items folder.
To retrieve the message, move the message back from 
the Deleted Items folder.
To delete the message permanently, select it in the 
Deleted Items folder and then tap .

• To mark the message as read or unread, tap Tools → 
Mark as Read or Mark as Unread.

• To mark all messages as read or unread, tap Tools → 
Mark all as Read or Mark all as Unread.

• To view the message properties, tap  or tap View → 

Properties.

• To add the sender's address to Contacts, tap  in the 
message list view. 
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Configuring the messaging settings

Managing folders

• To view the existing folders, on the Messaging screen, 
tap View → Folder.

• To create a new folder, tap View → Folder → New 

Folder.

• To delete a folder, tap View → Folder → Delete Folder.

Note: System folders such as Inbox cannot be deleted.

Arranging incoming messages 

Messages can be arranged efficiently by using the 
message rules. Incoming messages can be 
automatically moved to different folders, deleted, or 
marked as read. 

These operations can be done based on the message 
size, recipient's address, subject and/or message class.

To create a new rule:

1. Tap View → Message Rules.

2. On the Filter Options screen, tap New.

3. Specify the settings in the Filter and Conditions tabs. 
For details, see the online Help by tapping Help on the 
Messaging screen.

4. Tap  to apply the settings.
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On the Filter Options screen, you can set the message 
rule to sort the message rules according to what you 
want, using the Up and Down options. The order of the 
list defines the precedence. The message rule that is 
placed at the top of the list gets maximum precedence. 
When a new rule is created, it is added to the bottom of 
the list.

To set the priority for a rule:

1. On the Filter Options screen, select the rule from the list 
and then tap Up or Down in the Priority option.

2. Tap  to apply the settings.
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 Pocket outlook

Microsoft® Pocket Outlook includes Calendar, Contacts, 
Tasks, Inbox, and Notes. You can use these 
programmes individually or together. For example, e-
mail addresses stored in Contacts can be used to 
address e-mail messages in Inbox.

Using ActiveSync®, you can synchronise information in 
Microsoft Outlook or Microsoft Exchange on your PC with 
your device. You can also synchronise this information 
directly with a Microsoft Exchange server. Each time you 
synchronise, ActiveSync compares the changes you 
made on your device and PC or server and updates both 
with the latest information. For information on using 
ActiveSync, see “ActiveSync Help” on the PC.

You can switch to any of these programmes by tapping 
on them in the Start menu.

Calendar

Use Calendar to schedule appointments, including 
meetings and other events. You can check your 
appointments in one of several views (Agenda, Day, 
Week, Month, and Year) and easily switch views by using 
the icons on the command bar of the Calendar main 
screen.

To open Calendar:

From the Start menu, tap Calendar. You can view the 
lists of appointments that you have created in the 
Agenda view.
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Creating an appointment

1. On the Calendar main screen, tap New. If you are in 
Day or Week view, tap the desired date and time for the 
appointment.

2. Tap first to select the field.

Using the input panel, enter a description and a location.

3. If needed, tap the date and time to change them.

4. Enter other desired information. You will need to hide 
the input panel to see all available fields.

Tap to choose 
from predefined 
text.

Tap to select the 
repeat interval to set 
how often the event 
repeats.

Tap and select
Yes to last the

appointment all
day.
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5. To assign the appointment to a category, hide the input 
panel and tap the Categories field and then select a 
category from the list. In the calendar list, you can 
display appointments by category.

You can also create a new category or delete it in the 
Add/Delete tab.

6. To prevent other people from viewing the appointment, 
tap the Sensitivity field and select Private. The private 
appointment is marked with a key icon when you view 
it.

7. To add notes, tap the Notes tab. You can enter text, 
draw, or create a recording. Note is a good place for 
maps and directions.

8. When finished, tap  to return to the list of 
appointments.

Note: If you select Remind me in an appointment, your 
Pocket PC Phone will remind you according to the 
options set in the Start menu → Settings → Sounds 
& Notifications.
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Viewing and editing an appointment

On the Calendar screen, you can view and edit your 
appointments using the different views: Agenda, Day, 
Week, Month, or Year. By default, the Calendar first 
appears in the Agenda view, which provides the most 
detail about your appointment.

Note: You can customise the Calendar display, such as 
changing the first day of the week, by tapping 
Options... from the Tools menu on the Calendar main 
screen. For details, see the online Help.

1. On the Calendar main screen, select the date of the 
appointment in the date field at the top of the screen. 

Select your 
appointment view from 
Agenda, Day, Week, 
Month, and Year.

Tap to display the 
summary screen for the 
appointment.

OR

Tap and hold to display 
a pop-up menu of 
actions.

Tap the left arrow to 
see the week previous 
or the right arrow to 
see the next week.

Tap to go to today.

Tap to display
the calendar.

Tap to select
the day of the

week.
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2. Select the calendar view using the five icons on the 
command bar at the bottom of the screen.

Each event type is assigned a different colour to help 
you find them more easily.

3. Tap the appointment you want to view. 

A summary screen is displayed. 

4. Tap Edit to edit the appointment and view its details. 

5. Edit the appointment information and tap  to save 
the appointment information and return to the list of 
appointments.

Reminder and 
private icons.

Shows a note, if 
you created one.

Shows summary 
information for 
the appointment.
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Creating meeting requests

You can use Calendar to set up meetings with users of 
Outlook or Pocket Outlook. The meeting request will be 
sent automatically either when you synchronise Inbox or 
when you connect to your e-mail server.

Scheduling a meeting

1. Create an appointment.

2. In the appointment details, hide the input panel, and 
then tap the Attendees field.

3. From the list of e-mail addresses you’ve entered in 
Contacts, tap the meeting attendees.
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4. Tap .

5. Messaging automatically creates a meeting request and 
sends it to the attendees the next time you synchronise 
with your PC. Any textual notes entered in the Notes tap 
(excluding writing or recordings) will be sent also.

Note: If you are sending the meeting request through a 
connection to an ISP or the network, rather then 
through synchronization with your PC, tap Tools → 
Options.... In Send meeting requests via, tap the 
service you want to use to send the meeting request.

For more information on sending and receiving meeting 
requests, see the Calendar online Help and Inbox online 
Help.

Deleting an appointment

1. On the Calendar screen, tap and hold an appointment to 
delete.

2. Select Delete Appointment from the pop-up menu.

3. Tap Yes to permanently delete the appointment.
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Beaming an appointment

1. To beam an appointment, in the Calendar list, tap and 
hold the appointment.

2. On the pop-up menu, tap Beam Appointment....

3. When using infrared (IR), align the IR ports according to 
the instructions on page 267 so that they are 
unobstructed and within a close range.
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Contacts

Contacts maintains a list of your friends and colleagues 
so that you can easily find the information you’re 
looking for, whether you’re at home or on the road. 
Using the device’s infrared (IR) port, you can quickly 
share Contacts information with other device users.

To open contacts:

From the Start menu, tap Contacts. You can view the 
list of your contacts that you have created.

Creating a contact

You can create a new contact in the Contacts 
application, the Phone dialer screen, or on the SIM card.

Creating a contact in the phone memory

1. On the Contacts screen, tap New.
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2. Using the input panel, enter a name and other contact 
information. You will need to scroll down to see all 
available fields.

3. To assign the contact to a category, scroll to and tap the 
Categories field and then select a category from the 
list. In the contact list, you can display contacts by 
category.

You can also create a new category or delete it in the 
Add/Delete tab.

4. To add notes, tap the Notes tab. You can enter text, 
draw, or create a recording.

Note: If you enter a name with more than 2 words, the 
middle word will be recorded as a middle name. If your 
contact has a double first or last name, tap the Name 
arrow and enter the names in the proper box.

5. When finished, tap  to return to the contact list.

Creating a contact in the SIM memory

1. On the Contacts screen, tap Tools → SIM Manager.

The SIM Manager application displays. 

2. Tap  to create a new SIM entry.



Pocket outlook
199

3. On the New SIM Entry screen, enter the name of the 
person you want to add.

If necessary, tap Change Index to change the location 
number.

4. Tap the Phone Number field and enter the number you 
want to store.

5. Tap Save.
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Viewing and editing a contact

When you access the Contacts application, the contact 
list displays the names of your contacts alphabetically, 
along with an abbreviation for the primary contact 
number or E-mail address, such as the person’s work 
phone number (w) or mobile phone number (m).

Note: To change the way information is displayed in the list, 
tap Tools and then Options....

1. In the contact list, tap the contact’s name you want to 
view. 

If the contact is assigned to a certain category, tap the 
category field and select the category from the list.

Tap to quickly 
locate the contacts 
alphabetically.

Tap to change the sort 
order of the list.

Tap and enter part 
of a name to quickly 
find it in the list.

Tap and hold a
contact to display
a pop-up menu of

actions.

Category.

Tap this field to see 
additional numbers, 
if several are 
stored.
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2. Tap a category name to see a list of contacts placed in 
that category.

3. Tap a contact’s name or a phone number. A summary 
screen is displayed.

4. Tap Edit to edit the contact information and view its 
details.

5. Edit the contact information and tap  to save the 
contact information and return to the list of contacts.

Tap to send
an e-mail.

Tap to call the
number.
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Making a call from the contact list

While you are viewing the contact list, you can call a 
selected contact.

1. In the contact list, tap and hold the contact you want to 
call.

2. Tap Call Work, Call Home, or Call Mobile.

You can also call the contact while viewing a selected 
contact’s information. Tap the phone number you want 
to call.

Sending a message to a contact

1. In the contact list, tap and hold the contact you want to 
send a message. To select multiple contacts, tap and 
drag.

2. On the pop-up menu, tap Send Email or Send SMS, 
depending upon the type of message to send.

Note: To send an e-mail message, you must have an e-mail 
address configured for the contact. To send a text 
message, you must have a text message number for 
the contact, which is usually the mobile phone number.
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Deleting a contact

Note: If you delete a contact on your Pocket PC Phone and 
synchronise Contacts with your computer, you also 
delete the contact in Outlook on your computer.

1. In the Contacts list, select a contact to delete.

If the contact is assigned to a certain category, tap the 
category field and select the category from the list.

2. Tap Tools.

3. Tap Delete Contacts.

4. Tap Yes to permanently delete the contact.

You can also delete the contact by tapping and holding it 
and selecting Delete Contact from the pop-up menu.
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Notes

Quickly capture thoughts, reminders, ideas, drawings, 
and phone numbers with Notes. You can create a 
written note or a recording. You can also include a 
recording in a note. If a note is open when you create 
the recording, it will be included in the note as an icon. 
If the note list is displayed, it will be created as a stand-
alone recording.

To open notes:

From the Start menu, tap Notes. You can view the list 
of your notes that you have created.

Creating a note

1. On the Notes main screen, tap New.

Tap to write on 
the screen.Tap to add a recording 

to the note.
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2. Create your note by writing, drawing, typing, and/or 
recording. For more information about using the input 
panel, writing and drawing on the screen, and creating 
recordings, see Chapter 3.

Viewing and editing a note

When you access the Notes application, the note list 
displays the first line of each note you create. This 
makes it easy to locate and review your notes. You can 
easily sort notes on the Notes list.

1. In the Notes list, tap the note you want to view. 

If the note is assigned to a certain category, tap the 
category field and select the category from the list.

Tap to change the 
sort order of the list.

Tap a note in the list 
to view the note or 
play a recording.

OR

Tap and hold to 
display a pop-up 
menu of actions.

Tap to show or hide 
the Recording toolbar.
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2.  A summary screen is displayed.

3. Tap Edit to edit and view the note information details.

4. Edit the note information and tap  to save the note 
information and return to the list of notes.

Deleting a note

1. In the Notes list, tap and hold a note and select Delete 
from the pop-up menu to delete a note.

You can also use Tools → Delete Note.

2. Tap Yes to permanently delete the note. 

Indicates an
embedded
recording.
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Tasks

Tasks is a convenient place to create reminders and 
prioritise the things that you have to do. A task can be 
entered to occur once or repeatedly, depending on the 
demands of the task.

Creating a task

1. From the Start menu, tap Tasks. You can view the 
list of tasks that you need to do.

2. To quickly create a task with only a subject, tap Tap 
here to add a new task box at the top of the screen. 
Then enter your task information. If you can not see the 
box, tap Entry Bar on the Tools menu. 
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3. To create a task with detailed information, such as start 
and due dates, tap New.

4. Using the input panel, enter a description.

5. To set a reminder for a task, tap the Due box and set a 
due date. Then tap the Reminder box and select 
Remind me. You will be reminded at 8:00 in the 
morning on the due date.

Note: To be automatically reminded of new tasks with a due 
date, in the task list, tap Tools → Options... and 
select Set reminders for new items.
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6. To assign the task to a category, scroll to and tap the 
Categories field and then select a category from the 
list. In the task list, you can display tasks by category.

You can also create a new category or delete it in the 
Add/Delete tab.

7. To prevent other people from viewing the task, tap the 
Sensitivity field and select Private. The private task is 
marked with a key icon when you view it. 

8. To add notes, tap the Notes tab. You can enter text, 
draw, or create a recording.

9.  When finished, tap  to return to the task list.
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Viewing and editing a task

When you access the Tasks application, the task list 
displays. The task list shows your “things to do” list. You 
can also change the task information.

Note: To change the way information is displayed in the list, 
tap Tools and then Options....

1. Select a task in the list you want by tapping it. 

If the task is assigned to a certain category, tap the 
category field and select the category from the list.

Select the sort 
order of the list.

Tap a task in the 
list to display a 
task or edit its 
details.

OR

Tap and hold to 
display a pop-up 
menu of actions.

When the due date 
of the task has 
passed, the colour 
of the task changes 
to red.

Category.

Priority

 High

 Low
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2. A summary screen is displayed. 

3. Tap Edit to edit the task information and view it details.

4. Edit the task information and tap  to save the task 
information and return to the list of tasks

Shows summary 
information of the task.

Tap to show and hide 
additional summary 
information.

Shows a note, if you 
created.

Indicates the 
reminder icon.
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Completing or deleting a task

1. To mark a task completed, in the task list, tap the check 
box next to the completed task.

2. To delete a task, in the task list, tap and hold the task.

3. To select multiple tasks, tap and drag. Then, tap and 
hold the selected task.

4. On the pop-up menu, tap Delete Task. The next time 
you synchronise, the task will be deleted from the PC 
also.

When a task is completed,
select this check box to

indicate that the item is done.
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Camera

With the built in camera on your Pocket PC Phone, you 
can take pictures of people or events while on the move. 
You can view and edit photos. Your Pocket PC Phone 
supports JPEG, GIF, PNG, and BMP pictures.

To open camera:

From the Start menu, tap Programs → Camera.

Taking pictures

1. On the Capture screen, you can view the image to be 
captured.

Tap to take a 
picture.

Shows the available 
space in the main 
memory.

Shows the available 
space in SD card, if 
inserted.

Tap to use the 
setting options.
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2. Locate the image you want by rotating the camera 
module and aiming it to the subject.

3. Use  and  to zoom in or out of the image.

Tap  and  to adjust the brightness of the image.

To go back to the default status, tap .

To rotate the image to its mirror image, tap .

4. Tap  to take a picture. The taken picture displays on 
the preview screen.

Camera module

Saves the photo.

Rotates the photo 
90 degrees.

Allows you to save the picture and 
then return to the Capture mode.

Menu
button
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5. To save a picture, tap , enter a name, and then tap 
Save. The picture is saved in Photo Album.

If you are not satisfied with the photo, tap  to delete 
it. 

6. Repeat steps 1 through 5 to take more photos.

Using the timer

You can set the camera to take a photo automatically 
after 10 seconds.

1. In the Capture mode, tap .

You can also use this feature by tapping  → 
Recording method → 10 second delay.

2. When you are ready to take the photo, tap .

3. After 10 seconds, the photo is taken and displayed on 
the Preview screen. 

Setting the camera options

You can customise the camera settings.

1. In the Capture mode, tap  at the bottom of the 
screen. You can also access the setting screen by 
tapping  → Setting.
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2. Adjust any of the following settings:

• Insert captured date: stamps the photo with the 
date when the photo was taken.

• Capture Setting: adjusts the exposure settings 
based on the lighting conditions. You can select Auto, 
Indoor, Outdoor, or Night. You can also access this 

setting by tapping  → Capture Setting in the 
Capture mode. 

• Quality: determines the image quality by adjusting 
the slider from Low to Best. The better the image 
quality, the more memory the image consumes.

3. Tap OK.

Photo album

In Photo Album, you can view and delete photos stored 
in your Pocket PC Phone or a storage card. You can also 
set a photo as the background image on your Pocket PC 
Phone.

Photo Album allows you to view photos in Thumbnail 
view. Thumbnail view displays miniature versions of 
your photos so that you can see several photos on the 
screen at the same time. Use this view to browse 
through photos or to locate a photo quickly.
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Viewing photos

1. In the Capture mode, tap  at the bottom of the 
screen to open Photo Album. 

2. To open photos stored in another folder, select the folder 
in the folder box at the bottom of the screen. 

3. You can view the last photo.

To view the next or previous photo in the current folder, 
tap  or .  shows the oldest and  shows the 
most recent photo.

Tap to set the 
photo as 
wallpaper.

Tap to delete the 
photo.

Goes to Photo Edit.

Folder
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4. The photo displays with:

• the file name and time and date when it was taken or 
saved.

• the number of images inside the current folder.

5. To view the photos in Thumbnail view, tap  at the top 
of the screen. To return to a single image full view, tap 

. 

6. You can sort the photos by name or date. Tap  and 
select one from the Sort type box. Then tap OK.
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Viewing a slide show

A slide show is a sequential presentation of each of the 
photos in the current album. You can set the length of 
time each photo remains on the screen. 

To view a slide show, tap  at the top of the Photo 
Album screen.

To adjust the length of time each photo remains on the 
screen, stop the slide show by tapping  at the top 
right of the screen, and tap . In the Time interval 
box, select the time, and then tap OK.

Stop

Pause
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Deleting a photo

1. On the Photo Album screen, select the photo you want 
to delete.

2. Tap  at the top of the screen or tap  → Delete.

3. When the confirmation message appears, tap OK.

You can also delete all photos in the current folder by 
tapping  → Delete all.

Editing photos

In Photo Edit, you can edit the photos using general 
editing tools.

1. In Photo Album, select a photo you want to edit.

2. Tap  at the bottom of the screen to open Photo Edit.

Tap to open a 
file.

Editing tools

Tap to open or close
the navigator.
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3. Adjust the photo image using the editing tools. Using 
the navigator, you can quickly locate a portion of the 
image you want to edit.

To reset the edition, tap . For details about editing 
tools, see the online Help.

4. On the Photo Edit screen, you can set the photo as the 
background image of your phone. Tap .

5. To edit another photo, open it by using  on the top of 
the screen.

To save the image, tap  and enter information.
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Pictures

Using Pictures, you can view and delete photos stored 
in your Pocket PC Phone or a storage card.

You can also beam photos, send them via an e-mail, 
copy them from your PC, and view a slide show of your 
photos.

To open Pictures:

From the Start menu, tap Programs → Pictures.

Viewing and editing photos

1. On the Pictures screen, tap the folder box and select the 
folder where the photo is stored.

2. In the selected folder, you can view photos in thumbnail 
view.

Tap to view photos in
your Phone memory.

Tap to view photos 
stored in a card. 

Tap to change 
the sort order of 
the list.

Tap to select
a folder.

Tap to view the
slide show.
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3. Tap the photo you want to view.

4. Edit the photo by tapping Tools, Edit, and editing tools 
icons at the bottom of the screen.

• Use  to rotate the image 90 degrees counter-
clockwise.

• Use  to crop the image. 

Draw a box with the stylus around the area you wish to 
crop and save.
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Tap once inside the box you have drawn and your 
picture will be cropped.

• Use  to open the zoom panel.

By default your image is in Best Fit view mode when you 
open the image.

Crop icon
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Pan around the red boxed area to focus a portion of the 
picture into view. Press panel buttons to zoom in or out 
of the area highlighted by the red box. Press the top 
button on the zoom panel to return to Best Fit view 
mode.

For details, see the online Help.

Best fit view

Zoom icon
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Windows Media player

Microsoft Windows Media Player 9 Series for Pocket PC is 
easy to use; the controls are similar to the buttons on a 
compact disc player.

You can play Windows Media and MP3 files on your 
Pocket PC.

To open Windows Media Player:

From the Start menu, tap Windows Media.

Tap to turn the 
sound on or off.

Tap to play a video 
file in a full screen.

Tap to play

Tap to access
WindowsMedia.com

Web site.
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Copying files to your Pocket PC Phone

The Windows Media Player of your Pocket PC Phone can 
play *.asf, *.WMA, and *.MP3 files. You can copy music 
files from your desktop computer to the My Documents 
folder in your Pocket PC phone by using ActiveSync. 
Windows Media Player automatically retrieves the music 
files from this folder.

Note: If you have stored too many files in memory, the 
operation speed of the system slows down. Using an 
optional memory card helps you clear up this problem 
and lets you enjoy more music files.

Use the desktop player to copy digital media files to 
your Pocket PC Phone. Using the desktop player ensures 
that licenses are copied with protected files. 

Make sure that you have Windows Media Player 7.0 or 
later versions on your desktop computer. Depending on 
the version of your desktop player, the procedure to 
copy files may vary.

To copy music files from the desktop computer to the 
Pocket PC Phone:

1. Connect your Pocket PC phone to the desktop computer 
using a USB cable.
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2. Open Windows Media Player on the desktop computer.

3. Click Copy to CD or Device.

4. Select music files you want to download from the Music 
to Copy list.

5. Select Pocket_PC from the Music on Device list.

6. On the menu bar, click Tools → Options.

7. Click Copy Music, select the quality level you want, and 
then click OK.

8. Click Copy Music. 

The selected files are converted and copied to the My 
Documents folder in the Pocket PC phone.
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Playing files

You can play any music or video files stored on your 
Pocket PC Phone, a storage card, or on a network.

To play a file stored on your Pocket PC Phone:

1. On the Windows Media main screen, tap Playlist.

2. If necessary, in the drop-down list box at the top left of 
the screen, tap the playlist name.

3. Tap the item that you want to play, and then tap .

Tap to select
a playlist.
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To play a file on a network:

1. On the Windows Media main screen, tap Tools → Open 
URL. 

2. Enter a URL.

3. Tap OK.

Note: To play streaming media, you must be connected to a 
network. For more information on creating a remote 
connection between your portable Pocket PC Phone and 
a network, see the Connection online Help.

Using playlist

A playlist is a customised list of audio or video files that 
you can arrange however you want. The first time you 
start Windows Media Player, two default playlists are 
created: Local Content and Web Favorites.

Local Content lists all the audio and video files found on 
your Pocket PC phone and storage card. Web Favorites 
lists your favourite streaming media files. 

You can also create a playlist, or edit it.
230



Multimedia
To create a playlist:

1. On the Windows Media main screen, tap Playlist.

2. In the drop-down list box at the top left of the screen, 
tap Organize Playlists.

3. Tap New, and then enter a playlist name.

4. If necessary, select a folder and a memory location at 
which to save the playlist.

5. Tap OK.
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To edit a playlist:

1. On the Windows Media main screen, tap Playlist.

2. If necessary, in the drop-down list box at the top left of 
the screen, tap the playlist name you want to edit.

3. Tap the following tools at the bottom of the screen:

 selects files to add on the Add Content screen. Tap 
the box next to each file you want included in the 
playlist.

 deletes the selected file.

 moves the selected files up or down.

 shows the properties information about the selected 
item.

 Plays the selected file.
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Extra programmes

Games

Your Pocket PC Phone includes fun games, such as 
Jawbreaker and Solitaire in the Games application.

To open Games:

From the Start menu, tap Programs → Games.

Note: For details about game, see the online Help.

Playing jawbreaker

1. On the Games screen, tap Jawbreaker.

2. On the Jawbreaker screen, tap Game → New Game. 
The game starts.

Tap Info to view statistics or information about the 
game.

You can set the game options by tapping Options... from 
the Game menu.
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Playing solitaire

On the Games screen, tap Solitaire → New. 

The game starts.

When you want to restart the game, tap New and to 
stop the game, tap  at the top right of the screen.

You can set the game options by tapping Options... 
from the Tools menu.
234



Extra programmes
Calculator

The calculator allows you to perform general 
mathematical functions, such as addition, subtraction, 
multiplication, and division.

You can use the calculator to:

• perform basic calculations.

• store and retrieve values.

• display the last series of calculations.

To use calculator:

1. From the Start menu, tap Programs → Calculator.
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2. Use the Calculator buttons or the input panel to enter 
numbers and perform calculations.

3. To clear the current calculation or displayed number, tap 
C.

4. To clear the last digit entered in a multi digit entry, tap 
the arrow to the right of the entry box.

5. To clear memory, tap MC.

To store number:

1. In Calculator, tap the box to the left of the entry box. An 
M will appear in the box.

2. To add the displayed number to the number that’s 
already in memory, tap M+.

3. To display the number in memory, tap MR.

4. To clear memory, tap MC.
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VoiceAssist

VoiceAssist is a speech recognition application that 
enables you to launch applications or dial contacts by 
speaking an associated command or name into the 
microphone.

Voice tips

• Speak clearly, naturally, and continuously. Try to avoid 
hesitations, such as “er” and “um”, at the beginning 
and in the middle of phrases.

• If in a very noisy environment, use the headset. If not 
using the headset, address the internal microphone at 
the bottom of the Pocket PC Phone at a distance of 
about 10-20 cm from your mouth.

• Speak when VoiceAssist is ready to listen, as indicated 
by the progress bar.

• If VoiceAssist doesn’t clearly hear what you said, try 
repeating your voice command. If problems persist, 
try the Adaptation setting to optimise the speech 
engine for your voice.
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To open VoiceAssist:

From the Start menu, tap Programs → VoiceAssist. The 
VoiceAssist main screen displays.

Note: If you check the Autostart check box at Settings, 
the  button on the left side of the Pocket PC Phone is 
associated with VoiceAssist, so that you can start 
VoiceAssist by simply pressing the  button.
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Using VoiceAssist

1. On the VoiceAssist main screen, tap VOICE 
COMMANDER to open an application or NAME DIAL to 
call a person.

2. At a voice prompt followed by a short beep, say an 
application or a name, in the following manner:

“Open <Application name>” or “Call <First name + Last 
name>”

If VoiceAssist does not hear anything until the time 
slider moves to the right end of the bar, you will be 
asked to repeat the command twice again.

Tap to set
options.

Tap to view the
online Help.
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3. Your Pocket PC Phone recognises your command and 
displays a list of one more recognition results in the 
confirmation screen.

Note: If Quick Launch is checked at Settings → General, 
this confirmation step will be skipped and the best 
recognition result will be executed immediately.

4. Quickly press and release the  button to execute the 
highlighted item. Or press and hold the  button to exit 
VoiceAssist without executing anything.

• If the item you want to open is the only item in the list 
OR is already highlighted, then press the OK button 
OR wait until the time slider moves at the right end for 
immediate execution.

• If the item you want to open is not highlighted, say 
“Previous” or “Next” to scroll to it. You can also press 
the 4-way navigation keys to move around the result 
list.

• Alternatively, you can press the headset’s SEND button 
to move forward in the result list, if the Use Headset 
Button check box is checked in Settings.
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Customising voice assist settings

You can customise the various settings for using 
VoiceAssist by tapping Settings on the VoiceAssist main 
screen.

You can also access the setting screen by tapping  in 
the VoiceAssist screen.

In the General tab, you can use the following options: 

• Timeout: Adjust the maximum time to listen to your 
command.

• Voice Guides: Check for more comprehensive voice 
prompts and responses.

• Quick Launch: Check to skip the confirmation.

• Autostart: Check to assign the  button to VoiceAssist 
and automatically start VoiceAssist on device boot up.

After changing the Autostart check box and pressing 
the  button, you will be asked to confirm your 
change as the device will need to be rebooted. After 
reboot, you will see the tray icon  at the lower right 
side of the Today screen.

Once Autostart mode is started, you can use the  
button to launch the Voice Commander applet. At the 
confirmation screen, a short press of the  button 
executes the currently highlighted selection, and a 
long press of the  button cancels the current 
confirmation screen.
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To undo the assignment of the  button to 
VoiceAssist, uncheck Autostart, and reboot.

Note: If the Phone application is running in the foreground, 
pressing the  button launches Name Dial, instead of 
Voice Commander.

• Use Headset Button: Check to reassign the Send 
button on the external headset to behave as the 
Record button.

If checked, you can use the Send button of the 
headset button to launch Name Dial applet. At 
confirmation screen, a press of Send button selects 
the next item. You can also say “Next” or “Previous” to 
the microphone, in order to scroll to the desired item 
(You will find this feature handy when operating 
VoiceAssist without looking at the Pocket PC screen).

Note: The headset button can be only selected if Autostart 
is checked.

In the Commands tab, you can add, delete, and edit 
speech commands.

In the Adaptation tab, you can optimise the speech 
engine for your voice and environment.

For details about using these tabs, see the online Help 
by tapping Help on the VoiceAssist main screen.
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Microsoft reader

Use Microsoft Reader to read e-Books on your Pocket PC 
Phone. Download books to your PC from your favourite 
e-Book Web site. Then, use ActiveSync to copy the book 
files to your activated Pocket PC Phone. The books 
appear in the MS-Reader Library, where you can tap 
them in the list to open them. 

Each book consists of a cover page, an optional table of 
contents, and the pages of the book. You can:

• page through the book by using the Up/Down key on 
your Pocket PC Phone or by tapping the page number 
on each page.

• annotate the book by highlighting, using bookmarks, 
notes, and drawings.

• search for text and look up definitions of words.

The Guide book contains all the information you'll need 
to use the software. To open the Guide book, tap Help 
on the Reader command bar. Or, on a book page, tap 
and hold on the book title, and then tap Help on the 
pop-up menu.
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Getting books on your Pocket PC Phone

You can purchase and download book files from the Web 
to your desktop PC and then synchronise them with 
your Pocket PC Phone. However, you must have 
activated your Pocket PC Phone (you only need to 
activate it once); have an activated copy of Microsoft 
Reader on your PC, and have set up synchronization for 
Files in ActiveSync.

1. Open ActiveSync on your desktop PC and check you 
have selected synchronise Files. If you have done so it 
will appear under Information Type. If you have not, 
click Options..., Sync options, check Files and then 
OK from the pop-up menu. The pop-up menu is telling 
you your computer will create a folder in which you must 
put files you wish to synchronise.

2. If you have not already activated your Pocket PC Phone, 
open a web browser, go to http://
das.Microsoft.com/activate and follow the 
instructions.

3. Go to www.microsoft.com/reader/shop.asp for a 
list of retailers selling Microsoft Reader e-Books.

4. If you do not have a copy of Microsoft Reader on your 
PC, go to one of the retailers listed above and download 
a free copy from their site. Then activate it as described 
above.
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5. Go to one of the Microsoft Reader e-Book sites and 
follow the instructions in the site for choosing, 
purchasing and downloading a book to your desktop PC.

6. Use Windows Explorer on your desktop PC to locate the 
Microsoft Reader “My Library” folder and the 
“Pocket_PC My Document” folder, find the book title in 
My Library and then copy it to Pocket_PC My 
Documents. ActiveSync will then download the files 
from your PC to your activated Pocket PC Phone.

Sample books and a dictionary are also included in the 
Microsoft Reader folder in the Extras folder on the 
Pocket PC Companion CD.

Using the library

The Library is your Reader home page; it displays a list 
of all books stored on your Pocket PC Phone or a storage 
card.

To open library:

• On the Reader command bar, tap Library.

• On a book page, tap the book title and then tap 
Library on the pop-up menu.
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To open book:

• Tap its title in the Library list.

Reading a book

Each book consists of a cover page, an optional table of 
contents and the pages of the book. Navigation options 
are listed in the bottom portion of the cover page.

The first time you open a book, you will probably want 
to go to the first page or to the table of contents, if 
there is one.
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Subsequently, whenever you open the book, you will be 
automatically taken to the last page read.
In addition to the text, each book page includes a page 
number and book title.

You can also page through a book by using the Up/Down 
keys on your Pocket PC Phone.

Removing a book

When you finish reading a book, you can delete it to 
conserve space on your Pocket PC Phone. If a copy of 
the book is stored on your desktop PC, you can 
download it again at any time.

To remove a book from your Pocket PC Phone, tap and 
hold the title in the Library list, and then tap Delete on 
the pop-up menu.
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Pocket excel

Pocket Excel works with Microsoft Excel on your PC to 
give you easy access to copies of your workbooks. You 
can create new workbooks on your Pocket PC Phone, or 
you can copy workbooks from your PC to your Pocket PC 
Phone. Synchronise workbooks between your PC and 
your Pocket PC Phone so that you have the most up-to-
date content in both locations.

Creating a workbook

1. From the Start menu, tap Programs → Pocket Excel.

2. Tap New to create a new workbook. You’ll see either a 
blank workbook or template, depending on what you’ve 
selected in the Options... dialogue box; to open 
dialogue box, tap Tools → Options... on the file list.
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3. Select a cell. If the cell is not visible, tap Tools → Go 
To.... Type the reference (example:A4) and tap OK.

4. Type the value or text using the input panel button and 
tap  in the input panel.

5. Text is automatically aligned to the left.

6. You can edit and format data by tapping Edit, Format, 
and Tools. For more details, see the on-line Help.

7. Tap  to close and save the workbook.

The workbook is automatically saved as a Pocket Excel 
workbook named Book1. Depending on how many 
workbooks you have created since opening Pocket Excel, 
you may want to rename it.
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Using Pocket excel files

Pocket Excel contains a list of the files stored on your 
Pocket PC Phone. Tap a file in the list to open it. To 
delete a file, make copies of a file, or send a file, tap and 
hold the file in the list. Then select the appropriate 
action from the pop-up menu. Pocket Excel provides 
fundamental spreadsheet tools, such as formulas, 
functions, sorting, and filtering. To display the toolbar, 
tap View → Toolbar.

Note: If your workbook contains sensitive information, you 
can protect it with a password. To do so, open the 
workbook; tap Edit → Password. Every time you 
open the workbook, you will need to enter the 
password, so choose one that is easy for you to 
remember but hard for others to guess.

Tips for working in Pocket excel

Note the following when working with large worksheets 
in Pocket Excel:

• View in the Full screen mode to see as much of your 
worksheet as possible. Tap View and then Full 
Screen. To exit the Full screen mode, tap View and 
then Full Screen again.

• Show and hide window elements. Tap View and then 
tap the elements you want to show or hide.
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• Freeze panes on a worksheet. First select the cell 
where you want to freeze panes. Tap View and then 
Freeze Panes. You might want to freeze the top and 
leftmost panes in a worksheet to keep the row and 
column labels visible as you scroll through a sheet. To 
exit, tap View and then Unfreeze Panes.

• Split panes to view different areas of a large 
worksheet. Tap View and then Split. Then drag the 
split bar to where you want it. To remove the split, tap 
View and then Remove Split.

• Show and hide rows and columns. To hide a hidden 
row or column, select a cell in the row or column you 
want to hide. Then tap Format, then Row or Column, 
and then Hide. To show a hidden row or column, tap 
Tools → Go To, and then type a reference that is in the 
hidden row or column and tap OK. Then tap Format → 

Row or Column → Unhide.
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Pocket word

Pocket Word works with Microsoft Word on your PC to 
give you easy access to copies of your documents. You 
can create new documents on your Pocket PC Phone, or 
you can copy documents from your PC to your Pocket PC 
Phone. Synchronise documents between your PC and 
your Pocket PC Phone so that you have the most up-to-
date content in both locations.

Use Pocket Word to create documents, such as letters, 
meeting minutes, and trip reports. 

Creating a document

From the Start menu, tap Programs → Pocket Word → 

New. 

A blank document appears. Or, if you’ve selected a 
template for new documents in the Options... dialogue 
box in the Tools, that template appears with 
appropriate text and formatting already provided. 

You can open only one document at a time; when you 
open a second document, you’ll be asked to save the 
first. 

You can save a document you create or edit in a variety 
of formats, including Word (.doc), Pocket Word (.psw), 
Rich Text Format (.rtf), and Plain Text (.txt).
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Pocket Word contains a list of the files stored on your 
Pocket PC Phone. Tap a file in the list to open it. 

To delete a file, make copies of a file, or send files, tap 
and hold the file in the list. Then, select the appropriate 
action on the pop-up menu.

Note: You can change the zoom magnification by tapping 
View and then Zoom. Then select the percentage you 
want. Select a higher percentage to enter text and a 
lower one to see more of your document. 
If you’re opening a Word document created on a PC, 
select Wrap to Window on the View menu so that 
you can see the entire document.
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You can enter information in Pocket Word in one of four 
modes (typing, writing, drawing, and recording), which 
are displayed on the View menu. Each mode has its own 
toolbar, which you can show and hide by tapping the 
Show/Hide Toolbar button ( ) on the command bar.

Typing mode

Using the input panel, enter typed text into the 
document. For more information on entering typed text, 
see Chapter 3.

To format existing text and/or to edit text, first select 
the text. You can select text as you do in an MS-Word 
document, using your stylus instead of the mouse to 
drag through the text you want to select. You can search 
for a document by tapping Edit and then Find/ 
Replace.

Tap to show or hide 
the toolbar.
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Writing mode

In the Writing mode, use your stylus to write directly on 
the screen. Ruled lines are displayed as a guide, and the 
zoom magnification is higher than in the Typing mode to 
allow you to write more easily.

To switch to the Writing mode, tap View → Writing.

For more information on writing and selecting writing, 
see Chapter 3.

Note: If you cross three ruled lines in a single stylus stroke, 
the writing becomes a drawing, and can be edited and 
manipulated as described in the following section. 
Written words are converted to graphics (metafiles) 
when a Pocket Word document is converted to a Word 
document on your PC.

Space 
button

Pen 
button

Tap to select formatting 
options, such as pen 
weight and line colour.

With the Space button 
selected, drag to insert 
space. An arrow 
appears showing the 
space direction and 
size.

Tap to highlight 
selected text.
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Drawing mode

In the Drawing mode, use your stylus to draw on the 
screen. Gridlines appear as a guide. When you lift your 
stylus off the screen after the first stroke, you’ll see a 
drawing box indicating the boundaries of the drawing. 
Every subsequent stroke within or touching the drawing 
box becomes part of the drawing. 

To switch to the Drawing mode, tap View → Drawing.

For more information on drawing and selecting 
drawings, see Chapter 3.

Resize an object 
by dragging the 
selection handles.

Tap to select 
formatting 
options, such as 
line weight, fill 
colour, and line 
colour.

Select Shape on the pop-
up menu to convert

objects to proper shapes.
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Recording mode

In the Recording mode, embed a recording into your 
document. 

To switch to the Recording mode, tap View → Recording

For more information on recording, see “Recording a 
Message” in Chapter 3.

Changing options

To change defaults for creating and storing Pocket Word 
documents, in the document list, tap Tools → 

Options....

• Select a template to be used for new documents. You 
can change this default when creating specific 
documents. Only documents saved in the Templates 
folder are listed.

• Select a location for storing documents. You can 
choose between main memory and a storage card, if 
you have one installed.

• Select the type of documents you want displayed in 
the document list.
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Terminal services client

Using the Terminal Services Client, you can log onto a 
PC that is running Terminal Services or Remote Desktop 
and use all of the programmes that are available on that 
PC from your Pocket PC Phone. For example, instead of 
running Microsoft Pocket Word, you can run the PC 
version of Microsoft Word and access all of the .doc files 
on that PC from your Pocket PC Phone.

Connecting to a terminal server

Start a remote connection to the server via your 
wireless modem connection or network (Ethernet) card.

1. From the Start menu, tap Programs → Terminal 
Services Client.

2. To connect to a server you have previously connected 
to, tap the server in the Recent servers box.

To connect to a new server, enter the server’s name in 
the Server box.

Select the Limit size of server desktop to fit on this 
screen check box only when using applications that 
have been specifically sized for use with Pocket PC 
Phone.

3. Tap Connect.

Note: If the network administrator has configured Terminal 
Services Client to reconnect to disconnected sessions, 
and you previously disconnected from a Terminal 
Server without ending the session, the Terminal 
Services Client reconnects to that session.
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Disconnecting without ending a session

The following commands must be accessed from the 
Start menu in the Terminal Services window used to 
access the PC’s commands. Do not use the Start menu 
on your Pocket PC Phone.

1. In the Terminal Services window, tap Start → 

Shutdown.

2. Tap Disconnect.

Note: If the network administrator has configured Terminal 
Services Client to reconnect to disconnected sessions, 
you will be reconnected to this session the next time 
you connect to this server.

Disconnecting and ending a session

1. In the Terminal Services Client window, tap Start 
and then Shutdown.

2. Tap Log Off.
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Navigating within terminal services client

Once connected to the server, the PC’s screen may more 
than fill your phone’s screen. If scroll bars are displayed 
on the server’s screen, you will see more than one set of 
scroll bars on your Pocket PC Phone:

• One to scroll information on the PC, and one to scroll 
the PC display through the Terminal Services window 
in Terminal Services Client.

• To ensure you are scrolling the PC display through 
Terminal Services Client, use the four directional 
buttons at the bottom of the Terminal Services Client 
screen.

• To better-fit information on your phone’s screen, 
select Limit size of server desktop to fit on this 
screen. For the best effect, programmes on the PC 
should be maximised.
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File Explorer

The File Explorer application allows you to open an 
explorer window similar to a desktop Windows based 
system. The explorer window allows you to navigate 
through your Pocket PC Phone to locate desired folders 
and files.

You can also quickly manage, delete, copy, or edit any 
files and folders on your Pocket PC Phone. You can 
create new folders.

To open file explorer:

1. From the Start menu, tap Programs → File Explorer.

Tap to change 
the sort order of 
the list.

Tap to select
a location.

Tap and hold to 
display a pop-up 
menu of actions.
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2. If you want to see the files or folders stored in a storage 
card, tap  at the bottom of the screen.

To view the files in the Pocket PC Phone memory, tap .

Tapping  allows you to open a file on a network.

3. Tap the folder list (labelled My Document by default) 
and then the folder that you want to view.

4. To open an item, tap it. 

To quickly delete, rename, copy, or move an item, tap 
and hold. To select multiple items, tap and drag. Then, 
tap and hold the selected items. On the pop-up menu, 
tap Copy, Delete, Rename, or etc.

SIM Manager

The SIM Manager application enables you to view the 
contact list stored in the SIM card and to copy the 
contact(s) from the SIM card to the contact list on your 
Pocket PC Phone. You can also create a new contact in 
the SIM card, edit, and delete the contact.

You can also access SIM Manager in the Contacts 
application by tapping Tools → SIM Manager.

Viewing SIM contacts

You can view the contact list, including the name, phone 
number, and location number of contacts.

1. From the Start menu, tap Programs → SIM Manager.
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2. The contact list displays on the SIM Manager screen.

Copying a contact from the SIM card to 
Contacts application

You can copy a contact or all contacts stored in the SIM 
card to the Contacts application.

1. On the SIM Manager screen, select the check box next 
to the contact name you want to copy to your Pocket PC 
Phone.

If you want to copy all contacts, tap Tools → Check All.

2. Tap Tools → Copy To Contacts.

Refreshes the 
SIM contacts.

Tap the category to 
change the sort order 
of the information.

Creates a
new entry.
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3. If necessary, change the category of the number by 
tapping Change(M/H/W).

4. Tap Start Copy.

5. Tap .

6. To verify that your contacts have been copied to your 
Pocket PC Phone, go to Contacts and search for the 
added contacts.

Using the SIM Manager options

In SIM Manager, tap tools. You can save a selected 
contact number as an own number, delete a selected or 
all numbers in the SIM, and move the SMS messages 
from SIM to phone or vice versa.

Regional settings

Using Regional Settings, you can view number formats, 
currency, and time and date formats appropriate to the 
countries in question. You can also change the clock to 
24 hour display.

Note: For details about using Regional Settings, see the 
online Help.

1. From the Start menu, tap Settings → System tab.
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2. In the System tab, tap Regional Settings.

To change the clock to 24 hour display:

1. On the Regional Settings screen, tap the Time tab.

2. Select a time style.

3. Tap .

To customise further:

Tap the tabs at the bottom of the screen and select 
option you want in each field. The items available are 
determined by the region selected on the Region tab.

Tap to select your region 
to set the default number 
formats.
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Modem link

Using Modem Link, you can use your Pocket PC Phone as 
an external modem for another device or computer. If 
you select Modem Link, the USB path will switch to 
Modem Link.

To activate the Modem Link:

1. Connect your Pocket PC Phone to the device with which 
you want to use your Pocket PC Phone as a modem.

2. From the Start menu, tap Settings → System tab → 

Modem Link.

3. On the Modem Link screen, select Modem Link.

4. Tap .
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You can use your Pocket PC Phone to exchange 
information with other mobile devices as well as your 
desktop computer, a network, or the Internet. You have 
the following connection options:

• Use the infrared (IR) port on your device to send and 
receive files between two devices. 

• Exchange information between devices with Bluetooth 
capabilities without a physical connection.

• Connect to your Internet service provider (ISP) or the 
network at your company. Once connected, you can 
send and receive e-mail and instant messages, browse 
the Internet or intranet, and synchronise information 
using ActiveSync.

• Connect to your desktop computer to synchronise 
remotely. Once connected, you can synchronise 
information such as your Pocket Outlook data. For 
details on ActiveSync, see Chapter 4 “Synchronising 
information.”

Beaming using infrared connections

Your Pocket PC Phone can send and receive files to and 
from other IR devices. In most cases, you can also 
receive files from your PC when it is equipped with an IR 
port. The two devices must be aimed at each other 
approximately four inches apart. 
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If you have difficulty getting the two devices to send or 
receive data, try the following:

• Transfer only one file at a time. No more than 25 
contacts should be transferred at once.

• Make sure that the IR port windows are clear and free 
of any dirt or obstructions and that there are no 
obstacles between the IR port windows.

• Adjust the room lighting or move to another location. 
Some types of lighting may interfere with 
transmission.

By default your phone detects incoming IR 
transmissions and prompts you to accept them. If you 
do not want your device to receive data, take the 
following steps:

1. From the Start menu, tap Settings → Connections tab 
→ Beam.

2. Clear the Receive all incoming beams check box.

Receiving data

1. Make sure that the Receive all incoming beams check 
box is selected. 

2. Align the IR port on your Pocket PC Phone with the IR 
port on another device.

3. Have the other device send the data to your Pocket PC 
Phone. Your Pocket PC Phone will automatically receive 
the data.
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4. When prompted to receive an incoming data, tap Yes.

Note: If someone attempts to send you data via an infrared 
connection from an older device, you may be prompted 
to accept it. In that case, before the data is sent from 
the other device, prepare your Pocket PC Phone by 
tapping Receive an infrared beam at the bottom of 
the Beam screen. 

Sending data

1. Locate the item you want to send, such as an 
appointment in Calendar, a task in Tasks, a contact in 
Contacts, or a file in File Explorer.

2. Tap and hold the item and select Beam followed by the 
type of item, such as Contacts or Task, etc.

3. Align the IR port on your Pocket PC Phone with the IR 
port on the device.

4. When finished, tap OK.
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Beaming with Bluetooth

Bluetooth is a short-range wireless communications 
technology. Devices with Bluetooth capabilities can 
exchange data over a distance of about 10 meters (30 
feet) without requiring a physical connection.

Unlike infrared, you don’t need to line up the Pocket PC 
Phone with another device to beam information with 
Bluetooth.

Selecting Bluetooth mode

Before using the Bluetooth feature, you must insert the 
Bluetooth card into the expansion slot of your phone. 
Then select the operating mode. 

To select the operating mode:

1. From the Start menu, tap Settings → Connections 
tab.

2. In the Connections tab, tap Bluetooth.
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3. Select the operating mode you want:

• On: The Bluetooth radio is turned on and you can use 
Bluetooth features.

• Off: The Bluetooth radio is turned off. You can neither 
send nor receive data by using Bluetooth.

• Discoverable: The Bluetooth radio is turned on, and 
all of the other Bluetooth devices within range (about 
10 meters) can detect your device and attempt to 
beam data to it, establish a bond, or use a Bluetooth 
service. 

4. In the Bonded Devices tab, you can create a bond 
between your phone and another Bluetooth device to 
exchange data in a secure manner. For details, please 
refer to the online help.

5. Tap .
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Receiving data with Bluetooth

1. Make sure that the Receive all incoming beams check 
box is selected. To check it, from the Start menu, tap 
Settings → Connection tab → Beam.

2. Make sure that your Pocket PC Phone is within 10 
meters (about 30 feet) of the device beaming the 
information and that Bluetooth is in Discoverable 
mode.

3. When prompted to receive an incoming data, tap Yes.

Sending data with Bluetooth

1. Locate the item you want to send, such as an 
appointment in Calendar, a task in Tasks, a contact in 
Contacts, or a file in File Explorer.

2. Tap and hold the item and select Beam followed by type 
of item, such as Contact or Task, etc.

3. Tap the device from the list to which you want to send 
the beam.

The item is sent to the device you selected.

Note: If the device to which you want to send does not 
appear on the list, make sure that it is turned on, in the 
Discoverable mode, and within 10 meters (30 feet) of 
your phone. Also, make sure that your Bluetooth radio 
is turned on.
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Connecting to the Internet or your 
network

You can connect to your Internet service provider (ISP) 
and use the connection to send and receive E-mail and 
instant messages and to browse the Internet. You can 
also connect to any private network, such as a corporate 
network you use at work.

Connecting to my ISP

1. Obtain the following information from your ISP: ISP 
server phone number, user name, and password.

2. From the Start menu, tap Settings.

3. Select the Connections tab → Connections.
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4. In My ISP, tap Add a new modem connection.

5. Create a modem connection. To view detailed 
information for any screen while changing the setting, 
tap .

6. When connection is successfully configured, run 
Internet Explorer to begin browsing the Internet. Your 
Pocket PC Phone will automatically begin connecting.

Note: To set up a network card or wireless network 
connection to your ISP, add a new connection under My 
Work Network.

Connecting to work

1. Obtain the following information from your network 
administrator: server phone number, user name, and 
password.

2. From the Start menu, tap Settings.

3. Select the Connections tab → Connections.

4. In My Work Network, set up a modem, network card, 
wireless network, or VPN server connection. To view 
detailed information for any screen while changing the 
settings, tap .

5. When connection is successfully configured, run 
Internet Explorer to begin browsing the Internet. Your 
Pocket PC Phone will automatically begin connecting.
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Ending a connection

To disconnect, do one of the following:

• When connected via dial-up or VPN, tap the 
Connection icon, , on your navigation bar, and then 
tap Disconnect.

• When connected via a cable or the desktop charger, 
detach your Pocket PC Phone from the PC by 
disconnecting the cable or removing your Pocket PC 
Phone from the charger.

• When connected via a modem or a network (Ethernet) 
card, remove the card from your Pocket PC Phone.
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Troubleshoothing

Problem Solution

The PDA does 
not turn on.

• The battery is completely 
discharged. Recharge it fully.

The PDA does 
not work 
properly or does 
not work at all.

• Remove the battery from the PDA 
and insert it back into the PDA. Turn 
it on again.

• Reset your PDA.

Images on the 
screen cannot 
be seen.

• This may happen when you use the 
PDA in direct sunlight. Use the PDA 
in the shade or in normal indoor 
lighting conditions.

Lines appear on 
the display.

• This may happen if the battery is not 
fully charged when you use the PDA 
for the first time, when you turn on 
the PDA after not using it for a long 
time, or if you remove the battery 
carelessly. This will not affect the life 
span or operation of your PDA.

• Remove the battery from the PDA 
and insert it back into the PDA. Turn 
it on again.

• Reset your PDA.
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Regulatory notices

Regulatory agency identification numbers

For regulatory identification purposes your product is 
assigned the model number PW10xx.

The following accessories have been evaluated for use 
with your Pocket PC Phone. Their assigned model 
numbers listed below can identify these approved 
accessories. To ensure continued reliable and safe 
operation of your Pocket PC Phone, use only the 
accessories listed below with your PW10xx.

I frequently 
cannot make or 
receive calls, or 
calls are cut off 
without 
apparent 
reason.

• This may happen when your 
connection to a network is unstable. 
Move to another place try again.

• If you touch the antenna during a 
call, the connection quality worsens. 
Do not touch the antenna during a 
call.

Accessories Model number

Pocket PC 
Phone

PW10xx

Cradle PW15x

External 
Battery Pack

PW16x

Problem Solution
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Notes: 
• The above “x” may be any alphanumeric character or blank 

denoting external cosmetic changes.
• This product is intended for use with certified Class 2, rated 

5 V dc, minimum 1A power supply units.

SAR certification information

This phone meets European Union (EU) requirements 
concerning exposure to radio waves.

Your mobile phone is a radio transmitter and receiver. It 
is designed and manufactured so as not to exceed the 
limits for exposure to radio-frequency (RF) energy, as 
recommended by the EU Council. These limits are part 
of comprehensive guidelines and establish permitted 
levels of RF energy for the general population. The 
guidelines were developed by independent scientific 
organisations through the periodic and thorough 
evaluation of scientific studies. The limits include a 
substantial safety margin designed to ensure the safety 
of all persons, regardless of age and health.

The exposure standard for mobile phones employs a 
unit of measurement known as SAR (Specific Absorption 
Rate). The SAR limit recommended by the EU Council is 
2.0W/Kg.*

The highest SAR value for this model phone was 0.929 
w/Kg.

* The SAR limit for mobile phones used by the public is 2.0 watts/kilogram (W/
kg) averaged over ten grams of body tissue. The limit incorporates a substan-
tial margin of safety to give additional protection for the public and to account 
for any variations in measurements. The SAR values may vary depending on 
national reporting requirements and the network band.
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SAR tests are conducted using standard operating 
positions with the phone transmitting at its highest 
certified power level in all tested frequency bands. 
Although the SAR is determined at the highest certified 
power level, the actual SAR level of the phone while 
operating can be well below the maximum value. This is 
because the phone is designed to operate at multiple 
power levels so as to use only the power required to 
reach the network. In general, the closer you are to a 
base station, the lower the power output of the phone. 

Before a new model phone is made available for sale to 
the public, compliance with the European R&TTE 
Directive must be shown. This directive includes as one 
of its essential requirements the protection of the health 
and safety of the user and any other person.

European union notice

Products with CE marking comply with the R&TTE 
Directive (99/5/EC), the EMC Directive (89/336/EEC) 
and the Low Voltage Directive (73/23/EEC) issued by 
the Commission of the European Community.

Compliance with these directives implies conformity to 
the following European Norms (in brackets are the 
equivalent international standards):

• EN 60950 (IEC 60950) - Safety of Information 
Technology Equipment

• ETS 300 342-1 (June 1997) - Electromagnetic 
compatibility and Radio spectrum Matters (ERM); 
ElectroMagnetic Compatibility (EMC) for European 
digital cellular telecommunications system (GSM 
900MHz, GSM 1800MHz, and GSM 1900MHz); Part 1: 
Mobile and portable radio and ancillary equipment
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• GSM11.10

• ANSI/IEEE C.95.1-1992- specific absorption rate in 
mobile phone emission condition for body health

• FCC part 15 and part24

• prENV50166-2, 1995 for SAR

• SAR: 0.929mW/10g

Important safety information

Retain and follow all product safety and operating 
instructions. Observe all warnings on the product and in 
the operating instructions.

To reduce the risk of bodily injury, electric shock, fire, 
and/or damage to the equipment, observe the following 
precautions:

General precautions

Heed service markings: Except as explained elsewhere 
in the Operating or Service documentation, do not 
service any product yourself. Service needed on 
components inside these compartments should be done 
by an authorised service technician or provider.

Damage requiring service: Unplug the product from 
the electrical outlet and refer servicing to an authorised 
service technician or provider under the following 
conditions:

• Liquid has been spilled or an object has fallen into the 
product.

• The product has been exposed to rain or water.

• The product has been dropped or damaged.

• There are noticeable signs of overheating.
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• The product does not operate normally when you 
follow the operating instructions.

Avoid hot areas: The product should be placed away 
from heat sources such as radiators, heat registers, 
stoves, or other products (including amplifiers) that 
produce heat.

Avoid wet areas: Never use the product in a wet 
location.

Avoid pushing objects into product: Never push 
objects of any kind into cabinet slots or other openings 
in the product. Slots and openings are provided for 
ventilation. These openings must not be blocked or 
covered.

Mounting Accessories: Do not use the product on an 
unstable table, cart, stand, tripod, or bracket. Any 
mounting of the product should follow the 
manufacturer’s instructions, and should use a mounting 
accessory recommended by the manufacturer.

Avoid unstable mounting: Do not place the product 
with an unstable base.

Use product with approved equipment: This product 
should be used only with personal computers and 
options identified as suitable for use with your 
equipment.

Adjust the volume: Turn down the volume before using 
headphones or other audio devices.

Cleaning: Unplug the product from the wall outlet 
before cleaning. Do not use liquid cleaners or aerosol 
cleaners. Use a damp cloth for cleaning, but NEVER use 
water to clean an LCD screen.
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Safety precautions for power supply unit

Use the correct external power source: A product should 
be operated only from the type of power source indicated 
on the electrical ratings label. If you are not sure of the 
type of power source required, consult your authorised 
service provider or local power company. For a product 
that operates from battery power or other sources, refer 
to the operating instructions that are included with the 
product. Handle battery packs carefully: This product 
contains a Lithium Polymer battery.

There is a risk of fire and burns if the battery pack is 
handled improperly. Do not attempt to open or service 
the battery pack. Do not disassemble, crush, puncture, 
short external contacts or circuits, dispose of in fire or 
water, or expose a battery pack to temperatures of 
higher than 60°C (140°F).

Note: Danger of explosion if battery is incorrectly replaced. 
Replace only with specified batteries. Dispose of used 
batteries according to the local regulations or reference 
guide supplied with your product.
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Care and maintenance

Your phone is a product of superior design and 
craftsmanship and should be treated with care. The 
suggestions below will help you fulfill any warranty 
obligations and allow you to enjoy this product for many 
years.

• Keep the phone and all its parts and accessories out of 
the reach of small children.

• Keep the phone dry. Precipitation, humidity and liquids 
contain minerals that corrode electronic circuits.

• Do not use the phone with a wet hand. Doing so may 
cause an electric shock to you or damage to the 
phone.

• Do not use or store the phone in dusty, dirty areas, as 
its moving parts may be damaged.

• Do not store the phone in hot areas. High 
temperatures can shorten the life of electronic 
devices, damage batteries, and warp or melt certain 
plastics.

• Do not store the phone in cold areas. When the phone 
warms up to its normal operating temperature, 
moisture can form inside the phone, which may 
damage the phone’s electronic circuit boards.

• Do not drop, knock or shake the phone. Rough 
handling can break internal circuit boards.

• Do not use harsh chemicals, cleaning solvents or 
strong detergents to clean the phone. Wipe it with a 
soft cloth slightly dampened in a mild soap-and-water 
solution.

• Do not paint the phone. Paint can clog the device’s 
moving parts and prevent proper operation.
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• Do not put the phone in or on heating devices, such as 
a microwave oven, a stove or a radiator. The phone 
may explode when overheated.

• Use only the supplied or an approved replacement 
antenna. Unauthorised antennas or modified 
accessories may damage the phone and violate 
regulations governing radio devices.

• If the phone, battery, charger or any accessory is not 
working properly, take it to your nearest qualified 
service facility. The personnel there will assist you, 
and if necessary, arrange for service.
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Declaration of Conformity (R&TTE) 
For the following product:

GSM900/GSM1800/GSM1900 Triband Digital 

Pocket PC Phone

(Product description)

SGH-i700

(Model name)

Manufactured at:

- Samsung Electronics Co., Ltd, 94-1 Imsoo-Dong, Gumi City, Kyung Buk, Korea 730-350*

(factory name, address)

to which this declaration relates, is in conformity with the following standards and/or other 
normative documents.

Safety : EN 60950:2000

EMC : EN 301 489-01 v1.4.1 (2002-08)

  EN 301 489-07 v1.2.1 (2002-08)

SAR : EN 50360:2001

  EN 50361:2001

Network : EN 301 511 v9.0.2 (2003-03)

We hereby declare the [all essential radio test suites have been carried out and that] the above 
named product is in conformity to all the essential requirements of Directive 1999/5/EC.

The conformity assessment procedure referred to in Article 10 and detailed in Annex[IV] of 
Directive 1999/5/EC has been followed with the involvement of the following Notified Body(ies):

BABT, Claremont House, 34 Molesey Road, 
Walton-on-Thames, KT12 4RQ, UK 
Identification mark: 168

The technical documentation kept at:

Samsung Electronics Euro QA Lab.

which will be made available upon request.

(Representative in the EU)

Samsung Electronics Euro QA Lab.
Blackbushe Business Park, Saxony Way, 
Yateley, Hampshire, GU46 6GG, UK
2004.  2. 26                                                             In-Seop Lee / S. Manager

(place and date of issue)                                                (name and signature of authorised person)

* It is not the address of the Samsung Service Centre. For the address or the phone number of Samsung Service 
Centre, see the warranty card or contact the retailer where you purchased your phone.



World Wide Web
http://www.samsungmobile.com

* Some of the contents in this manual may differ from your phone,   depending on the 
software installed or your service provider.
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