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ng off near all medical equipment

our phone off near medical equipment. 
 or health care facilities may be using 
nt that could be sensitive to external RF 
ollow any regulations or rules in force.

ence

ss phones may be subject to 
nce, which could affect their 
nce.

regulations

 special regulations in force in any area 
ys switch off your phone whenever it is 
n to use it, or when it may cause 
nce or danger (in a hospital for 
).

esistance

ne is not water-resistant. Keep it dry.
Important safety precautions

Read these guidelines before using your 
wireless phone. Failure to comply with them 
may be dangerous or illegal. 

Drive safely at all times

Do not use a hand-held phone while driving; 
park the vehicle first. 

Switching off when refuelling

Do not use the phone at a refuelling point 
(service station) or near fuels or chemicals.

Switching off in an aircraft

Wireless phones can cause interference. Using 
them in an aircraft is both illegal and 
dangerous.

Switchi

Switch y
Hospitals
equipme
energy. F

Interfer

All wirele
interfere
performa

Special 

Meet any
and alwa
forbidde
interfere
example

Water r

Your pho
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amsung-approved batteries and 
our battery only with Samsung-
hargers.

 service

ied service personnel may repair your 

etailed safety information, see 

CAUTION
XPLOSION IF A BATTERY IS REPLACED

BY AN INCORRECT TYPE.
E OF USED BATTERIES ACCORDING

TO THE INSTRUCTIONS.
Sensible use

Use only in the normal position (held to the 
ear). Avoid unnecessary contact with the 
antenna when the phone is switched on.

Emergency call

Key in the emergency number for your present 
location, then press . Give all the necessary 
information as accurately as possible. Do not 
end the call until given permission to do so.

Keeping small children away from your 
phone

Keep the phone and all its parts including 
accessories out of reach of small children.

Accessories and batteries

Use only Samsung-approved accessories and 
batteries. Use of any unauthorised accessories 
could damage your phone and may be 
dangerous.

Use only S
recharge y
approved c

Qualified

Only qualif
phone.

For more d
page 214.

RISK OF E

DISPOS
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 can obtain the following 
your phone from your local 
:

er CD-ROMs*

 Guide Extra stylus pen

tains Microsoft ActiveSync 
 software and applications, and 
s User’s Guide in PDF format.

• PC data link cable

adapter • Desktop charger

microSD) • Car charger/adapter

• TV out cable

ree car kit

ded batteries
1 Getting started

Congratulations on the purchase of your new 
Pocket PC Phone! This chapter helps you set up 
your phone, charge the phone’s batteries, and 
familiarise yourself with the different 
components of your phone.

What’s in the box?

Your package contains the following items; 
Some accessories may not match your package.

In addition, you
accessories for 
Samsung dealer

PDA phone with
a stylus pen

Battery

Travel charg

Quick Reference

*. One CD-ROM con
software, Add-on
the other contain

• PC link CD

• Travel charger/

• Memory card (

• Stylus pen

• Simple hands-f

• Standard/Exten
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Camera lens

Battery

Charging/
Communication port

Flash

SIM card slot

Battery lock
Getting to know your phone

Front view

Rear view

Volume keys

Infrared port/
LED indicator

Touch screen

Send key

Programme
button 1

(Record key)

Application
Launcher key

Programme
button 2

(Contacts)

Alphanumeric
keys

OK/Confirm key

Programme 
button 3 
(Messaging)

End key

Microphone

Navigation keys 
(Up/Down/Left/
Right)

Cancel key
Delete key

Programme 
button 4 (Smart 
menu key)

Earpiece

Special
function keys

RESET key

Power/Lock
key

Camera key

Headset jack

Memory
card slot

Stylus pen
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pens the Dialler screen. 
ends or answers a call. 
ctivates the Speakerphone 
ature when held down during a 
ll.

nds a call.
eturns the phone to Idle mode.
ess and hold to turn the phone 
nctions off or on.

nters alphanumeric characters.
elects options when they are 
umbered.

nges case when entering text 
g the keypad.

nters or exits Vibration mode 
hen pressed and held.
nters a space when entering text 
sing the keypad.

cription
Keys of your phone

Key Description

Opens the associated application or 
menu.
- : Contacts
- : Messaging

Displays the list of actions 
available for the current command 
bar (Smart menu key).

Cancels the operation or returns to 
the previous status or application.

Moves up or down and left or right 
through any of the applications, 
records, or options. 

Confirms your selection or executes 
the selected application.

Opens the Application Launcher.

Deletes characters when entering 
text.

 • O
• S
• A

fe
ca

• E
• R
• Pr

fu

• E
• S

n

Cha
usin

• E
w

• E
u

Key Des
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tylus pen
 has many of the same functions as a 
rsonal computer, but does not have a 
r a mouse. Use the stylus pen 
ith your phone to access, run, or 

ation through the touch screen. 

• Opens the voice recorder 
application to allow you to record 
a voice memo.

• Records a voice memo when 
pressing and holding.

• Adjusts the system volume.
• Adjusts the voice volume during a 

call.
• Adjusts the media volume in Media 

player.
• Mutes the call ringer when a call 

comes in.

Description
Using a s
Your phone
portable pe
keyboard o
provided w
enter inform

• Turns on the camera.
• Takes a photo in Camera mode or 

records a video in Camcorder 
mode. 

• Press this key halfway down to 
adjust the focus.

• Turns on your phone’s power when 
slide down and held.

• Turns on or off the backlight when 
slide down and held.

• Activates or deactivates Sleep 
mode when slide down.

• Locks the function keys and the 
touch screen when slide to the 
middle or unlocks the keys and 
screen when slide up.

Key Description

 

 

Key
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event scratches, do not use an actual pen, 
il or other sharp objects to tap or write on 
creen. The stylus pen tip can also be used 
ess the RESET key for resetting the 
e.
Pull the stylus pen out of the stylus pen holder. 
When you are not using the stylus pen, insert it 
into the stylus pen holder.

Use the stylus pen to:

Tap: Softly touch the screen once with the 
stylus pen to select or execute an application or 
command. Tapping works like a mouse click on 
a computer.

Drag: Hold the stylus pen on the screen and 
drag it across the screen to select text or move 
a progress bar or scroll bar.

Tap-and-hold: Tap and hold the stylus pen on 
an item to see a list of actions available for that 
item. Tap the action you want to perform on the 
pop-up menu that appears.

Note: To pr
penc
the s
to pr
phon

Stylus pen
holder
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attery down until it clicks into place.

hat the battery is securely locked 
ching the phone on.

he battery 
 battery, pull the battery lock out 
 battery and lift the battery away, 

Battery lock 
Installing the battery

Your phone is powered by a rechargeable Li-ion 
battery. Use only approved batteries and 
chargers. Ask your local Samsung dealer for 
further details.

Installing the battery

1. Put the battery on the back of the phone, lining 
it up with corresponding slot on the phone.

2. Press the b

Make sure t
before swit

Removing t
To remove the
to release the
as shown.
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rd and its contacts can be easily 
y scratches or bending, so be 
n handling, inserting, or removing 

pen the SIM card slot to install or 
 SIM card, always make sure that 
 power is switched off. 

he SIM card

hone and slide the card cover open.
Note: Your phone has a built-in backup battery that 
maintains data storage when the main battery 
is removed. When fully charged, the backup 
battery will maintain stored data for 1 hour. If 
the main battery is removed from the phone 
for more than 1 hour, your data which are not 
backed up will be lost. For details about the 
backup, see page 37.

Installing the SIM card

When you subscribe to a cellular network, you 
are provided with a plug-in SIM card loaded 
with your subscription details, such as your PIN, 
any optional services available, and many 
others details.

• Keep all miniature SIM cards out of the reach 
of small children.

• The SIM ca
damaged b
careful whe
the card.

• When you o
remove the
the phone’s

Inserting t

1. Open the p
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ng your phone 

g your phone, the system sounds 
alert tone. Then the Charging icon 
s on the status bar of the screen.

ravel charger

nnector of the travel charger into 
 of the phone. Check that the arrow 
nector is facing up, as is the phone.
2. Insert and slide the SIM card under the two 
holders, ensuring that the gold coloured 
contacts of the card face down into the phone, 
as shown.

3. Slide the cover closed.

Removing the SIM card

1. Open the phone and the card slot cover, 
referring to step 1 in “Inserting the SIM card.”

2. Slide the card out of the holders.

Chargi

While chargin
the charging 
( ) display

Using the t

1. Plug the co
the bottom
on the con
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 battery power
erve power by the following 

 phone to Sleep mode when you 
. Slide the Power key down for 
ly 1.5 seconds to activate Sleep 

 backlight. Slide the Power key 
old.

power settings and backlight 
r details, see page 16 and page 

iple applications running on your 
titasking will consume your battery 
can cause your phone’s system to 
y. 

multimedia applications, such as 
 or Media player, allows your phone to 
 some of its battery.
2. Plug the charger into a standard AC wall outlet.

3. The LED on the charger shows the status of the 
battery being charged.

• Red: the battery is charging.

• Green: the battery is fully charged.

• Orange: the charger is not plugged in 
correctly.

4. When charging is finished, unplug the charger 
from the AC wall outlet and from the phone by 
pressing the PUSH button on the connector 
and pulling the connector out.

Conserving
You can cons
methods:

• Switch the
don’t use it
approximate
mode.

• Turn off the
down and h

• Adjust the 
settings. Fo
17.

• Close mult
phone. Mul
faster and 
react slowl

Note: Closing 
camera
recover
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e is nearly out of battery power, it 
Main Battery Very Low” message. In 
ou cannot perform a synchronisation 
necting the phone to a power source 
ne doesn’t give you any instructions 
ata. Connect the charger to the 
ediately.

ust back up data in case of power cutoff. 
tails, see page 37.

 the power settings
serve battery power by adjusting 
settings. During standby, the phone 
ep mode after a specified period of 
tivity, so very little power is being 
This helps to preserve programmes 
ored in the RAM.

ting increases the usable battery 
er setting decreases the usable 

e and allocates it for standby usage.
Low battery warning
Your phone displays the Battery Low icon ( ) 
and a warning message when the battery gets 
low. If this happens, charge the battery using 
the travel charger.

When the battery gets very low, the phone 
turns off the backlight to reduce the power 
consumption.

If the phon
shows the “
this case, y
without con
and the pho
for saving d
phone imm

Note: You m
For de

Adjusting
You can con
the Power 
goes to Sle
time of inac
consumed. 
and data st

A lower set
time. A high
battery tim
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.

e backlight 
rn off or on the backlight of the 
 keypad to reduce the power 
on. Simply sliding the Power key 
holding will turn on or off the 

g the Power key down for approximately 
econds will force your phone in or out of 
 mode.

just the lighting time and the 
 for the backlight.

he backlight setting:

e Start menu, tap Settings.

ystem tab, tap Backlight.
To adjust the power setting:

1. From the Start menu, tap Settings  → System 
tab → Power.

2. Select the power settings:

In the Battery tab, you can check the 
remaining amount of battery power. 

In the Wireless tab, you can turn the phone 
functions on or off. You can also turn Bluetooth 
on or off.

In the Advanced tab, you can set whether or 
not the phone turns off the backlight after the 
specific period of time when the phone is 
inactive and the main battery is being used as 
the power source, or when connected to an 
external power.

In the LCD Off tab, you can set the length of 
time the display turns on after a call is 
established. After the specified time, the 
display turns off.

For details, see the online help. 

3.  Tap 

Using th
You can tu
screen and
consumpti
down and 
backlight. 

Note: Slidin
1.5 s
Sleep

You can ad
brightness

To adjust t

1. From th

2. In the S
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Brightness tab, select the brightness 

Keyboard tab, set whether or not the 
 backlight turns off automatically, if not 
r the specified period of time. You can 
t the keypad backlight to turn off in 
e, defined as 7 am ~ 6 pm.

ails, see the online help. 

.

3. Select the backlight settings:

In the Battery Power tab, set whether or not 
the phone turns off the backlight automatically, 
if not used for the specified period of time.

In the External Power tab, set whether or not 
the phone turns off the backlight automatically, 
if not used for the specified period of time, 
when connected to an external power.

In the 
level.

In the 
keypad
used fo
also se
daytim

For det

4. Tap 
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eate
em.

Status icons 
show a 
specific 
status of 
your phone.

p to open the Start menu 
d switch to a programme.

open
ck &

reen.

 view
r day
on at
nce. Tap to view 

the status 
of a 
Bluetooth 
and Wi-Fi 
connection.

Tap to enter 
the owner 
information.
2  The basics

This chapter explains basic information about 
using your phone, such as customising your 
phone and using online help.

Using the Today screen

You will see the Today screen when you first 
turn on your phone’s power. You can also 
display it by tapping Start → Today from any 
application.

On the Today screen, you can see important 
information for the day, at a glance. Tap to cr

a new it

Ta
an

Tap to 
the Clo

Alarms sc

Tap to
you

informati
a gla
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ears when you’re roaming outside 
our home area and logged onto a 
rent network.

ws the signal strength. When you 
this icon, you can show the 
ection to your mobile phone 
ice provider is on and customise 
connection settings. You can also 
 on or off the phone functions.
n you are outside a service area or 

 limited service area,  appears. 
at case, you cannot use mobile 
ices, but you can make emergency 
. 
n the phone functions are 
ched off,  appears.

ears when you are outside a 
ice area. When it appears, you 
ot make or receive calls. When 

SIM card is not installed in your 
ne, this icon is greyed.

cription
Status bar
On the top line of the screen, the status bar 
displays icons to show your phone’s current 
status. The following icons may appear:

Icon Description

   

Shows the current time. When you tap 
this icon, a pop-up message shows the 
current time and date, an upcoming 
appointment, and the battery status:

• : Main battery is full.
• : Main battery is low.
• : Main battery is very low.

• : Main battery is charging.
Tap and hold this icon to change the 
clock type to Analog or Digital.

Adjusts the levels of the system 
volume and the ringer volume. You 
can also turn the sound off or switch to 
Vibration mode.
If you select Off,  appears. If you 
select Vibrate,  appears.

App
of y
diffe

Sho
tap 
conn
serv
the 
turn
Whe
in a
In th
serv
calls
Whe
swit

App
serv
cann
the 
pho

Icon Des
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ates that your phone is charging.

ars when a call is in progress.

ars when there is a call you have 
d. Tap to view the details of the 
d call.

ars when a Bluetooth headset is 
ected to your phone.

ars when Wi-Fi connection is 
led.

ars when more status icons need 
 displayed than there is room to 
y them. Tap to view all of status 
.

ars when your phone has some 
em; for example, when you have 
ed an incorrect number. Tap to 
 a command.

ription
Appears when connection with a GPRS 
network is active. When you tap this 
icon, a pop-up message shows the 
connection profile you are currently 
using and customise the connection 
settings.

Appears when connection with a 
computer is active. When you tap this 
icon, a pop-up message shows the 
connection to your computer is on and 
customise the connection settings.

Appears when synchronisation is 
processing. 

Appears when connection with another 
device or a network is inactive.

Indicates that a new instant message 
has been received.

Appears when a new e-mail or SMS 
message has been received.

Appears when a new MMS message 
has been received.

Icon Description

Indic

Appe

Appe
misse
misse

Appe
conn

Appe
enab

Appe
to be
displa
icons

Appe
probl
enter
show

Icon Desc
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 remove the programmes that 
n the New menu by tapping 
s → Personal tab → Menus → 

.

formation from the Today 

 screen, you can access 
luding:

e

ation

ils or SMS messages

ed to be completed

pointments

messages

messages

a Bluetooth and Wi-Fi connection

ation on changing the items 
page 23.
Creating new information from the 
Today screen
From the Today screen, you can create new 
information, including:

• Appointments

• Contacts

• Excel workbooks

• Messages

• Notes

• Tasks

• Word documents

On the Today screen, tap New at the bottom of 
the screen, and then select the type of the new 
item you want to create. 

For more information on creating these items, 
see the appropriate instructions for each task in 
this guide. For example, to create a new 
appointment, see “Creating an appointment” on 
page 132.

You can add or
are displayed o
Start → Setting
New Menu tab

Accessing in
screen
From the Today
information, inc

• time and dat

• owner inform

• unread e-ma

• tasks that ne

• upcoming ap

• unread MMS 

• unread push 

• the status of 

For more inform
displayed, see 
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n background image, tap the 
re as the background check 
owse to locate the file you 
 folder and file type. Then tap 
want to use.

 information you want 

 menu, tap Settings → 

 Today.

ab:

 box to remove its information 
ay screen.

 and tap Move Up or Move 
nge its position.

e further task and appointment 
y tapping Options...
Customising the Today screen
You can customise the Today screen in the 
following ways: change the background image 
(wallpaper) and select the information you want 
displayed and in what order.

To change the background image:

1. From the Start menu, tap Settings → 

Personal tab → Today → Appearance tab.

2. Select the desired theme for the background.

To use your ow
Use this pictu
box and tap Br
want. Choose a
the image you 

3.  Tap .

To customise the
displayed:

1. From the Start
Personal tab →

2. In the Items t

• clear a check
from the Tod

• select an item
Down to cha

• customise th
information b

Tap to delete 
the selected 
theme.
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ising your phone

ise the phone settings to suit the 
. 

 time and date
n on your phone’s power for the 
 are guided through setting the 
time again if:

is completely discharged.

 a hard reset of your phone.

tart menu, tap Settings → System 
 & Alarms → Time tab.
• tap the Today timeout check box and then 
select the number of hours from the drop-
down list. If you don’t use your phone after 
the specified length of time has elapsed, the 
screen switches to the Today screen.

3.  Tap .

Custom

You can custom
way you work

Setting the
When you tur
first time, you
time. Set the 

• the battery 

• you perform

1. From the S
tab → Clock
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 down arrow in the Date field to display 
ar.

y on the calendar to select the current 

 tap the left or right arrow at the top of 
ndar to move backward or forward 
 the calendar.
2. Select your location and time zone from the 
drop-down list.

3. Tap the hour, minutes, or seconds, then tap the 
up or down arrow to change the time setting.

Note: You can change the time and date format in 
Regional Settings. See page 195.

4. Tap the
a calend

5. Tap a da
date.

You can
the cale
through

Tap to select 
your location 
and time zone.



The basics

26

box on the left to activate the 
t the alarm as needed.

ption> and enter a description of 
d tap the day(s) of the week you 

et the alarm options, such as Play 
isplay message, and tap the time 
e time for the alarm to sound.
6. Tap .

7. Tap Yes to save your time and date settings.

You can set the time and date for a location 
you’re visiting by selecting the Visiting option.

Setting alarms
You can use the alarm clock by setting a wake-
up alarm in the Alarms tab. You can set up to 3 
alarms. 

1. From the Start menu, tap Settings → System 
tab → Clock & Alarms → Alarms tab.

2. Tap a check 
alarm and se

Tap <Descri
the alarm, an
want.

Tap  to s
sound and D
field to set th

3. Tap .
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rity password
a security password to protect 
 unauthorised use.

d is enabled, the password is 
me you access the Password 
e up your phone, reboot the 
hronise information using 

ord:

rt menu, tap Settings → 

 → Password → Password tab.

pt if device unused for check 
t the length of time of inactivity 
aits before asking you for the 

se from 0 minute to 24 hours. 

word type, 4 digit or alphanumeric 
he Password type field.

ord in the Password field.
Entering owner information
Owner Information identifies the owner or user 
of the phone. Name, company, address, phone 
number, e-mail address, and note information 
fields are available.

1. From the Start menu, tap Settings →  
Personal tab → Owner Information. You can 
also enter the owner information by tapping Tap 
here to set owner information on the Today 
screen.

2. From the Identification tab, fill in each input 
field.

3. If you want to attach notes, tap the Notes tab 
and enter notes.

4. Tap .

Note: You can display the owner information or 
notes, or both when you are back from Sleep 
mode or when you turn on the phone’s power. 
In the Options tab, tap the item you want.

Using a secu
You can assign 
your phone from

Once a passwor
required each ti
application, wak
system, or sync
ActiveSync. 

To set the passw

1. From the Sta
Personal tab

2. Tap the Prom
box and selec
the phone w
password. 

You can choo

3. Select a pass
password in t

4. Enter a passw
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eminder types and sounds:

 Start menu, tap Settings → 

l tab → Sounds & Notifications.

he options. The options you choose 
ly throughout the phone.

unds tab, select the actions for which 
t to hear sounds.
5. If necessary, tap the Hint tab and enter a 
password hint in case you forget your 
password.

6. Tap . 

7. when a confirmation message displays, tap 
Yes. 

Setting sounds and notifications
Your phone reminds you in various ways when 
you have something to do, receive an incoming 
call or message, tap the screen, or press the 
buttons on the phone. For example, if you’ve set 
up an appointment in Calendar, or an alarm in 
Clock & Alarms, you are notified in any of the 
following ways:

• A message box appears on the screen.

• A sound, which you can specify, is played.

• The LED indicator flashes.

• Your phone vibrates.

To choose r

1. From the
Persona

2. Choose t
here app

In the So
you wan
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e screen:

Start menu, tap Settings → System 
een → General tab.

 Screen to begin the realignment 

oss-hair object as it appears at each 
Be precise when you tap the cross-
t.

ng the application buttons
 the application buttons allows you 
 different applications with the 
le buttons on your phone.

a button:

Start menu, tap Settings → 
 tab → Buttons → Program Buttons 
In the Notifications tab, set the notifications 
for different events.

For details, see the online help.

3.  Tap . 

Note: You can adjust the system volume by tapping 
 on the status bar and then move the slider 

under the  icon.

Realigning the screen
When you turn on your phone’s power for the 
first time, you are guided through the alignment 
process. Realign your screen if:

• your phone does not respond accurately to 
your screen taps.

• you perform a hard reset of your phone.

To realign th

1. From the 
tab → Scr

2. Tap Align
process. 

3. Tap the cr
location. 
hair objec

4. Tap .

Customisi
Customising
to associate
programmab

To reassign 

1. From the 
Personal
tab.
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ition, you can customise extra buttons on 
ttons screen.

e Up/Down Control tab to adjust the 
nd repeat rates of the Up/Down control.

tails, see the online help.

ey lock (Keyguard)

you close the phone, your phone 
atically locks the function keys and the 
screen to keep any accidental key presses 
ffecting the current phone performance. 
e Key Lock icon ( / ) appears at the 
t of the screen. 

ck the function keys and the touch 
, slide the Power key to the middle. 

 the function keys and the touch screen 
 slide the Power key up.
2. Tap the button you want to reassign.

3. Select the application you want to assign to the 
selected button from the Button assignment 
drop-down list.

4. Tap .

In add
the Bu

Tap th
delay a

For de

K

When 
autom
touch 
from a
And th
top lef

To unlo
screen

To lock
again,



31

The basics

 Launcher, tap Setting. Change 
ategories and applications, 
tegory, and move an application 
r to another group.

en vertically, tap Rotate. You 
e all applications in Landscape 

 the phone screen on a 

e display of your phone on a TV 
cting the phone and TV with an 
cable.

 to enjoy your photos, videos, 
ies stored in the phone’s 
ur family or friends through the 
Using the Application Launcher

Using the Application Launcher, you can view 
the applications on your phone categorised by 
type, and quickly access the application you 
want.

To open the Launcher:

Press . You can also open the Launcher by 
tapping Programs → Launcher from the Start 
menu.

To customise the
the position of c
create a new ca
within a group o

To view the scre
can view and us
mode. 

Viewing
TV

You can view th
screen by conne
optional TV out 

This enables you
music, and mov
memory with yo
TV.
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 optional memory card

 an expansion slot compatible 
a memory card, which are 
o back up or transfer files and 

ory card:

ne and slide the card cover open.

e the memory card into the slot, 
th the label side face up.
1. Connect your phone to the TV with the TV out 
cable.

Match cable connector and TV port colours.

2. Switch the TV to External Output mode. 

The screen switched to TV out mode and the 
phone screen appears on the TV screen.

Notes:
• Depending on your particular TV model, the location 

and shape of the TV ports may vary.
• Do not connect the cable with a wet hand.

3. If necessary, change the TV out mode.

To change the TV out mode, from the Start 
menu, tap Settings → System tab → TV Out 
Type and select the TV out mode.

4. Tap .

5. Access the application you want and open files.

Using an

Your phone has
with a range of 
primarily used t
data.

To insert a mem

1. Open the pho

2. Carefully slid
as shown, wi
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 and removing 
mmes

added to your phone at the factory 
ROM (Read Only Memory). You 
e this software, and you’ll never 
se ROM contents. ROM 

can be updated using special 
ogrammes with a *.xip extension. 
rammes and data files added to 
fter factory installation are stored 
om Access Memory).

ll any programme created for your 
g as your phone has enough 
 most popular place to find 
our phone is on the Pocket PC 
://www.microsoft.com/
le/pocketpc).
Guidelines for using a memory card
Follow the instructions that come with the 
memory card or contact your memory card 
manufacturer for more information.

• Some memory cards consume larger amounts 
of power. To avoid draining the battery 
completely when using a memory card, 
connect your phone to an AC wall outlet 
whenever possible.

• If the battery is very low, do not save data to 
a memory card. This may result in the loss of 
data.

• Do not turn your phone off when you are in 
the middle of performing an operation, such 
as saving data to your memory card.

• Keep your memory card in a protective case 
when not in use to protect it from dirt and 
moisture.

Adding
progra

Programmes 
are stored in 
cannot remov
accidentally lo
programmes 
installation pr
All other prog
your phone a
in RAM (Rand

You can insta
phone, as lon
memory. The
software for y
website (http
windowsmobi
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 may see a single *.xip, *.exe, or *.zip file, 
etup.exe file, or several versions of files for 
erent device types and processors. Be sure 
select the programme designed for the 
ket PC and your unit processor type.

d any installation instructions, Read Me 
s, or documentation that comes with the 
gramme. Many programmes provide special 
tallation instructions.

nect your phone to your computer and 
ke sure that ActiveSync is activated.

uble-click the *.exe file on the computer.

he file is an installer, the installation wizard 
l begin. Follow the instructions on the 
een. Once the software has been installed 
your computer, the installer will 
omatically transfer the software to your 
ne.
Adding programmes using ActiveSync
You can install a programme downloaded from 
the Internet or included on the supplied 
software CD-ROM by performing a 
synchronisation between your phone and the 
computer. For more information on the 
synchronisation, see page 62.

First you need to determine what your phone 
and processor type are so that you know which 
version of the software to install.

1. From the Start menu, tap Settings → System 
tab → About.

2. In the Version tab, make a note of the 
information in the Processor field.

3. Download the programme to your computer (or 
insert the CD or disk that contains the 
programme into your computer). 

You
a S
diff
to 
Poc

4. Rea
file
pro
ins

5. Con
ma

6. Do

If t
wil
scr
on 
aut
pho
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e Start menu, tap Settings → System 
bout.

ersion tab, make a note of the 
tion in the Processor field.

ad the programme to your phone 
 from the Internet using Internet 
r on your phone. 

y see a single *.xip, *.exe, or *.zip file, 
.exe file, or several versions of files for 
t device types and processors. Be sure 
t the programme designed for the 
C and your unit processor type.

y installation instructions, Read Me 
 documentation that comes with the 
me. Many programmes provide special 
ion instructions.

 file, such as a *.xip or *.exe file. The 
ion wizard will begin. Follow the 
ns on the screen.
If the file is not an installer, you will see an 
error message stating that the programme is 
valid, but it is designed for a different type of 
computer. You will need to move this file to 
your phone. If you cannot find any installation 
instructions for the programme in the Read Me 
file or documentation, use ActiveSync Explore 
to copy the programme file to the Program 
Files folder on your phone. For more 
information on copying files using ActiveSync, 
see Microsoft ActiveSync Help on your 
computer.

7. Once installation is complete, tap Start → 

Programs, and then tap the programme icon 
to open it.

Adding a programme directly from the 
Internet
First, you need to determine what your phone 
and processor type are so that you know which 
version of the software to install.

1. From th
tab → A

2. In the V
informa

3. Downlo
straight
Explore

You ma
a setup
differen
to selec
Pocket P

4. Read an
files, or
program
installat

5. Tap the
installat
directio
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 programmes

tart menu, tap Settings → System 
ove Programs.

 programme you want to delete, and 
emove.

nfirmation message appears, tap 

amme will be removed from your 

mme does not appear on the list of 
rammes, locate it from the 
een, tap and hold the icon, and 
ete on the pop-up menu.

 remove all programmes and data 
 with a hard reset. For details, see 
6. Once installation is complete, tap Start → 

Programs, and then tap the programme icon 
to open it.

Adding a programme to the Start 
menu
Once you have installed new programmes on 
your phone, you can add any of them to the 
Start menu so that you can quickly open them 
from the Today screen. You can register up to 7 
programmes in the Start menu.

1. From the Start menu, tap Settings → 
Personal tab → Menus.

2. Tap the check box for the programme you want 
to add. 

If you do not see the programme listed, you 
can either use the File Explorer application on 
your phone to move the programme to the 
Start Menu folder, or use ActiveSync on the 
computer to create a shortcut to the 
programme and place the shortcut in the Start 
Menu folder.

3. Tap .

Removing

1. From the S
tab → Rem

2. Select the
then tap R

3. When a co
Yes.

The progr
phone.

4. Tap .

If the progra
installed prog
Programs scr
then tap Del

You can also
stored in RAM
page 39.
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elections by selecting or clearing 
oxes associated with a particular 
. When you select a drive's check 
 and folders on the drive are 

 to work with individual files and 
 drive, tap the plus sign (+) on the 
rive icon. You can now select or 
ual directories and files by tapping 
ated check boxes.

 to start backup.

up has been completed, tap Ok.

he backup, open File Explorer and 
e backup file.

omatic backup 
e phone to automatically back up 
 battery is low. 

its Backup screen, tap Menu → Low 
nitor.
Backing up data

Your phone is equipped with an application for 
data backup and restoration to protect against 
loss of your important data or configurations 
due to power cutoff or a hard reset.

Backing up data

1. From the Start menu, tap Programs → Mits 
Backup.

2. In the Backup tab, specify the backup file 
name in the Backup file name box.

3. Tap  next to the Path box and select the 
location to be used for saving backup files.

4. Tap OK.

5. From the file directory, choose the data you 
want to back up:

You make s
the check b
folder or file
box, all files
selected. 

If you want
folders on a
left of the d
clear individ
their associ

6. Tap Backup

7. When back

8. To confirm t
check for th

Setting aut
You can set th
data when the

1. From the M
Battery Mo
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he data location directory, choose the 
n on which you want to restore the 
 file.

store.

the restoration has been completed, tap 

ly the restored data or settings to your 
 tap OK to perform a soft reset.

etting your phone

erform a soft reset or a hard reset – a 
 restarts your phone and a hard reset 
the battery off. During a soft reset, 
a may be lost in programmes that are 
ever, cutting power (a hard reset) 

 new programmes you have added, 
hone will only have the software that 
nt when you bought it.
2. Tap the Enable auto backup in Low Battery 
check box.

3. Specify the battery level at which to indicate 
update in the Battery Limit field.

4. To alert you of the need to back up data, tap 
the Show before backup check box. 

5. Tap  next to the File box, select the location 
to be used for saved backup files, and tap OK.

6. Tap OK.

Restoring data
You can restore the files you have previously 
backed up.

1. In the Restore tab, tap  next to the Restore 
file box and locate a backup file.

2. Tap OK.

3. From t
locatio
backup

4. Tap Re

5. When 
Ok.

6. To app
phone,

Res

You can p
soft reset
switches 
some dat
open. How
wipes out
i.e., the p
was prese
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 a hard reset
ard reset:

 reset procedure on the previous 
lso sliding the Power key down 

e phone
one’s system:

t menu, tap Settings → System 

emory → Clear Memory. Write 
put field and tap Yes.

seconds, the phone reboots and 
ignment process.

 delete all your programmes and 
 added.
You can return the phone to its factory settings 
and remove all of the programmes and data you 
have added by resetting the system.

Performing a soft reset
If your phone responds slowly, stops 
responding, or freezes, try a soft reset. A soft 
reset causes the phone to restart and re-adjust 
memory allocation. Unsaved data in open 
windows may be lost.

To perform a soft reset:

Press the RESET key inside the hole on the right 
of the phone with your stylus pen.

Performing
To perform a h

Follow the soft
section while a
and holding.

Resetting th
To reset the ph

From the Star
tab → Clear M
“yes” in the in

After about 5 
then begins al

RESET key 
inside the hole

WARNING! 
Resetting will
data you have
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tart menu, tap Settings → System 
ory.

n tab, adjust the memory by moving 

rage Card tab, you can view the 
 available memory on the SafeStore 
e Card folder.

bar
sed
ry.
Managing memory

Memory provides information about the amount 
of the available system memory and the 
memory card. You can also view a list of 
currently operating programmes.

Memory on your phone is shared between 
storage memory and programme memory. 
Storage memory is used to store the 
information you create and the programmes 
you install. Programme memory is used to run 
programmes on your phone.

Note: Multitasking will reduce storage memory 
on your phone and can cause your 
phone’s system to react slowly. 

The phone automatically manages the allocation 
between storage and programme memory, but 
you can manually adjust memory allocation.

To view and change memory allocation:

1. From the S
tab → Mem

2. In the Mai
the slider.

In the Sto
amount of
or Storag

The blue 
indicates unu

space of memo
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isplays the name of the certificate 
d expiration date.

ore details, tap the certificate on the 

root certificates:

ates help establish the identity of 
 which you connect. This helps 
uthorised users from accessing your 
nformation.

 Start menu, tap Settings → System 
rtificates → Root tab.

isplays the name of the certificate 
d expiration date.

ore details, tap the certificate you 
In the Running Programs tab, you can view 
the list of programmes that are currently 
operating, and stop any of them.

For details, see the online help.

3. Tap .

Managing certificates

On your phone you can add and delete public 
key certificates. Certificates help establish your 
identity when you log on to a secured network 
or establish the identity of other computers, 
such as servers, with which you connect.

To manage personal certificates:

Personal certificates help establish your identity, 
when you log on to a secured network, such as 
a corporate network.

1. From the Start menu, tap Settings → System 
tab → Certificates → Personal tab.

The list d
issuer an

2. To view m
list.

To manage 

Root certific
servers with
prevent una
phone and i

1. From the
tab → Ce

The list d
issuer an

2. To view m
want.
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to and 
g with a 

The User’s Guide or 
Microsoft ActiveSync Help 
on your computer. To 
view the Microsoft 
ActiveSync Help, click the 
ActiveSync icon on the 
Windows task bar, click 
Open Microsoft 
ActiveSync → Help → 

Microsoft ActiveSync 
Help.

 updates 
 technical 

The Read Me files, 
located in the Microsoft 
ActiveSync folder on the 
computer and on the 
supplied software CD-
ROM.

 on your 
http://
www.microsoft.com/
windowsmobile/pocketpc.

ation on: See this source:
Using the online help

Your phone is supported by additional 
information available online, or on the CD-ROM 
that came with your phone.

For information on: See this source:

Programmes on your 
phone

The User’s Guide and 
online help. To view the 
online help, tap Start → 

Programs → Help.

Additional 
programmes that can 
be installed on your 
phone

The supplied CD-ROM.

Connecting 
synchronisin
computer

Last-minute
and detailed
information

Up-to-date 
information
phone

For inform
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ering text using the input 
nel

u place the cursor in a text input field, 
 input panel automatically appears. 

input panel to enter information in any 
me on your phone. You can either type 
 onscreen Keyboard or write using 
cognizer, Letter Recognizer, or 
ber. You can also enter information 
 keypad on your phone.
3 Entering 
information

You have several options for entering new 
information:

• Use the input panel to enter text, either by 
using the onscreen keyboard or another input 
method.

• Write directly on the screen.

• Draw pictures on the screen.

• Use the keypad on the phone.

• Speak into your phone’s microphone to record 
a message.

• Use Microsoft ActiveSync to synchronise or 
copy information from a computer to your 
phone. For more information on ActiveSync, 
see Microsoft ActiveSync Help on a computer.

Ent
pa

When yo
a default

Use the 
program
using the
Block Re
Transcri
using the
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default input method, tap the 
to the Input Panel button and 
→ Input Method tab. Then 
 mode from the Input method 

the input panel, your phone 
 word you are typing or writing 
above the input panel. When 
played word, it is inserted into 
 insertion point. The more you 
, the more words it learns to 

Tap here if this is 
the right word.
Tips for using the input panel
• To change the input method, tap the up arrow 

next to the Input Panel button ( , , , 
or ) on the command bar and select the 
method you want to use.

• To show or hide the input panel, tap the Input 
Panel button.

• To change the 
up arrow next 
tap Options... 
select an input
drop-down list.

• When you use 
anticipates the
and displays it 
you tap the dis
your text at the
use your phone
anticipate.

Tap to change the 
input method.
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aracter, symbol, or number.

 open the numeric and symbolic 

 insert either spaces only or tabs and 

o enter a single upper case letter or 

Clears your input.

Starts a new line.
Note: To change word suggestion options, such as 
the number of words suggested at one time, 
tap the up arrow next to the Input Panel 
button → Options... → Word Completion tab, 
or from the Start menu, tap Settings → 

Personal tab → Input → Word Completion 
tab.

Typing with the onscreen keyboard
You can enter text directly on the screen by 
tapping characters, numbers, and symbols on 
the onscreen keyboard.

1. From any application, tap the up arrow next to 
the Input Panel button.

2. Tap Keyboard to display a keyboard on the 
screen.

3. Enter a ch

Tap 123 to
keyboard.

Tap Tab to
spaces.

Tap Shift t
symbol.
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h Letter Recognizer
cognizer, write characters, 
 symbols on the screen using the 
ou would on paper. Create words 
 by writing in upper case (ABC), 
c), and symbols (123) in specific 

pplication, tap the up arrow next to 
nel button.

Recognizer to see a writing area.

racter or symbol between the 
 and baseline for Letter 
r to work effectively.
Tap Ctl when pressed in conjunction with 
another key as in computing to perform a 
special operation. 

Tap áü to use special Alphabet in Unicode that 
are used for languages other than English. 

Note: Using Unicode characters reduces the 
maximum number of characters which can be 
entered to approximately half in length, and 
splits your message into several messages if 
your message exceeds the maximum number 
of characters allowed for a message.

If you want to use larger keys, tap the up 
arrow next to the Input Panel button, tap 
Options... → Input Method tab, select 
Keyboard in Input method, and then select 
Large keys. 

4. What you enter appears in the text area.

Writing wit
With Letter Re
numbers, and
stylus pen as y
and sentences
lower case (ab
areas.

1. From any a
the Input Pa

2. Tap Letter 

3. Write a cha
dashed line
Recognize
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u write on the screen are converted to 
 inserted in the text area. 

 character you want to write has more 
one line, write the character without 
 the stylus pen. If a separate line is 

n, it will be recognised as a separate 
cter. For details about writing characters, 
.

ith Block Recognizer
 Graffiti® writing from Palm Inc., use 

Recognizer to write characters, 
and symbols using the stylus pen. 
rds and sentences by writing 
 and numbers in specific areas. The 
ter in a sentence is automatically 
.

y application, tap the up arrow next to 
t Panel button.
Write a character between the hatch marks 
labelled ABC to enter text in upper case.

Write a character between the hatch marks 
labelled abc to enter text in lower case.

Write a number or symbol between the hatch 
marks labelled 123.

4. What yo
text and

Note: If the
than 
lifting
draw
chara
tap 

Writing w
If you know
the Block 
numbers, 
Create wo
characters
first charac
capitalised

1. From an
the Inpu

Clears your input.

Tap to open the 
symbol list.

Tap to move the 
cursor.

Tap to view specific 
instructions.
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ou tap once on the writing area, abc or 
hanges to  so that you can write a 
l.

 write on the screen are converted to 
inserted in the text area.

ith Transcriber
iber, you can write anywhere on the 
ke Letter Recognizer or Block 
 it accepts joined-up handwriting 
s it into text, instead of entering a 
 one time. Pause and let Transcriber 
written characters to the entered 

 application, tap the up arrow next to 
 Panel button.

scriber.
2. Tap Block Recognizer to see a writing area.

3. Write a word, character, or symbol between the 
hatch marks.

Write a character between the hatch marks 
labelled abc.

Write a number or symbol between the hatch 
marks labelled 123.

Note: When y
123 c
symbo

4. What you
text and 

Writing w
With Transcr
screen. Unli
Recognizer,
and convert
character at
change the 
characters.

1. From any
the Input

2. Tap Tran

Tap to view specific 
instructions.

Tap to open the 
symbol list.

Tap to move the 
cursor.

Clears your input.
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 the following tools:

the stylus pen leftward clears the last 

rite on the screen will be converted 

t the transcriber options.

ow the demonstration of writing.

en the list of punctuation marks, 
mbols, and numbers.
ange the input mode to A, a, or 
3.

sert a space.

art a new line.

ove the cursor to the left.

ove the cursor to the right.

ear your input.

ew specific instructions.
3. The Transcriber Intro screen displays. Tap .

If necessary, tap Help to use the Help 
application.

4. Write anywhere on the screen.

You can use

Note: Dragging 
input.

5. What you w
to text. 

Tap To

Se

Sh

Op
sy
Ch
12
In

St

M

M

Cl

Vi
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ut, delete, copy, or paste text by 
d holding the selected words and 

ing an editing command on the pop-
 or by tapping the command on the 
u.

identally cut or delete text on the 
p Edit or tap and hold the screen. 

ct an option, such as Undo or Undo 
nd try again.
Editing text
Each input programme provides cursor keys to 
move through text and a backspace key so that 
you can correct spelling and grammar, or insert 
additional information.

Alternatively, you can use your stylus pen to 
make an insert. After you have made an insert, 
you can use any of the input methods described 
above to add additional text at the insertion 
point.

If you want to edit or format entered text, you 
must select it first.

1. Tap the stylus pen next to the text you want to 
select until the insertion point appears.

2. Drag the stylus pen across the text you want to 
select.

3. You can c
tapping an
then tapp
up menu,
Edit men

If you acc
screen, ta
Then sele
Typing, a
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ere on the screen.

grammes that accept writing may 
 the Pen button. See the 
tation for that programme to find out 
itch to the Writing mode.

nd then Recognize.
Writing on the screen

In any programme that accepts writing, such as 
the Notes programme, and in the Notes tab in 
Calendar, Contacts, and Tasks, you can use your 
stylus pen to write directly on the screen. Write 
the way you do on paper. You can edit and 
format what you’ve written and convert the 
information to text at a later time.

Writing on the screen

1. Tap the Pen button ( ) to switch to the 
Writing mode. This action displays lines on the 
screen to help you write.

2. Write anywh

Note: Some pro
not have
documen
how to sw

3. Tap Tools a
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rsion is incorrect, you can select 
rds from a list of alternatives or 
e original writing. To do so, tap and 
orrect word (tap one word at a 
he pop-up menu, tap Alternates...

h a list of alternate words appears. 
d you want to use, or tap the 

he top of the menu to return to the 
ting.
4. If you want to convert only certain words, 
deselect the Pen button and select the word. 
Then, select the Pen button again and tap 
Recognize on the Tools menu. Or, tap and 
hold the selected words and then tap 
Recognize on the pop-up menu. If a word is 
not recognised, it is left as writing.

5. If the conve
different wo
return to th
hold the inc
time). On t

A menu wit
Tap the wor
writing at t
original wri

To select the text, deselect 
the Pen button and then 
drag your stylus pen over 
the word to be recognised.

Select the Pen button and 
tap Recognize on the 
Tools menu. The writing is 
turned into text.
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 words, foreign words that use 
acters such as accents, and some 
 cannot be converted.

riting to a word to change it (such 
 a “3” to an “8”) after you attempt 
 the word, the writing you add will 
ded if you attempt to recognise 
again.

ting
 edit or format writing, you must 

lus pen next to the text you want to 
 the insertion point appears.
You can cancel recognition by tapping Edit, 
then selecting Undo Recognize. Your input 
returns to the original writing.

Tips for getting good recognition

• Write neatly.

• Write on the lines and let descenders, e.g., 
the tails of a g or a q, go below the line. Write 
the cross of the “t” and apostrophes below the 
top line so that they are not confused with the 
word above. Write periods and commas above 
the bottom line.

• For better recognition, try increasing the 
zoom level to 300% using the Tools menu.

• Write the characters of a word closely and 
leave big gaps between words so that the 
phone can easily tell where words begin and 
end.

• Hyphenated
special char
punctuation

• If you add w
as changing
to recognise
not be inclu
the writing 

Editing wri
If you want to
select it first.

1. Tap the sty
select until
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g on the screen

 on the screen in the same way 
 on the screen. The difference 
ng and drawing on the screen is 
t items and how they can be 
ample, selected drawings can be 
 writing cannot.

drawing

 ruled lines on your first stroke. A 
x appears. 
2. Drag the stylus pen across the text you want to 
select.

3. You can cut, delete, copy, or paste written text 
in the same way you work with entered text: 
tap and hold the selected words and then tap 
an editing command on the pop-up menu, or 
tap the command on the Edit menu.

Drawin

You can draw
that you write
between writi
how you selec
edited. For ex
resized, while

Creating a 

1. Cross three
drawing bo
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 drawing
 edit or format a drawing, you 
 first.

ld the stylus pen on the drawing 
lection handle appears. 

ultiple drawings, deselect the Pen 
 then drag to select the drawings 
2. Subsequent strokes in or touching the drawing 
box become part of the drawing. Drawings that 
do not cross three ruled lines will be treated as 
writing.

Selecting a
If you want to
must select it

1. Tap and ho
until the se

To select m
button and
you want.

Ruled line

The drawing box
indicates the

boundaries of the
drawing.

Selection
handle



Entering information

56

g text using the keypad

 text by pressing the keys on the 
d with the alphabet characters.

lication, tap the up arrow next to 
el button and tap T9.

he text input mode
old  to switch to T9 mode, 
 or Number mode.

old  to switch to Symbol 

ode
tive text input mode that allows 
ny character with one key press. 
t mode is based on a built-in 
2. You can cut, copy, and paste the selected 
drawings by tapping and holding them and 
then tapping an editing command on the pop-
up menu, or by tapping the command on the 
Edit menu. 

To resize a drawing, make sure the Pen button 
is not selected, and drag a selection handle.

Note: You may want to change the zoom level so that 
you can more easily work on or view your 
drawing. Tap Tools → Zoom and then a zoom 
level.

Enterin

You can enter
phone, labelle

From any app
the Input Pan

Changing t
• Press and h

ABC mode,

• Press and h
mode.

Using T9 m
T9 is a predic
you to enter a
This text inpu
dictionary.
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mode operations

 to enter periods or apostrophes 
ically.

 and then  until a basic 
ion mark you want appears.

 Left or Right navigation key to move 
r.

 to insert a space.

 to change case. 

d hold a number key to enter a 

 to delete a character. 
Entering a word in T9 mode

1. Enter a character using the keypad,  to 
. Press each key only once for each 

character.

Example: To enter Hello, press , , 
, , and .

2. Enter the whole word before editing or deleting 
the characters.

3. If the word displays correctly, go to step 4. 

If the word doesn’t display correctly, press  
to display alternative word choices for the keys 
that you have pressed.

Example: Both Of and Me use  and .

4. Press  to insert a space and enter the next 
word.

Other T9 

• Press 
automat

• Press 
punctuat

• Press the
the curso

• Press 

• Press 

• Press an
number.

• Press 
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word in ABC mode

 key labelled with the character you 

r the first character

r the second character

n

er characters in the same way.

 to insert a space and enter the next 

mode operations

e same character twice or to enter 
 character on the same key, wait for 
 to move to the right automatically, 
e Right navigation key. Then, enter 
haracter.

eft or Right navigation key to move 
.

Using ABC mode
ABC mode allows you to enter characters by 
pressing the key labelled with the character you 
want repeatedly until it displays. 

Entering a 

1. Press the
want:

- Once fo

- Twice fo

- And so o

2. Enter oth

3. Press 
word.

Other ABC 

• To enter th
a different
the cursor
or press th
the next c

• Press the L
the cursor

Key
Characters in order displayed

Upper case Lower case

 .   ,   -   ?   !  ’  @  :  1 

 A   B    C     2  a    b    c   2

 D   E    F     3  d    e    f    3

 G   H    I     4  g    h    i    4

 J   K    L     5  j    k    l    5

 M   N    O    6  m   n    o   6

 P    Q    R    S    7  p    q    r    s    7

 T    U    V    8  t     u    v   8

 W   X    Y    Z    9  w    x    y   z    9

 0
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ng a message

me where you can write or draw 
you can also quickly capture 
nders, and phone numbers by 
ssage. In Calendar, Tasks, and 
an include a recording in the 
he Notes programme, you can 
stand-alone recording or include 
 written note. If you want to 

ording in a note, open the note 
ox programme, you can add a 
 e-mail message.

ecording

one’s microphone near your mouth 
rce of sound.

rt menu, tap Programs → Notes.
• Press  to insert a space.

• Press  to change case.

• Press and hold a number key to enter a 
number.

• Press  to delete a character. 

Using Symbol mode
Symbol mode enables you to enter symbols. 
When you select this mode, a symbol list 
displays.

1. Press the Up or Down navigation key to display 
more symbol sets.

2. Press the number key corresponding to the 
symbol you want.

Using Number mode
Number mode enables you to numbers. Press 
the keys corresponding to the digits you want.

Recordi

In any program
on the screen, 
thoughts, remi
recording a me
Contacts, you c
Notes tab. In t
either create a 
a recording in a
include the rec
first. In the Inb
recording to an

Creating a r

1. Hold your ph
or other sou

2. From the Sta
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 to stop recording. 

 add a recording to an existing note, the 
ing icon ( ) appears in the note. When 

en button is selected,  appears.

 create a stand-alone recording, the 
ing icon appears in the note list.

ing a recording
ording note from the note list, or tap a 
taining a recording and tap the 
g icon in the note. The recording plays.

adjust the sound volume by tapping  
 moving the slider.
Note: You can also quickly create a recording by 
pressing the Record key on the left side of 
the phone.

To add a recording to an existing note, tap the 
note before recording.

3. Tap  and then  to make your recording.

4. Tap 

5. If you
record
the P

If you
record

Review
Tap a rec
note con
recordin

You can 
and then

Tap to show 
or hide the 
Recording 
toolbar.

Recording
toolbar
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Using My Text

When using Messaging or MSN Messenger, use 
My Text to quickly insert preset messages into 
the text entry area. To insert a message, tap My 
Text and select the message you want from the 
pop-up menu.

To edit a My Text message, tap Tools → Edit My 
Text... Select the message you wish to edit and 
make desired changes.
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nc, you can also:

d restore your phone data.

r than synchronise) files between 
 and computer.

n synchronisation occurs by 
synchronisation mode. For 
ou can synchronise continually 
cted to your computer or only 
hoose the synchronise command.

h information types are 
d and control how much data is 
d. For example, you can choose 

weeks of past appointments you 
ronised.

nchronises two devices using most 
tion. Therefore, if you delete specific 
phone after a synchronisation, and 
a synchronisation again, the 
 data on the computer will be deleted. 
 to lose your important data.
4 Synchronising 
information

Using Microsoft® ActiveSync®, you can 
synchronise the information on your computer 
with the information on your phone. 
Synchronisation compares the data on your 
phone with your computer and updates both 
computers with the most recent information. 
For example:

• Keep Pocket Outlook data up-to-date by 
synchronising your phone with Microsoft 
Outlook data on your computer.

• Synchronise Microsoft Word and Microsoft 
Excel files between your phone and computer. 
Your files are automatically converted to the 
correct format.

Note: By default, ActiveSync does not automatically 
synchronise all types of information. Use 
ActiveSync options to turn synchronisation on 
and off for specific information types. 

With ActiveSy

• Back up an

• Copy (rathe
your phone

• Control whe
selecting a 
example, y
while conne
when you c

• Select whic
synchronise
synchronise
how many 
want synch

WARNING! 
ActiveSync sy
recent informa
data from the 
then perform 
corresponding
Be careful not



63

Synchronising information

ation is complete, the ActiveSync 
rship Wizard helps you connect your 
ur computer, set up a partnership 
 can synchronise information 
ur phone and your computer and/or 
customise your synchronisation 

alling ActiveSync, a window appears 
g you to connect for the partnership 
ee page 65 for more information on 
g the phone and a computer.

revent synchronisation problems, 
ize with Microsoft Exchange Server 
ktop computer only if you are certain 
ny is running Microsoft Mobile 
ver 2002 or later, and you know the 
therwise, select Synchronize with 
mputer instead. For more 
tact your network administrator or 
. 
Installing ActiveSync

Before you can begin synchronisation with your 
computer, you must install ActiveSync on your 
computer from the supplied CD-ROM. You can 
also download Microsoft ActiveSync 3.8 from 
the Microsoft website (http://
www.microsoft.com).

To install ActiveSync on your computer:

1. Insert the CD-ROM into the CD-ROM drive of 
your computer.

Alternatively, double-click the downloaded 
ActiveSync installer.

2. Follow the instructions on the screen for 
installing Microsoft ActiveSync.

For more help, click Microsoft ActiveSync 
Help during installation. 

3. After install
New Partne
phone to yo
so that you
between yo
server, and 
settings. 

Note: After inst
promptin
setting. S
connectin

Important: To p
select Synchron
and/or this des
that your compa
Information Ser
server name. O
this desktop co
information, con
service provider
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onnection settings.
Your first synchronisation process will 
automatically begin when you finish using the 
wizard.

After the first synchronisation, take a look at 
Calendar, Contacts, and Tasks on your phone. 
You will notice that your information has been 
copied to the phone. Disconnect the phone from 
the computer and you are ready to go!

Customising connection 
settings

To establish a connection between your 
computer and the phone, you must enable the 
connection(s) you want to use in the ActiveSync 
programme. By default, all connections are 
enabled.

1. From the ActiveSync window on your computer, 
select File → Connection Settings...

2. Change the c

3. Click OK.
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r computer doesn’t have an infrared port, 
can purchase a USB-IrDA adapter.

hronising information

tiveSync:

t your phone to a computer.

e information on connecting the phone 
omputer, see “Connecting your phone to 
uter."

re using a USB connection, the 
ync window on the computer 
tically appears and the synchronisation 
 

re using an infrared connection, from 
rt menu, tap Programs  → ActiveSync 
n tap Tools  → Connect via IR...
Connecting your phone to a 
computer

To connect the phone to your computer, you can 
choose either of the following ways:

• Using the PC data link cable

• Using the infrared (IR) port

Connecting with the PC data link cable 
Connect one end of the PC data link cable to the 
bottom of your phone and the other end into the 
USB port on your computer.

The connection is established and the Microsoft 
ActiveSync window appears. The 
synchronisation automatically begins.

Connecting via the infrared (IR) port
Align the infrared ports on your phone and the 
computer. Once the connection is established, 

 appears on the Windows task bar.

Note: If you
you 

Sync

To start Ac

1. Connec

For mor
and a c
a comp

2. If you a
ActiveS
automa
begins.

If you a
the Sta
and the
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nnection, disconnect the PC data 
remove the phone out of the 
e.

ising synchronisation 
gs

tions tool, you can customise 
g options for synchronisation with 
nd a server, and set the 
ion schedule.

e synchronisation options, you first 
 disconnect your phone from the 
er.

 synchronisation

ync on your phone, tap Tools → 

. → PC tab.

r computer name in the Use this PC 
 

Once the synchronisation is complete, the 
phone stays connected to the computer. If any 
change is made, ActiveSync automatically 
begins synchronisation. You can start 
synchronisation at any time by tapping Sync. To 
stop synchronisation, tap Stop.

Open the file directory on the phone by tapping 
Explore from the Microsoft ActiveSync window. 
You can copy a file quickly and easily from the 
phone to the computer, or vice versa.

To end the co
link cable or 
infrared rang

Custom
settin

Using the Op
various settin
a computer a
synchronisat

Note: To set th
need to
comput

Setting PC

1. In ActiveS
Options..

2. Select you
field.

Shows the
synchronisation

status.

Shows types of
information to be

synchronised.



67

Synchronising information

hronising your phone with the 
.

re information on the conditions that 
e met on the computer and to change 
onisation options, see Microsoft 
ync Help on the computer.

rver synchronisation
chronise information automatically 
ive only if your company is running 
change Server with Exchange 

 also set up a connection to 
onise remotely with a server when you 
eate a partnership between your phone 
ur computer. 
3. Select one or both of the following:

• Select Use mobile schedule to sync with 
this PC if you want to synchronise with the 
selected computer above at scheduled 
intervals.

• Select Sync with this PC during manual 
sync if you want the phone to synchronise 
with the selected computer above every time 
you synchronise manually.

4. Tap Options...

5. Select the connection type to be used when the 
phone is connected with a computer via a PC 
data link cable.

You can also set whether or not the connection 
will be terminated after completing the 
synchronisation.

6. When finished, tap .

7. Set up a work connection.

8. Start sync
computer

Note: For mo
must b
synchr
ActiveS

Setting se
You can syn
as items arr
Microsoft Ex
ActiveSync.

Note: You can
synchr
first cr
and yo
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 This server uses an SSL connection 
box to use an SSL (Secured Sockets 
 protocol for server access.

the types of information, such as 
ar, Contacts, or Inbox, that you want to 
onise with the server.

nge synchronisation settings, select the 
f information and tap Settings... Note 
ere are no synchronisation settings for 
ts.

finished, tap .

 a work connection.

synchronisation on your phone.
1. In ActiveSync on your phone, tap Tools → 

Options... →  Server tab.

2. In the Sync with this server field, enter the 
name of the Microsoft Exchange Server to 
which you want to connect.

3. Tap Options...

4. In the Connection tab, enter the user name, 
password, and domain name.

If you want the device to save your password 
so that you need not enter it when connecting, 
tap the Save password check box.

5. If items change on both your phone and server, 
conflicts will arise during synchronisation. To 
change the rules for resolving, tap the Rules 
tab and select desired options in each field.

6. Tap .

7. Tap the
check 
Layer)

8. Select 
Calend
synchr

9. To cha
type o
that th
Contac

10.When 

11.Set up

12.Begin 
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hronise periodically during off-peak 
elect the frequency of synchronisation 
ff-peak times list.

hronise while roaming, select a 
cy in the Roaming list.

ower-off timer is reset each time the 
e synchronises. If you set a 
ronisation schedule that is more frequent 
the time set for the phone to 
atically power off, the phone will never 

off to save battery power.

he days and hours for peak times, tap 
imes...

hronise information automatically as 
re sent, select the Sync outgoing 
s they are sent check box.

nished, tap .
Changing the synchronisation 
schedule
Using ActiveSync, you can schedule 
synchronisation of your phone on two separate 
schedules. Use the peak times schedule to 
synchronise during working hours or other 
times when you experience higher mail 
volumes. Use the off-peak schedule to 
synchronise during times when you experience 
lower mail volumes. When you are roaming, you 
can synchronise manually to reduce roaming 
charges, or you can synchronise using the 
mobile schedules.

1. In ActiveSync on your phone, tap Tools → 

Options... →  Mobile Schedule tab.

2. Set each option:

To synchronise periodically during peak times, 
select the frequency of synchronisation in the 
Peak times list. 

To sync
times, s
in the O

To sync
frequen

Note: The p
phon
synch
than 
autom
turn 

To set t
Peak T

To sync
items a
items a

3. When fi
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 the status bar and 
and bar

ar is located at the top of the 
splays the active programme, 
, and status icons, and allows you 
programmes and close screens. You 
 programmes to be displayed on the 
 For details, see page 36.
5 Navigating through 
applications

You can navigate through your phone’s 
applications in three ways:

• tap

• tap and hold

• press, or press and hold an application button

Tap the screen with the pointed tip of your 
stylus pen to open applications and make 
selections. For example, tap the Start menu to 
see a list of applications available.

Tap and hold an area on the screen to see a 
pop-up menu.

Press, or press and hold an application button 
on the front panel to quickly open an 
application.

Using
comm

The status b
screen. It di
current time
to switch to 
can add the
Start menu.

Status bar
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op-up menus

enus, you can quickly choose an 
m. For example, you can use the 
 the contact list to quickly delete 

e a copy of a contact, beam a 
d an e-mail message to a 
tions in the pop-up menus vary 
e to programme. 

-up menu, tap and hold the 
ress and hold the OK/Confirm 
 name that you want to perform 

 appears, lift the stylus pen, and 
ou want to perform. Tap 

ide the menu to close the menu 
ing an action.
Use the command bar at the bottom of the 
screen to perform tasks in programmes. The 
command bar includes menu names, tool 
buttons, and the Input Panel button. 

To create a new item in the current programme, 
tap New.

To see the name of a tool button, tap and hold 
the stylus pen on the button. Drag the stylus 
pen off the button so that the command is not 
carried out.

Using p

With pop-up m
action for an ite
pop-up menu in
a contact, mak
contact, or sen
contact. The ac
from programm

To access a pop
stylus pen or p
key on the item
the action on. 

When the menu
tap the action y
anywhere outs
without perform

Input Panel buttonNew button

Menu names Tool buttons
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ing information

pplication on your phone helps you to 
ate information.

e Start menu, tap Programs → Find. 

e data name you want to find in the 
ld and select a data type by tapping the 
eld.

 to start the search.

ickly find information that is taking up 
ge space on your phone, select Larger 
 64 KB from the Type field.
Using the application buttons

Your phone has 4 programmable buttons on the 
front panel of the phone. 

Pressing, or pressing and holding an application 
button allows you to quickly access an 
application.

You can assign your favourite programmes to 
the programmable buttons; from the Start 
menu, tap Settings → Personal tab → Buttons 
→ Program Buttons tab. For details, see 
page 29.

Find

The Find a
quickly loc

1. From th

2. Enter th
Find fie
Type fi

3. Tap Go

Note: To qu
stora
than
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4. The name of the file will appear in the box 
entitled Results.

Tap to view 
information 
you want.
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ering your PIN

 cards are preset with a PIN (Personal 
tion Number), provided by your 
rovider, which you need to enter 
r you use your phone. Enter the PIN 
Enter.
6 Your phone

As well as all the standard features of a mobile 
phone, such as mailbox and call history, there 
are several dialling features unique to your 
phone. For example, you can take notes while 
talking, dial directly from Microsoft Contacts and 
easily transfer contacts between your SIM card 
and the RAM of your phone.

Additionally, like with a conventional mobile 
phone, you can easily use one hand to access 
and navigate through the important features of 
your phone and make calls.

Ent

Most SIM
Identifica
service p
wheneve
and tap 
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ng the phone functions on 
f

 previously, your phone will turn on 
stall the battery and insert a SIM 

ver, you can choose to turn off your 
just use the Pocket PC features at 
and then turn it back on when you 

ny countries you are required by law to 
ff your phone when you fly. Turning off 
reen of your phone doesn’t actually turn 
ur phone; you must turn off your 
ss connection to your operator’s 
rk.
Note: If your PIN is entered incorrectly three times, 
the SIM card will be blocked and your phone 
asks for PIN Unblocking Key (PUK). If that 
occurs, you can unblock it with the PUK from 
your service provider.

Checking you are connected

The default settings for your phone are 
programmed with the assumption that you want 
to use your phone. So, providing you have 
inserted a SIM card, your phone will activate 
your mobile phone connection to your service 
provider’s network.

The icon  indicates that you are connected to 
the network of your service provider. A full 
strength signal is indicated by  and as the 
strength of the signal diminishes so will the 
number of vertical bars in the icon, with no bars 
indicating no signal. 

Turni
or of

As indicated
when you in
card. Howe
phone and 
any time – 
want.

Note: In ma
turn o
the sc
off yo
wirele
netwo
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e Dialler screen, with the phone closed, 
 access Call History and Speed Dial.

ake
r the
 call.

Tap to open the 
Contacts list.

Tap to turn off the 
microphone for the 
currently active call.

Tap to activate the 
Speakerphone 
feature.
Turning the phone functions off

• Press and hold . 

• Tap  on the status bar and then Turn on 
flight mode in the dialogue box. 

When the phone is turned off,  appears on the 
status bar of the screen.

Turning the phone functions on

• Press and hold . 

• Tap  on the status bar and then Turn off 
flight mode in the dialogue box.

When the phone is turned on,  appears on the 
status bar of the screen.

Accessing the Dialler screen

Press  on the front panel of the phone to 
access the Dialler screen. You can also access 
the screen by tapping Programs → Phone from 
the Start menu.

From th
you can
 

Tap to m
a note fo

current
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 name has more than one number, press 
eft or Right navigation key to select one.

  to make a call. 

king a call

make a phone call using the number 
 

 a call from the Dialler screen

e Dialler screen, enter a phone number by 
ng the Dialler screen keypad or by 
ing the number on the keypad.

 the full phone number or select a number 
the screen.

alk or press  to make a call. 

 dialling, if the number is already in 
cts, the corresponding name displays.
Using the SmartDialler feature

SmartDialler lets you find a number and dial 
without having to memorise the whole phone 
number. When you press a number on the 
keypad, corresponding phone numbers or 
names from Call History or Contacts will be 
displayed.

To make a call using SmartDialler:

1. Open the phone.

2. When you press a number on the keypad, the 
screen displays the phone numbers in Call 
History, starting with the numbers you enter, 
and the names in Contacts or Call History, 
starting with the characters you enter.

3. Scroll to the phone number or name you want 
to call.

4. If the
the L

5. Press

Ma

You can 
keypad.

Making

1. On th
tappi
press

2. Enter
from 

3. Tap T

4. While
Conta
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g a call

oming or outgoing call is 
, you can tap End or press  to 
l.

nced calling features

ke a call from Contacts, Speed 
all History. With your phone, you 
ke an international call or 

 call.

 call from Contacts
ke a call from Contacts in the 
ay:
5. When a call is connected, the call duration time 
displays. 

During a call, you can use the several call 
options. For details, see page 83.

Note: To adjust the volume during a call, press the 
Volume keys on the left side of your phone to 
increase or decrease the volume level.

Making a call using voice dialling
You can make a phone call by saying the name 
or number that has been assigned to a contact 
card in Contacts. For details on voice dialling, 
see page 171.

Note: To use the Voice dial feature, the name and 
number that you want to dial must be in 
Contacts. For details about Contacts, see 
page 136.

Endin

Once an inc
proceeding
end the cal

Adva

You can ma
Dial, and C
can also ma
emergency

Making a
You can ma
following w
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all from Speed Dial
 a list you can create of often-
ers. Information on adding a 
peed Dial is detailed on page 87.

ng the position in the Speed Dial 
dial the number simply by entering 
 

e below, “David Boelen” is at 
 dial his number, simply tap and 

the Dialler screen; if the number 
ion of 10 or more, tap the first 
 then tap and hold the second to 

, if you don’t remember the position 
in the Speed Dial list, use the 
w:
1. On the Dialler screen, tap  and select a 
contact.

2. Tap the phone number you want to call.

Making a c
Speed Dial is
dialled numb
number to S

By memorisi
list, you can 
that number.

For example:

In the pictur
position 5. To
hold  on 
holds a posit
number, and
dial.

Alternatively
of a number 
method belo
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all from Call History

ller screen, tap Call History. 

ing icons are available on the call 

oming calls

tgoing calls

sed calls

tegory field and select the category 
rop-down list.

n on the left of the number you want 
select the number and then press 

 international call

old  on the Dialler screen, or 
 hold  on the keypad until the + 
rs. The + replaces the international 

the country from which you are 
1. On the Dialler screen, tap Speed Dial.

2. In the list of the Speed Dial numbers, tap the 
position number on the left of the number you 
want to call, or scroll to the number and then 
press .

Making a c

1. On the Dia

The follow
history:

• : Inc

• : Ou

• : Mis

2. Tap the ca
from the d

3. Tap the ico
to call, or 

.

Making an

1. Tap and h
press and
sign appea
prefix for 
calling.

Tap to add a
new contact.
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mergency call
ational emergency number 112, 
r press .

vides the international emergency 
his number can normally be used to 

gency call in any country, with or 
card inserted, if you are within a 
etwork’s service area.
hone service providers may require 
 be inserted, and in some cases that 
en entered as well.
 other emergency numbers may also 
our mobile phone service provider 
tional local emergency numbers on 
2. Enter the full phone number you want to dial. It 
includes the country code, the area code 
(without the leading zero), and the phone 
number.

3. Tap Talk or press .

Making an e
Enter the intern
then tap Talk o

Notes: 
• Your phone pro

number 112. T
make an emer
without a SIM 
mobile phone n

• Some mobile p
that a SIM card
the PIN has be

• In some cases,
be accessed. Y
may save addi
the SIM card.
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ting the ringer volume

omes in, you can silence the ringer 
either of the Volume keys.

st the ringer volume by tapping  
s bar and then moving the slider 

hing quickly to Vibration 

e in Vibration mode, incoming calls, 
essages will cause the phone to 
 feature is best used in situations 
one might disturb others, such as 

, at a library, or in a theatre.

ation mode on the Today screen, 
ld . The Vibration icon ( ) 
e status bar. 

ion mode, press and hold  again.
Answering or rejecting a call

When someone calls you, the phone alerts you 
by ringing or vibrating, depending on the ringer 
type you have set. To change the ringer type, 
see page 28.

• To answer a call, tap Answer, or press .

• To reject a call, tap Ignore, or press .

Note: If you reject a call, the busy tone is sent out. 
Depending on the network service provider, 
you may be guided to the voicemail server of 
the other person.

Adjus

When a call c
by pressing 

You can adju
on the statu
under .

Switc
mode

When you ar
alarms, or m
vibrate. This
where the ph
in a meeting

To enter Vibr
press and ho
appears on th

To exit Vibrat
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e second call and go back to the first, 
r press .

 conference calling

 on hold, dial a second number, and 
 to be picked up. Alternatively, accept 
incoming call when you already have 
gress.

erence.

ference connection is successful, the 
ference” will appear at the top of the 

reen.

ditional people to your conference 
old, key in the number, and then tap 
to return and continue.
Options during a call

Your phone provides a number of control 
functions that you can use while a call is in 
progress.

Using the Speakerphone feature
Use the phone as a speakerphone to talk and 
listen with the phone a short distance away.

During a call, tap , or press and hold .

Putting a call on hold

1. If another person is trying to call you when you 
are talking on the phone, the screen below will 
pop out.

2. Tap Answer to take the second call and put the 
first on hold.

3. To swap back and forth between two callers, 
tap Swap.

4. To end th
tap End o

Setting up

1. Put a call
wait for it
a second 
one in pro

2. Tap Conf

3. If the con
word “Con
Dialler sc

4. To add ad
call, tap H
Resume 
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 note

 History on the Dialler screen. Tap 
 the call, and then from the pop-up 
p View Note. (  indicates a note.)

tes, and then tap the name of the 
 the list.

 you want to create a contact for this 
, see “Adding and transferring contact 
mation” on page 85. The call and file 
s will be amended to the name of the 

contact; the file will be unaffected.
Making a note
Regardless of whether you call from the Dialler, 
Contacts, Call History, Speed Dial, or SIM 
Contacts, you can make a note during a call.

After you have finished the note, it will be saved 
as an attachment to your call in one of the Call 
History folders. You can also access the note in 
the Calls folder in Notes.

1. On the Dialler screen, tap  at the bottom of 
the screen.

2. Use any of the input methods to record your 
note and then tap . You can finish your note 
during or after the call.

Viewing a

• Tap Call
and hold
menu, ta

• Go to No
file from

Note: When
caller
infor
name
new 
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 and transferring contact 
ation
e a number of ways in which telephone 
s and contacts can be entered and 
and there are also a number of ways to 
phone call. It is therefore important to 
to transfer those contacts between the 
mes used to make calls.

where contacts can be entered into 
one and stored

IM card: You can exchange your SIM 
etween your phone and other devices; 
using other devices, you can create one 
re new contacts on the SIM card.

oft Contacts.

istory: New contact numbers can be 
 in incoming calls or missed calls.
Call related features

Accessing your voicemails
The first speed dial location defaults as your 
voicemail server. When you insert your SIM card 
into your phone, it will automatically detect and 
set as the voicemail server number of your 
service provider.

To access your voicemail server and listen to the 
messages, tap and hold  on the Dialler 
screen.

Note: You can check and change the voicemail and 
SMS server numbers. On the Speed Dial 
screen, tap Voice Mail → Voice Mail and SMS 
→ Get Settings...

Adding
inform
There ar
number
stored, 
make a 
be able 
program

Places 
your ph

• Your S
card b
while 
or mo

• Micros

• Call H
found
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ansfer the contact to SIM, select Save To 
 and then tap Save To SIM in the next 
en. when a confirmation message appears, 
Yes and then .

ansfer the contact to Speed Dial, select 
 to Speed Dial... from the pop-up menu. 
he Speed Dial screen, add the contact 
ils, select a location, and tap .

y default the Location option will assign you 
e next available position in the Speed Dial 

st. If you want to put a number in a position 
at is already occupied, a confirmation 
essage appears to ask you if you want to 

verwrite the setting.
Why transfer numbers?

• In the event you lose your SIM card while 
using it in another device, your SIM numbers 
will be backed up on to your phone.

• If you want to transfer a number to Speed 
Dial, it must be in Contacts, not on the SIM 
card.

• If you are using your SIM card in another 
device, you may need the numbers stored in 
Microsoft Contacts.

• Transferring numbers to Microsoft Contacts 
allows you to create more detailed records.

Microsoft Contacts: Adding and 
transferring Contacts

1. To create a contact, see page 136.

2. Tap and hold the contact to open the pop-up 
menu. 

3. To tr
SIM
scre
tap 

To tr
Add
On t
deta

Note: B
th
li
th
m
o
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ur Call History
y details all incoming, outgoing, 
ls, and also provides a summary 
he Call History can also tell you 
 initiated, how long it lasted, and 
ccess to any notes taken during 

creen, tap Call History. If 
ct the category of the call history 
 on the list, from the top left of 

The time 
you 
received 
or made 
a call
Setting up the Speed Dial list
You can assign frequently-used phone number 
in Contacts to the location 2 through 99. The 
location 1 in the Speed Dial list is preset for the 
voicemail server number.

To add a contact to the Speed Dial list:

1. On the Dialler screen, tap Speed Dial. 

2. Tap New and then select a number from the 
Contacts list. 

3. From the Location field, select a location by 
tapping the up or down arrow or typing on the 
onscreen keyboard.

4. Tap .

To edit location assignments, tap the contact 
from the Speed Dial list.

Managing yo
The Call Histor
and missed cal
of total calls. T
when a call was
provides easy a
a call.

On the Dialler s
necessary, sele
to be displayed
the screen.

Tap and hold
to display the
pop-up menu

of actions.
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also easily erase the recent call time 
t any time by tapping Reset. This 

 convenient for estimating your usage.

its on the size of your Call History:

e Call History screen, tap Tools → Call 
s...

 a period of time under Delete call 
ry items older than.

.

Viewing the details of calls

When you tap the call you want to view, a pop-
up window displays the time and date you 
received or made a call and the duration of a 
call.

Deleting a call history

To delete a call from the Call History list, tap and 
hold the call, and then select Delete from the 
pop-up menu.

To delete all calls, tap Tools → Delete all calls. 
Then tap Yes.

Viewing call timers

You can view the total call time, the recent call 
time, and the number of calls you received and 
made. You can set the time that the oldest calls 
are automatically deleted from the Call History 
list.

You can 
records a
option is

To set lim

1. On th
Timer

2. Select
histo

3. Tap 
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one tab, select a ringer type, ringer 
nd keypad tone from each drop-down 

er melody, you can preview the tone 
the Play and Stop tools next to the 
Customising your phone

You can personalise the settings of your phone, 
the services you have, and the network to which 
you are connected. You can also view the cost of 
your calls, if your SIM card supports it.

Phone settings
You can change a ringer type, ringer melody, 
and keypad tone to your preferences. 
Downloading ringtones is also available.

Selecting the ringer type and tone, and 
keypad tone

1. On the Dialler screen, tap Tools → Options... 
You can also access the screen by tapping the 
Start menu → Settings → Personal tab → 
Phone.

2. In the Ph
melody, a
list.

For a ring
by using 
list.

3. Tap .
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wn to end call: allows you to set 
 or not your phone ends a call by 
he phone.

t Tone: allows you to set whether or 
 phone sounds an alert tone when 
l is connected. 

Minder Tone: allows you to set 
 or not your phone sounds an alert 
ry minute during a call.

ettings
p various security options to 
se of your phone.

t PIN will be given to you by your 
provider.
Downloading ringtones

You can connect to the Internet and then 
download ringtones that are compatible with the 
.WAV or .MID format by using ActiveSync on 
your computer. For details about ActiveSync, 
see page 65.

Extra phone settings
You can also customise additional settings for 
the phone, such as an answering option and 
extra tones.

1. On the Dialler screen, tap Tools → Options... 
You can also access the screen by tapping the 
Start menu → Settings → Personal tab → 
Phone.

2. In the Etc tab, select the option you want in 
each field.

• Answer Key: allows you to select how to 
answer an incoming call, by pressing any 
buttons, by pressing  only, or by opening 
the phone.

• Slide do
whether
closing t

• Connec
not your
your cal

• Minute 
whether
tone eve

3. Tap .

Security s
You can set u
restrict the u

Note: Your firs
service 
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 the new PIN for confirmation and tap 

caller ID
ake a call, you can set your phone 
e displayed or hidden from the 

 you are calling.

ialler screen, tap Tools → Options... 
lso access the screen by tapping the 
nu → Settings → Personal tab → 

rvices tab, tap Caller ID → Get 
... (retrieving settings may take a few 
.

 one to hide your caller ID or 
e to display it to all.
Enabling PIN

When this feature is enabled, you must enter 
your PIN each time you turn on your phone’s 
power.

1. On the Dialler screen, tap Tools → Options... 
You can also access the screen by tapping the 
Start menu → Settings → Personal tab → 
Phone.

2. In the Phone tab, tap the Require PIN when 
phone is used check box under Security.

3. Enter the PIN and then tap Enter.

4. Tap .

Changing the PIN

You can change your current PIN to a new one.

1. Under Security, tap Change PIN.

2. Enter the old PIN and tap Enter.

3. Enter a new PIN and tap Enter. 

4. Re-enter
Enter. 

5. Tap OK.

Enabling 
When you m
number to b
person that

1. On the D
You can a
Start me
Phone.

2. In the Se
Settings
minutes)

3. Select No
Everyon

4. Tap .
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a network

ialler screen, tap Tools → Options... 
also access the screen by tapping the 
enu → Settings → Personal tab → 

Network tab, and then select either 
tic or Manual in the Network 
n field (retrieving settings may take a 
utes when you select Manual).

lect Manual, the list of available 
s displays.

 network you want and tap OK.

connected to that network.
Network settings
You can set the phone to automatically or 
manually select a network when you are 
roaming out of a service area.

Finding a network

1. On the Dialler screen, tap Tools → Options... 
You can also access the screen by tapping the 
Start menu → Settings → Personal tab → 

Phone.

2. In the Network tab, tap Find Network 
(retrieving settings may take a few minutes).

Note: You can enable this function when the 
network status is currently out of network 
service and you want to conduct a search.

The current network displays in the Current 
network field.

3. Tap .

Selecting 

1. On the D
You can 
Start m
Phone.

2. Tap the 
Automa
selectio
few min

3. If you se
network

4. Select a

You are 

5. Tap OK.
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ng
 allows you to restrict your incoming 
 calls. 

or deactivate call barring:

ialler screen, and tap Tools → 

... You can also access the screen by 
he Start menu → Settings → 
l tab → Phone.

rvices tab, tap Call Barring → Get 
... (retrieving settings may take a few 
.

Setting preferred networks

1. On the Dialler screen, tap Tools → Options... 
You can also access the screen by tapping the 
Start menu → Settings → Personal tab → 

Phone.

2. Tap the Network tab → Set Networks 
(retrieving settings may take a few minutes).

3. Select a network and re-priorities the order for 
network usage by tapping Move Up or Move 
Down.

4. Tap .

Note: If there are many mobile phone service 
providers available to you, enable this function 
to select a lower fee network.

Call barri
This service
or outgoing

To activate 

1. On the D
Options
tapping t
Persona

2. In the Se
Settings
minutes)
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national: International calls cannot be 
.

national except to home country: 
 abroad, calls can be made only to 
ers within the current country and to 
home country, which is the country 
e your home network provider is 
ed.

Call barring is deactivated; all calls can 
ade and received normally.

he barring password provided by your 
 provider and tap .

 the barring password:

et and change the call barring 
 obtained from your service provider.

 Dialler screen, tap Tools → Options... 
 also access the screen by tapping the 
enu → Settings → Personal tab → 

.

3. Select the call type you want to restrict and tap 
.

You can choose to restrict your calls with the 
following choices:

• All calls: No calls can be made or received.

• When roaming: Calls cannot be received 
when you are using your phone outside of 
your home service area.

• Inter
made

• Inter
When
numb
your 
wher
locat

• Off: 
be m

4. Enter t
service

To change

You can s
password

1. On the
You can
Start m
Phone
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the Forward all incoming phone 
 box and enter the number to which 

ill be forwarded in the box below, or 
or all of the other categories and 
bers.
2. In the More tab, tap Call Barring Password 
→ Get Settings.

3. Enter the old password, then a new one, and 
re-enter for confirmation.

4. Tap OK.

Call forwarding
This service allows you to forward your 
incoming calls to another phone number. 

To activate or deactivate call forwarding:

1. On the Dialler screen, tap Tools → Options... 
You can also access the screen by tapping the 
Start menu → Settings → Phone.

2. In the Services tab, tap Call Forwarding → 
Get Settings... (retrieving settings may take a 
few minutes).

3. Either tap 
calls check
the calls w
select one 
enter num
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ervices tab, tap Call Waiting → Get 
s... (retrieving settings may take a few 
).

otify me or Do not notify me.

u have activated the Call Waiting 
you will receive an alert tone when you 
a second call during a call.

il and SMS
insert the SIM card into your phone, 
cally detects and sets your voicemail 
rvers by default. However, you can 
ttings if you want.

 your voicemail and SMS server 

ialler screen, tap Tools → Options... 
also access the screen by tapping the 
enu → Settings → Phone.
You can choose to forward all calls to the same 
number or specify a number based on the 
following conditions:

• No answer: If you do not answer your 
phone, all calls are forwarded.

• Unavailable: If your phone is turned off or 
your phone is out of the network service 
area, all calls are forwarded.

• Busy: When you are on the phone, all calls 
are forwarded.

4. Tap .

Call waiting
This service allows you to receive another call 
while you have a call in progress.

To activate or deactivate call waiting:

1. On the Dialler screen, tap Tools → Options... 
You can also access the screen by tapping the 
Start menu → Settings → Personal tab → 

Phone.

2. In the S
Setting
minutes

3. Select N

Once yo
service, 
receive 

4. Tap .

Voicema
When you 
it automati
and SMS se
view the se

Accessing
numbers

1. On the D
You can 
Start m
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ou can also view your voicemail and SMS 
server numbers by tapping Voice Mail on the 
Speed Dial screen and then tap Voice Mail and 
SMS. 

ng a message on the Dialler screen

 Dialler screen, tap Tools → Send Text 
ge. For details about creating a message, 
ge 106.

ing your voicemail

st speed dial location defaults as your 
ail server. Tap and hold  on the 
 screen, or press and hold  on the 
d.
2. In the Services tab, tap Voice Mail and SMS 
→ Get Settings... (retrieving settings may 
take a few minutes).

3. Check the server numbers in each field.

4. Tap .

Note: Y

Sendi

On the
Messa
see pa

Check

The fir
voicem
Dialler
keypa
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 maximum cost

e (Call Cost) screen, tap Set max. 
 the max cost you have set is 
e counter stops at its maximum 
ou can no longer make any calls 
set the counter.

he currency unit per call

e (Call Cost) screen, tap Set. This 
it is applied when calculating the 
 calls.

ction
ne to make and receive phone calls, 
egistered with one of the available 
our phone can handle combined 
00 or GSM 1900 network.

 where your phone was purchased 
the default band that it uses. When 
broad, you must remember to 
n appropriate band.
Viewing the cost of calls
This network feature lets you check the cost of 
your last call and all calls. You can also set the 
maximum cost to limit the cost of your calls to a 
certain amount of charging units or units of 
currency, and the price per unit. When the max 
cost is active, calls can be made only as long as 
the preset max cost is not exceeded.

Viewing call cost may not be available, 
depending on particular SIM cards. For more 
information, contact your service provider.

To view the cost of calls:

On the Dialler screen, tap Tools → Options... → 
Cost tab. You can also access the screen by 
tapping the Start menu → Settings → 
Personal tab → Phone → Cost tab.

Resetting the cost records to zero

1. On the Dialler screen, tap Tools → Options... 
→ Cost tab.

2. Tap Reset counters.

Setting the

On the Phon
cost. When
reached, th
value and y
until you re

Changing t

On the Phon
price per un
cost of your

Band sele
For the pho
it must be r
networks. Y
GSM 900/18

The country
determines 
you travel a
change to a
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nable SIM lock or Disable SIM lock 
Set.

d, enter a password in the Old 
rd field and the Confirm Password 

hen a confirmation message appears.

lling Numbers (FDN) mode
ption is enabled, your phone 

ur outgoing calls to a limited set of 
bers, which are stored on the SIM 

ialler screen, tap Tools → Options... 
also access the screen by tapping the 
enu → Settings → Personal tab → 
1. On the Dialler screen, tap Tools → Options... 
You can also access the screen by tapping the 
Start menu → Settings → Personal tab → 

Phone.

2. In the More tab, select an appropriate band in 
the drop-down list.

3. Tap Set and then Yes.

4. Tap .

SIM lock
When this option is enabled, your phone only 
works with the current SIM card.

To enable or disable the SIM lock feature:

1. On the Dialler screen, tap Tools → Options... 
You can also access the screen by tapping the 
Start menu → Settings → Personal tab → 

Phone.

2. In the More tab, tap SIM Lock → Get 
Settings.

3. Select E
and tap 

4. If enable
passwo
field.

5. Tap OK.

6. Tap  w

Fixed Dia
When this o
restricts yo
phone num
card.

1. On the D
You can 
Start m
Phone.
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 the old PIN2, then a new one, and re-
 the new PIN2 for confirmation.

K.

 when a confirmation message appears.

oadcast (CB) message
ice allows you to receive text messages 
s topics, such as the weather or traffic. 
dcast (CB) Messages display as soon as 
 received, provided that:

 message feature is set to Enable.

ssage channel is currently active on 
annel list.

e or disable the CB message feature:

e Dialler screen, tap Tools → Options... 
an also access the screen by tapping the 
 menu → Settings → Personal tab → 

e.
2. In the More tab, tap FDN Mode → Get 
Settings.

3. Select Enable fixed dialling mode or 
Disable fixed dialling mode and tap Set. 

4. If enabled, enter PIN2 and tap OK.

5. Tap  when a confirmation message appears.

PIN2 change
This option allows you to change your current 
PIN2 to a new one. You must enter the current 
PIN2 before you can specify a new one.

1. On the Dialler screen, tap Tools → Options... 
You can also access the screen by tapping the 
Start menu → Settings → Personal tab → 

Phone.

2. In the More tab, tap Change PIN2 → Get 
Settings.

3. Enter
enter

4. Tap O

5. Tap 

Cell Br
This serv
on variou
Cell Broa
they are

• the CB

• the me
the ch

To enabl

1. On th
You c
Start
Phon
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2. In the More tab, tap CB Message → Get 
Settings.

3. Tab Enable or Disable in the Receive field.

4. If enabled, select the languages in which CB 
messages display in the Language field and 
select the channels from which you receive CB 
messages in the Element field.

5. Tap .
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ising E-mail messages
sages can be synchronised as part of 
 synchronisation process. You will 
ble Inbox synchronisation in 
. For information on enabling Inbox 
tion, see Microsoft ActiveSync Help 
puter.

chronisation

 are copied from the mail folders of 
 or Outlook on your computer to the 
nc folder in Inbox on your phone. By 
ou will receive messages from only 
ive days, and only the first 100 lines 
essage.

essages in the Outbox folder on your 
e transferred to Exchange or 
and then sent from those 
es.

essages in folders must be selected 
iveSync window on your computer in 
e transferred.
7 Message, Internet, 
and Messenger

Inbox: Sending and receiving 
E-mail or SMS messages

Use Inbox to send and receive e-mail messages 
in either of these ways:

• Synchronise e-mail messages with Microsoft 
Exchange or Microsoft Outlook on your 
computer.

• Send and receive e-mail messages by 
connecting directly to an e-mail server 
through an Internet service provider (ISP) or 
a network.

You can also use Inbox to send and receive 
SMS messages.

Synchron
E-mail mes
the general
need to ena
ActiveSync
synchronisa
on the com

During syn

• Messages
Exchange
ActiveSy
default, y
the past f
of each m

• E-mail m
phone ar
Outlook, 
programm

• E-mail m
in the Act
order to b
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rk online or offline. When working 
 read and reply to messages while 

 to the e-mail server. Messages are 
n as you tap Send, which also saves 
our phone. When working offline, 
e downloaded new message headers 
essages, you can disconnect from 

 server and then decide which 
to download completely. The next 
onnect, Inbox downloads the 
essages you’ve marked for retrieval 

 the messages you’ve composed.

 an E-mail account
ave set up an e-mail server, you 

eate a new account to be used for 
nd sending e-mails.

MS and ActiveSync accounts are preset 
fault.
Connecting directly to an E-mail 
server
In addition to synchronising e-mail messages 
with your computer, you can send and receive 
e-mail messages by connecting to an e-mail 
server. You’ll need to set up a remote 
connection to a network or an ISP, and a 
connection to your e-mail server.

When you connect to the e-mail server, new 
messages are downloaded to the Inbox folder 
on the phone. Also messages in the Outbox 
folder on the phone are sent, and messages 
that have been deleted on the e-mail server are 
removed from the Inbox folder on the phone. 
Messages that you receive directly from an 
e-mail server are linked to your e-mail server 
rather than your computer. When you delete a 
message on your phone, it is also deleted from 
the e-mail server the next time you connect 
based on the settings you selected in 
ActiveSync. See “Setting server 
synchronisation” on page 67.

You can wo
online, you
connected
sent as soo
space on y
once you’v
or partial m
the e-mail
messages 
time you c
complete m
and sends

Creating
After you h
need to cr
receiving a

Note: The S
by de
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ownload e-mail messages from the 
.

essage list
have received are displayed on 
t. By default, the most recently 
ges are displayed first in the list.

-mail or SMS message

ts and then select the account 
ou want to view messages. 

Select the 
sort order of 
messages.
To create a new account:

1. From the Start menu, tap Messaging.

2. Tap Accounts and select New Account...

3. Enter your e-mail address and tap Next.

4. When the auto configuration is complete, tap 
Next.

5. Enter the user information, such as your name, 
user name, and password, and tap Next.

6. Select the account type, POP3 or IMAP4, and 
enter an account name. Then tap Next.

7. Enter the server information, such as incoming 
mail server, outgoing mail server, and domain 
name.

By tapping Options, you can set further 
options, such as connection interval and 
connection profile.

8. When finished, tap Finish.

9. Tap Yes to d
new account

Using the m
Messages you 
the message lis
received messa

Reading an E

1. Tap Accoun
from which y

Select a
message

box.
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e has an attachment, tap and 
n the bottom and then select 
ve the file to your phone.

forward the message, tap .

message, tap .

e the message.

 full message

ct to your e-mail server or 
 your computer, by default, 
ssages from only the last five 

he first 100 lines of each new 
iginal messages remain on the 
your computer.

e messages that you want to 
ring your next synchronisation 
connection. On the message 
 the message you want to 
pop-up menu, tap Mark for 
icons in the Inbox give you 
of message status.
To connect to the selected account, tap . 
Your phone makes a connection to the e-mail 
server. After sending or receiving e-mail 
messages, if any, it switches to offline.

To send or receive e-mail messages at any 
time, tap .

2. Select a message box from the top left of the 
screen.

3. Tap the message you want to read. Unread 
messages are displayed in bold.

If the messag
hold the file o
Save As to sa

To reply to or 

To delete the 

4. Tap  to clos

Downloading a

When you conne
synchronise with
you’ll receive me
days, and only t
message. The or
e-mail server or 

You can mark th
retrieve in full du
or e-mail server 
list, tap and hold
retrieve. On the 
Download. The 
visual indication 

Tap and
hold an

attachment
to save it.

Tap to view 
the recipient’s 
address.
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sages remain in the Deleted 
 delete messages from the 
 permanently, tap Tools → 

Items. When a confirmation 
s, tap Yes.

-mail or SMS message

ox, tap New.

Tap to show or 
hide the complete 
header.
Setting downloading options

You specify your downloading preferences when 
you set up the account or select your 
synchronisation options. You can change them 
at any time:

• Change options for Inbox synchronisation 
using ActiveSync options. For more 
information, see Microsoft ActiveSync Help.

• Change options for direct e-mail server 
connections in Inbox on your phone. Tap 
Tools → Options... In the Accounts tab, tap 
the account you want to change. You can 
remove an account by tapping and holding 
the account and then selecting Delete.

Deleting a message

To delete a message, tap and hold it from the 
message list and then select Delete from the 
pop-up menu.

The deleted mes
Items folder. To
phone’s memory
Empty Deleted 
message appear

Creating an E

1. From the Inb
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ve finished composing the message, 

working offline, the message is 
he Outbox folder and will be sent 
e you connect.

 want to send or receive an e-mail or 
can swap it by tapping Accounts and 
account.
ating an SMS message and want to 
s delivered, tap Tools → Options... → 
sage delivery notification before 
essage.
2. Tap the down arrow at the header field and tap 
the Account field and then select an account 
type.

3. In the To field, enter either e-mail address or 
an SMS number of one or more recipients, 
separating them with a semicolon. You can also 
select a name from the contact list by tapping 
the Contacts button ( ).

4. In the Subj field, enter the subject of the SMS 
or e-mail message.

5. Compose your message. 

To enter preset messages, tap My Text and 
select a message.

For an e-mail, you can record a voice message 
by tapping the Record button ( ). You can 
also attach a file by tapping Tools → Add 
Attachment...

6. When you’
tap Send. 

If you are 
moved to t
the next tim

Notes: 
• Whether you

an SMS, you 
selecting an 

• If you are cre
know if it wa
Request mes
sending the m
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vior with a direct 
 to an E-mail server
of the folders you create depends 
u are using ActiveSync, SMS, 
4.

ctiveSync, e-mail messages in the 
r in Outlook will automatically be 
d with your phone. You can select 
ise additional folders by 
 them for ActiveSync. The folders 
 and the messages you moved will 
rored on the server. For example, 
 two messages from the Inbox 
older named “Family”, and you 
ated “Family” for synchronisation, 
reates a copy of the ‘Family’ folder 
he messages into that folder. You 
d the messages while away from 

ter.

MS, messages are stored in the 
r of SMS category.
Managing messages and folders
By default, messages are displayed in one of 
five folders for each account you have created: 
Deleted Items, Drafts, Inbox, Outbox, and 
Sent Items. 

The Deleted Items folder contains messages 
that have been deleted on the phone. The 
behavior of the Deleted Items and Sent 
Items folders depends on the options you have 
chosen. In the message list, tap Tools → 
Options... In the Message tab, select your 
options.

If you want to organise messages into 
additional folders, tap Tools → Manage 
Folders... → New to create a new folder. To 
rename a folder, tap Rename. To delete a folder, 
tap .

Note: You cannot rename or delete the default 
folders.

Folder beha
connection
The behavior 
on whether yo
POP3, or IMAP

• If you use A
Inbox folde
synchronise
to synchron
designating
you created
then be mir
if you move
folder to a f
have design
the server c
and copies t
can then rea
your compu

• If you use S
Inbox folde
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net Explorer

ft® Pocket Internet Explorer to view 
cHTML and WAP pages. You can 
ther of these ways:

nchronisation with your computer, 
 your favourite links and mobile 
 that are stored in the Mobile 
 folder in Internet Explorer on the 

o an Internet service provider (ISP) 
k and browse the Web. To do this, 
d to create a connection first as 
 on page 205.

nected to an ISP or network, you 
ownload files and programmes from 
et.
• If you use POP3 and you move e-mail 
messages to a folder you created, the link is 
broken between the messages on the device 
and their copies on the mail server. The next 
time you connect, the mail server will see that 
the messages are missing from the device 
Inbox and delete them from the server. This 
prevents you from having duplicate copies of 
a message, but it also means that you will no 
longer have access to messages that you 
move to folders created from anywhere 
except the device.

• If you use IMAP4, the folders you created and 
the e-mail messages you moved are mirrored 
on the server. Therefore, messages are 
available to you anytime you connect to your 
mail server, whether it is from your phone or 
computer. This synchronisation of folders 
occurs whenever you connect to your mail 
server; create new folders, or rename/delete 
folders when connected.

Inter

Use Microso
Web HTML, 
browse in ei

• During sy
download
favourites
Favorites
computer.

• Connect t
or networ
you’ll nee
described

• When con
can also d
the Intern
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 Address bar, enter the web address 
ant to visit and then tap . Tap the 
 arrow in the Address bar to choose one 
previously entered addresses. If you do 
e the Address bar, tap View → Address 

 to display the list of favourites and 
ap on what you want to open.

iew → History to open the list of the 
ddresses you have accessed. Tap on the 
you want to go.

nk on the browser to open the 
ted web page.

rocessing,  appears on the top right 
rowser.

d a favourite link while using the Internet 
rer, go to the page you want to add, tap 

hold on the page, and tap Add to 
rites.
To open Internet Explorer:

From the Start menu, tap Internet Explorer. 

Browsing the Internet

1. To connect and start browsing, do one of the 
followings:

• In the
you w
down
from 
not se
Bar. 

• Tap 
then t

• Tap V
web a
page 

2. Tap a li
associa

While p
of the b

Note: To ad
Explo
and 
Favo

Address bar
Tap to go to 
the entered 
address.
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ems stored in the Mobile Favorites 
in Internet Explorer on your computer 
 synchronised with your phone. This 
was created automatically when you 
d ActiveSync.

mputer and your phone are 
h changes made to either list each 
nchronise. Unless you mark the 
k as a mobile favourite, only the link 
loaded to your phone, and you will 
nect to your ISP or network to view 
 For more information on 
tion, see Microsoft ActiveSync Help 
uter.
Using the browser tools

On the bottom of the Internet Explorer browser, 
the following tool buttons are available to help 
you browse the Internet:

Using Mobile Favorites
If you are using Microsoft Internet Explorer 5.0 
or later on your computer, you can download 
mobile favourites to your phone.

During synchronisation, the list of favourite 
links in the Mobile Favorites folder on your 
computer is synchronised with Internet Explorer 
on your phone. 

Note: Only it
folder 
will be
folder 
installe

Both your co
updated wit
time you sy
favourite lin
will be down
need to con
the content.
synchronisa
on the comp

Tap To

Return to the previous page.

Refresh the page.

Open the homepage.

Open the Favorites folder.



Message, Internet, and Messenger

112

ynchronise with your computer 
oad the page to your phone, or 
Internet to view the page.

bile favourite

 Explorer on your computer, click 
ate Mobile Favorite...

e mobile favourite name, enter a 
 the Name box.

te box, select a desired update 

not specify an update schedule, you 
o manually download content to 
nformation updated on your 
and phone. Before synchronising 
e, tap Tools →  Synchronize... in 
xplorer on your computer. You will 

st time the contents were 
ed to the computer. Click 
ize to manually download other 
if needed.
Viewing Mobile Favorites and Channels

1. Tap  to display the list of favourites.

2. Tap the page you want to access. You are 
moved to the Web page.

You’ll see the page that was downloaded the 
last you synchronised with your computer. If the 
page is not on your phone, the favourite will be 
dimmed.

You’ll need to s
again to downl
connect to the 

Creating a mo

1. In Internet
Tools → Cre

2. To change th
new name in

3. In the Upda
schedule.

Note: If you did 
will need t
keep the i
computer 
your phon
Internet E
see the la
download
Synchron
contents, 
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evice memory
urites take up storage memory on 
. 

e the amount of memory used:

tiveSync window on your computer, 
ions → Favorites → Settings → 
ize tab. You can then deselect 
nize Images, Synchronize Sound 
ynchronize offline content pages, 

ages and sounds, or some mobile 
s from being downloaded to the 
or more information, see Microsoft 
c Help.

 number of downloaded linked pages. 
et Explorer on the computer, click 
s; then click Mobile Favorites and 

mobile favourite item you want to 
Finally, right-click the mobile 
 and then Properties. In the 
ad tab, specify 0 or 1 for the number 
 pages you want.
4. Click OK. Internet Explorer downloads the 
latest version of the page to your computer.

5. Limit the number of downloaded linked pages. 
In Internet Explorer on the computer, click 
Favorites; then click Mobile Favorites and 
find the mobile favourite you want to change. 
Finally, right-click the mobile favourite and then 
Properties; in the Download tab, specify 0 or 
1 for the number of linked pages you want to 
download.

6. Synchronise your phone with the computer. 
Mobile favourites that are stored in the Mobile 
Favorites folder in Internet Explorer are 
downloaded to the phone.

Saving d
Mobile favo
your phone

To minimis

• In the Ac
click Opt
Custom
Synchro
and/or S
to stop im
favourite
phone. F
ActiveSyn

• Limit the
In Intern
Favorite
find the 
change. 
favourite
Downlo
of linked
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synchronisation is complete, tap the 
Go Channels link in the list of favourites 
a few of the most popular channels. 

P

P, you can browse the WAP (Wireless 
n Protocol) sites on your phone.

g a network setting for WAP
hange a network setting for using the 
. 

 instructions below.

tp://www.samsungmobile.com.

 a country corresponding with the 
y code of your SIM card. 

AP/MMS setting below the Login box. 

 WAP. 
Using AvantGo Channels
AvantGo is a free interactive service that gives 
you access to personalised content and 
thousands of popular websites. You can 
subscribe to AvantGo channels directly from 
your phone. Then, synchronise your phone with 
the computer, or connect to the Internet to 
download the contents. For more information, 
visit the AvantGo website.

Signing up for AvantGo

1. In the ActiveSync window on the computer, 
tap Options. 

2.  In the Sync Options tab, tap the AvantGo 
check box.

3. Tap OK. 

The synchronisation starts to download 
AvantGo information to your phone.

4. When 
Avant
to see 

WA

Using WA
Applicatio

Changin
You can c
WAP sites

Follow the

1. Visit ht

2. Choose
countr

3. Click W

4. Choose
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ot sure of a value you would like to 
 Finish without modifying 

 to a web site

tart menu, tap WAP.  

Address bar

Tap to go to the 
entered address.

Toolbar
5. Click Model and enter your phone's model 
number.

6. Click Carrier and choose either GPRS or CSD. 

7. Enter your mobile phone number.

After you follow the above steps, you will 
receive an OTA provisioning message. Please 
note that receiving an OTA message depends on 
network conditions. Your mobile phone can 
receive a maximum of three OTA provisioning 
messages a day.

If you have any difficulty making a connection 
to the web, follow the instructions below.

1. From the Start menu, tap Settings → the 
Connections tab → Connections. 

2. Choose a connection profile you have saved. 

3. Tap Edit...

4. Tap Next to check if all values are entered 
correctly.

5. If you are n
change, tap
anything.

Connecting

1. From the S
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ltiple windows
ultiple URLs at the same time in 
s. WAP provides options to 

pen a new window and close a 

window, on the WAP screen, tap 
 →  New Window. 

window with the same contents 
indow, on the WAP screen, tap 
 → Clone Page.

other window, tap View → 

dow List. Select the window you 

rent window, on the WAP 
w  → Window→ Close Window.
2. To open one of your favourite sites, tap  on 
the toolbar and then select a WAP site in the 
list. You can also enter an address of Website in 
the Address bar and tap .

While processing,  appears on the top right 
of the browser.

3. While you are navigating through the WAP 
pages, you can use the following options by 
tapping icons on the toolbar:

Opening mu
You can open m
different window
clone a page, o
window.

To open a new 
View → Window

To open a new 
as the current w
View → Window

To move to the 
Window → Win
want.

To close the cur
screen, tap Vie

Tap To

Display the list of favourites.

Search for a word in the current page.

Go to the previously visited page.

Go to the next page.

Go to the homepage.

Stop loading the current page.

Refresh the current page.
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age from Favorites:

AP screen, tap  on the toolbar. The 
s under the selected category are 

category, if necessary, and select the 
want.
Using Favorites
You can store your favourite WAP site and then 
access them easily. Categorising them enables 
you to find them more quickly.

To add a favourite:

1. On the WAP screen, tap Menu → Favorites → 

Add To Favorites. You can also access this 
feature by tapping  → Add/Delete tab → 
Add.

2. Enter a name for the favourite site and the URL 
of the site, and select a category from the list 
under which you want to save the favourite.

3. Tap Add.

To open a p

1. On the W
favourite
listed.

2. Select a 
site you 
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age in the history, select the entry 

entries in the history, tap and hold 
d select Clear All from the pop-up 

story entry to the Favorites list, tap 
e page and select Add to Favorites.

e 
r 
To delete a Favorites site:

1. On the WAP screen, tap  → Add/Delete tab.

2. Select the site you want to delete and tap 
Delete.

3. Tap Yes.

Using the history
The history list keeps track of all of the WAP site 
you visited.

To view the history:

On the WAP screen, tap Menu → History. The 
History screen displays all of the recently visited 
URLs. 

The history entries are displayed by page title or 
page URL according to your choice. 

To open a p
you want.

To clear all 
an entry an
menu.

To add a hi
and hold th

Tap to chang
the sort orde
of the URLs.
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s statistical information about the 
r over the web server. To view the 
formation, on the WAP screen, tap 
istics. 

tion about the pages viewed, 
ed, and the average page size are 

 view the statistical information as a 
Chart tab.

 settings

 the current connection settings for 
n change an active profile or edit a 

is feature, on the WAP screen, tap 
ls → Options → Preference tab.
Setting WAP options

Display options

You can select the following display options:

To hide or display the toolbar on the WAP 
screen, tap View → Display → Toolbar.

To hide or display the address bar, tap View → 

Display → Address Bar.

To wrap the contents within the width of the 
screen, on the WAP screen, tap View → Display 
→ Fit to screen. You have to refresh the screen 
after selecting this option.

To enable or disable graphics contents in your 
browser skin, on the WAP screen, tap View → 

Display → Image.

Statistics

WAP provide
data transfe
statistical in
View → Stat

The informa
objects fetch
displayed.

You can also
chart in the 

Connection

You can view
WAP. You ca
profile.

To access th
Menu → Too
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 Messenger

enger on your phone is an instant 
rogramme that lets you:

 online.

receive instant messages.

nt message conversations with 
contacts.

 Messenger, you must have a 
ssport™ account, Hotmail account, 
ft Exchange e-mail account. If you 
ail® or MSN account, you already 

port. Once you have obtained either 
Passport or a Microsoft Exchange 
 are ready to set up your account.

 for a Microsoft Passport account at 
www.passport.com. Get a free Microsoft 
il e-mail address at http://
otmail.com.
Cache/Cookie

Viewed pages can be cached for faster 
downloads, Cookies store information related to 
a session. You can select to enable or disable 
cache or cookie. 

To access this feature, on the WAP screen, tap 
Menu → Tools → Options → Cache/Cookie tab. 
You can also clear cache or delete cookie on this 
screen.

Using WAP help
On the WAP screen, tap Menu → Help → Online 
Help. You can access the online help for the 
WAP features.

MSN

MSN® Mess
messaging p

• see who is

• send and 

• have insta
groups of 

To use MSN
Microsoft Pa
or a Microso
have a Hotm
have a Pass
a Microsoft 
account, you

Note: Sign up
http://
Hotma
www.h
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n, tap the screen, or tap Tools → Sign 
the MSN Messenger main screen.

 in.
To open MSN Messenger:

From the Start menu, tap Programs → MSN 
Messenger.

Setting up
Before you connect, you must set up the instant 
messaging account(s) to use. For MSN 
Messenger Service, you must enter a Microsoft 
Passport or Hotmail account. For Exchange 
Instant Messaging, you must enter an Exchange 
account.

To set up an account and sign in:

1. On the MSN Messenger main screen, tap Tools 
→ Options....

2. In the Accounts tab, enter your Microsoft 
Passport, Hotmail account, or Exchange 
account information. 

For details, see the online help.

3. Tap .

4. To sign i
In... on 

5. Tap Sign
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ith contacts
senger screen shows all of your 
ntacts at a glance, divided into 
ot Online categories. 

w, while connected, you can  start 
ping a contact in the list.

d hold a contact in the list, a pop-
lays. You can send e-mails, block 
om chatting with you, or delete 
om your list using the pop-up 

thers online without being seen, on the 
ssenger screen, tap Tools → My Status 
ar Offline. If you block a contact, you 
ear offline to that contact, but will 
on the blocked contact’s list. To 
 a contact, tap and hold the contact 
ct Unblock from the pop-up menu.
To change from your exchange instant 
messaging to your MSN Messenger service, and 
sign in:

1. On the MSN Messenger main screen, tap Tools 
→ Options... → Accounts tab.

2. Tap Enable MSN Messenger Service, enter 
your Microsoft Passport or Hotmail account 
information.

3. Tap Settings... and then tap MSN Messenger 
Service under Sign in using this account 
first. Tap .

4. Tap  to save the changes.

5. To sign in, tap the screen, or tap Tools → Sign 
In... on the MSN Messenger main screen.

Note: If you already use MSN Messenger on your 
computer, your contacts will show up on your 
device without being added again.

Working w
The MSN Mes
messenger co
Online and N

From this vie
a chat by tap

If you tap an
up menu disp
the contact fr
the contact fr
menu.

Note: To see o
MSN Me
→ Appe
will app
remain 
unblock
and sele
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 to the main window without 
 tap . To revert back to your 
ap Chats and select the person 

re chatting with.

 contact you are chatting with is 
ok for the message under the text 

ls menu, you can add or block a 
mise my text, and invite a 

mation on using MSN Messenger, 
help by tapping the Start menu → 

elp.
Chatting with contacts
Tap a contact name to open a chat window. 
Enter your message in the text entry area at the 
bottom of the screen, or tap My Text to enter a 
preset message, and tap Send. To invite 
another contact to a multi user chat, in the 
Tools menu, tap Invite... and tap the contact 
you want to invite.

To switch back
closing a chat,
chat window, t
whom you we

To know if the
responding, lo
entry area.

Using the Too
contact, custo
contact.

For more infor
see the online 
Programs → H

Tap to send 
a message.
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 a network setting for MMS
nge a network setting for sending 
g MMS messages. 

nstructions below.

://www.samsungmobile.com.

 country corresponding with the 
ode of your SIM card. 

P/MMS setting below the Login box. 

MS. 

del and enter your phone's model 

rier and choose either GPRS or CSD. 

ur mobile phone number.  
MMS

With MMS, you send and receive multimedia 
messages via Multimedia Message Service 
(MMS). In addition to the familiar text content 
of text messages, multimedia messages can 
contain images, video clips, and audio clips. 
MMS is sent as a multimedia presentation in a 
single entry, not as a text file with attachments.

MMS provides support for e-mail addressing, so 
that messages can be sent from phone to 
e-mail, or vice versa.

This function is available only if the phone is 
supported by your service provider. Only phones 
that offer the MMS features can receive and 
display the multimedia messages.

To open MMS:

From the Start menu, tap MMS. The MMS main 
screen displays.

Changing
You can cha
and receivin

Follow the i

1. Visit http

2. Choose a
country c

3. Click WA

4. Choose M

5. Click Mo
number.

6. Click Car

7. Enter yo
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multimedia message
e and send a message containing 
audio, and/or videos stored in your 

 sending a message with one 

S main screen, tap Send Photo, 
io, or Send Video.

photo, audio, or video you want and 
→ Insert to insert the selected file 
sage.
After you follow the above steps, you will 
receive an OTA provisioning message. Please 
note that receiving an OTA message depends on 
network conditions. Your mobile phone can 
receive a maximum of three OTA provisioning 
messages a day.

If you have any difficulty making a connection 
to the web, follow the instructions below.

1. From the Start menu, tap Settings → the 
Connections tab → Connections. 

2. Choose a connection profile you have saved. 

3. Tap Edit...

4. Tap Next to check if all values are entered 
correctly.

5. If you are not sure of a value you would like to 
change, tap Finish without modifying 
anything.

Sending a 
You can creat
text, photos, 
phone.

Creating and
media file

1. On the MM
Send Aud

2. Select the 
tap Menu 
to the mes
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S Recipient screen, enter the 
 phone numbers or e-mail addresses. 

trieve numbers or addresses from 
 by tapping TO..., CC..., or BCC...

t to change the message options, 
iority and expiry time, tap Option. 
, see page 129.

message subject in the Subject field.

 to send the message. 

d sending a message with a 
n of media files

S main screen, tap Compose.

nd enter your message, and tap .

nd select the photo you want to 
 tap Menu → Insert. 

nd select the audio you want to 
 tap Menu → Insert.
Notes: 
• You can create and insert a new item to a 

message. Tap Camera in Send Photo, tap Menu 
→ Record in Send Audio, or tap Camcorder in 
Send Video.

• The maximum size allowed for a message may 
differ, depending on the outgoing message size 
you have specified. To change the outgoing 
message size, tap Setting from the MMS main 
screen.

3. Enter your message in the text box. 

If you want to preview the message you 
created, tap Menu → Preview.

4. When you have finished composing the 
message, tap Send.

If you want to save the message in the Drafts 
folder, tap Menu → Save Message.

5. On the MM
recipient’s

You can re
Contacts

If you wan
such as pr
For details

6. Enter the 

7. Tap Done

Creating an
combinatio

1. On the MM

2. Tap  a

3. Tap  a
insert, and

4. Tap  a
insert, and
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 to send the message. 

 multimedia messages
 multimedia message comes in, the 
stored in Message Box. 

sage Box, on the MMS main screen, 
e Box.

ccess Message Box, the list of 
messages is displayed with the 
about the sender and subject. In 
 view mode, the received date and 
of the message are displayed.

es can be sorted in any of the fields 
y clicking on the corresponding 
.

essages

ess the messages you sent, you 
d you composed but not sent yet.

MS main screen, tap Message Box. 
ages in Message Box are displayed. 
5. Tap  and select the video you want to insert, 
and tap Menu → Insert.

6. To add a new page, tap . You can move to 
another page by tapping Menu → Previous 
Page or Next Page. You can also set the page 
to automatically move to the next by tapping 
Menu → Page Duration.

7. When you have finished composing the 
message, tap Send.

If you want to save the message in the Drafts 
folder, tap Menu → Save Message.

8. On the MMS Recipient screen, enter the 
recipient’s phone numbers or e-mail addresses. 

You can retrieve numbers or addresses from 
Contacts by tapping TO..., CC..., or BCC...

If you want to change the message options, 
such as priority and expiry time, tap Option. 
For details, see page 129.

9. Enter the message subject in the Subject field.

10.Tap Done

Receiving
When a new
message is 

To open Mes
tap Messag

When you a
multimedia 
information 
the Detailed
expiry time 

The messag
displayed, b
column head

Viewing m

You can acc
received, an

1. On the M
The mess
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 viewing the message, you can use the 
ing options:

eply to the sender, tap , or tap Menu 
eply.

eply to all recipients, tap , or tap 
u → Reply All.

orward the message, tap , or tap 
u → Forward.

elete the message, tap , or tap Menu 
elete.

ownload the message from the MMS 
er, tap Menu → Download.

xtract attachments from the messages 
 save them in your phone, tap Menu → 

e Objects.

iew the previous or next page, tap  or 
 or tap Menu → Next Page or Previous 
e.

 or Close to close the message.
If you want to find a message you sent or 
composed but not sent, tap the drop-down 
arrow at the top left and select Sent Items or 
Drafts. 

2. Select the message you want to read and tap 
Menu → View.

3. While
follow

• To r
→ R

• To r
Men

• To f
Men

• To d
→ D

• To d
serv

• To e
and
Sav

• To v
,

Pag

4. Tap 

Indicates
attachments to
this message.
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ettings

MS main screen, tap Setting → Profile 

: Displays the current connection 
. To change the profile, tap Edit Profile.

on Mode: Selects an MMS creation 
 

You are able to send messages using 
orted formats. 

cted: You are not able to send messages 
nsupported formats. 

ng: You are able to send messages using 
orted formats, but the phone will inform 
en you send messages with unsupported 
s.

ing Message Size: Selects a maximum 
 attached items allowed for messages.
Configuring MMS settings

Sending options

You can change the default settings for sending 
MMS messages. On the MMS Recipient screen, 
before sending a message, tap Option.

• Delivery Report: When this option is 
selected, the network informs you whether or 
not your message has been delivered.

• Read Reply Report: When this option is 
selected, your phone sends a read-reply 
request along with your message to the 
recipient.

• Delivery After: Selects the time delay before 
messages are sent.

• Priority: Selects the priority level of your 
messages.

• Class: Selects a message class.

• Expiry: Selects the length of time messages 
are stored in the MMS server.

Profile s

On the M
tab.

• Profile
profile

• Creati
mode.

Free: 
unsupp

Restri
using u

Warni
unsupp
you wh
format

• Outgo
size of
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Configuration

On the MMS main screen, tap Setting → 

Configuration tab.

• Home Reception: Determines if your Phone 
retrieves new messages automatically when 
you are in your home service area.

• Roaming Reception: Determines if your 
Phone retrieves new messages automatically 
when you are roaming in another network.

• Reject Anonymous: Rejects messages from 
unknown senders.

• Message Class Allowed: Selects a message 
class you want to receive.
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endar

ndar to schedule appointments, 
 meetings and other events. You can 
ur appointments in one of several 
genda, Day, Week, Month, and Year) 
ly switch views by using the icons on 

and bar of the Calendar main screen.

Calendar:

 Start menu, tap Programs → 

r. You can view the list of appointments 
 have created in the Agenda view.
8 Pocket outlook

Microsoft® Pocket Outlook includes Calendar, 
Contacts, Tasks, Inbox, and Notes. You can 
use these programmes individually or together. 
For example, e-mail addresses stored in 
Contacts can be used to address e-mail 
messages in Inbox.

Using ActiveSync®, you can synchronise 
information in Microsoft Outlook or Microsoft 
Exchange on your computer with your phone. 
You can also synchronise this information 
directly with a Microsoft Exchange server. Each 
time you synchronise, ActiveSync compares the 
changes you made on your phone and computer 
or server and updates both with the latest 
information. For information on using 
ActiveSync, see Microsoft ActiveSync Help on 
the computer.

Cal

Use Cale
including
check yo
views (A
and easi
the comm

To open 

From the
Calenda
that you
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nge other desired information. You 
 hide the input panel to see all 
lds.

e appointment to a category, hide 
nel and tap the Categories field 
lect a category from the list. In the 
t, you can display appointments by 

 create a new category or delete it 
Delete tab.

other people from viewing the 
t, tap the Sensitivity field and 
te. The private appointment is 
 a key icon when you view it.

eature is available only when you are 
a Microsoft Exchange server e-mail 
nt.

s, tap the Notes tab. You can enter 
or create a recording. Note is a 
for maps and directions.
Creating an appointment

1. On the appointment list, tap New. 

2. Tap first to select the field and enter a subject 
and a location.

3. If needed, tap the date and time to change 
them.

4. Enter or cha
will need to
available fie

5. To assign th
the input pa
and then se
calendar lis
category.

You can also
in the Add/

6. To prevent 
appointmen
select Priva
marked with

Note: This f
using 
accou

7. To add note
text, draw, 
good place 

Tap the down 
arrow to 
choose from 
predefined 
text.

Tap to select 
the repeat 
interval to set 
how often the 
event repeats.

Select Yes
to last the

appointment
all day.
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pointment list, select the date of the 
ent in the date field at the top of the 

Select your calendar view mode from 
Agenda, Day, Week, Month, and Year.

Tap to see 
the week 
previous or 
next week.

Tap to go to 
today’s date.

.

.

.

.

8. When finished, tap  to return to the list of 
appointments.

Note: If you select Remind me in the Reminder field 
of an appointment, your phone will remind you 
according to the options set in the Start menu 
→ Settings → Personal tab → Sounds & 
Notifications.

Viewing and editing an appointment
You can view your appointments in the different 
views: Agenda, Day, Week, Month, or Year and 
edit the appointments. By default, the Calendar 
first appears in the Agenda view, which provides 
the most detail about your appointment.

Note: You can customise the Calendar display, such 
as changing the first day of the week, by 
tapping Options... from the Tools menu on the 
Calendar main screen. For details, see the 
online help.

1. In the ap
appointm
screen.

Tap to
select the
day of the

week

Tap to
display the

calendar
Tap to display
the summary
screen for the
appointment

OR
Tap and hold
to display a

pop-up menu
of actions
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and edit the appointment information.

 save the changes.

eeting requests
 Calendar to set up meetings with 
look or Pocket Outlook. The meeting 
be sent automatically either when 
nise Inbox or when you connect to 
server.

 a meeting

 appointment.

pointment details, scroll to and tap 
dees field.

 list of e-mail addresses you have 
Contacts, select e-mail addresses of 
ing attendees you want and tap .
2. Select the calendar view using the five icons on 
the command bar at the bottom of the screen.

3. Tap the appointment you want to view. 

A summary screen is displayed. 

4. Tap Edit 

5. Tap  to

Creating m
You can use
users of Out
request will 
you synchro
your e-mail 

Scheduling

1. Create an

2. In the ap
the Atten

3. From the
saved in 
the meet

Indicates a private 
appointment icon.

Shows summary 
information for the 
appointment.

Indicates a 
reminder icon.

Shows a note, if 
you created one.
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n appointment

ointment list, tap and hold the 
nt you want to delete.

lete Appointment from the pop-up 

o permanently delete the 
nt.

n appointment

ointment list, tap and hold the 
nt you want to beam.

am Appointment from the pop-up 

g the infrared connection, align the 
orts according to the instructions on 
 so that they are unobstructed and 
lose range.
4. Messaging automatically creates a meeting 
request and sends it to the attendees the next 
time you synchronise with your computer. Any 
textual notes entered in the Notes tab 
(excluding writings or recordings) will be also 
sent.

Note: If you are sending the meeting request 
through a connection to an ISP or the network, 
rather than through synchronisation with your 
computer, tap Tools → Options... → 
Appointments tab. In Send meeting requests 
via, tap the service you want to use to send 
the meeting request.

For more information on sending and receiving 
meeting requests, see the Calendar online help 
and Inbox online help.

Deleting a

1. In the app
appointme

2. Select De
menu.

3. Tap Yes t
appointme

Beaming a

1. In the app
appointme

2. Select Be
menu.

3. When usin
infrared p
page 198
within a c
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me and other contact information. 
ed to scroll down to see all available 

nter a name with more than 2 words, 
dle word will be recorded as a middle 
f your contact has a double first or last 
ap the down arrow in the Name field 
er the names in the proper box.

he contact to a category, scroll to 
e Categories field and then select a 
om the list. In the contact list, you 
 contacts by category.

o add a new category or delete it in 
elete tab.

es, tap the Notes tab. You can enter 
 or create a recording.

hed, tap  to return to the contact 
Contacts

Contacts maintains a list of your friends and 
colleagues so that you can easily find the 
information you’re looking for, whether you’re at 
home or on the road. Using the device’s infrared 
(IR) port, you can quickly share Contacts 
information with other device users.

To open Contacts:

From the Start menu, tap Contacts. You can 
view the list of the contacts that you have 
created.

Creating a contact
You can create a new contact in Contacts and on 
the SIM card.

Creating a contact in Contacts

1. In the contact list, tap New.

2. Enter a na
You will ne
fields.

Note: If you e
the mid
name. I
name, t
and ent

3. To assign t
and tap th
category fr
can display

You can als
the Add/D

4. To add not
text, draw,

5. When finis
list.
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 tap Change Index to change the 
ber.

mber you want to store in the 
ber field.

 editing a contact
ss Contacts, the contact list 
mes of your contacts 
along with an abbreviation for 
ntact number or E-mail address, 
son’s work phone number (w) or 
umber (m).

 the way information is displayed in 
p Tools → Options... → List view 
Creating a contact on the SIM card

1. In the contact list, tap Tools → SIM Manager.

The SIM Manager application displays. 

2. Tap  to create a new SIM entry.

3. On the New SIM Entry screen, enter the name 
of the person you want to add.

If necessary,
location num

4. Enter the nu
Phone num

5. Tap Save.

Viewing and
When you acce
displays the na
alphabetically, 
the primary co
such as the per
mobile phone n

Note: To change
the list, ta
settings.
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 enter the first few letters of the 
 want to view, the names in Contacts 
, highlighting the name that most 
atches your input. Entering a name in 
 or ABC mode will not support this 

tact. A summary screen is 
1. In the contact list, tap the Find a name box and 
enter the name you want to view, or scroll to 
the contact.

If the contact is assigned to a certain category, 
tap the category field and select the category 
from the drop-down list. A list of contacts 
placed in that category displays.

Note: When you
name you
are listed
closely m
T9 mode
feature.

2. Tap the con
displayed.

Tap to quickly 
locate the 
contacts 
alphabetically.

Tap and enter a 
name to quickly 
find it in the list.Category

field

Tap this field to 
see additional 
numbers, if 
several are 
stored.

Tap to send
an e-mail
message.

Tap to dial
the number.
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d an e-mail message, you must have an 
l address configured for the contact. To 
 text message, you must have a text 
ge number for the contact, which is 
y the mobile phone number.

a contact

 delete a contact on your phone and 
ronise Contacts with your computer, you 
elete the contact in Outlook on your 
ter.

ntact list, tap and hold the contact you 
elete.

tact is assigned to a certain category, 
ategory field and select the category 
 list.
3. Tap Edit and edit the contact information.

4. Tap  to save the changes.

Making a call from the contact list

1. In the contact list, tap and hold the contact you 
want to call.

2. Tap Call Work, Call Home, or Call Mobile.

You can also call the contact while viewing the 
selected contact’s information. Tap the phone 
number you want to call.

Sending a message to a contact

1. In the contact list, tap and hold the contact to 
which you want to send a message. To select 
multiple contacts, tap and drag.

2. On the pop-up menu, tap Send Email, Send 
MMS, or Send Text Message, depending 
upon the type of message to send.

Note: To sen
e-mai
send a
messa
usuall

Deleting 

Note: If you
synch
also d
compu

1. In the co
want to d

If the con
tap the c
from the
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 a note

Notes screen, tap New.

your note by writing, drawing, typing, 
he keypad, and/or recording. For more 
tion about, see Chapter 3.

Tap to write 
on the screen.p to add a

cording to
the note.
2. Tap Delete Contact.

3. Tap Yes to permanently delete the contact.

You can also delete the contact by selecting 
Delete Contacts from the Tools menu.

Notes

Quickly capture thoughts, reminders, ideas, 
drawings, and phone numbers with Notes. You 
can create a written note or a recording. You 
can also include a recording in a note.

To open Notes:

From the Start menu, tap Programs → Notes. 
You can view the list of your notes that you 
have created.

Creating

1. On the 

2. Create 
using t
informa

Ta
re
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 screen is displayed.

d edit the note information.

ave the changes.

ote

list, tap and hold a note and select 
 the pop-up menu.

 tap Tools → Delete Note while 
 note.

permanently delete the note. 
Viewing and editing a note
When you access the Notes application, the 
note list displays the first line of each note you 
create. This makes it easy to locate and review 
your notes. You can easily sort notes on the 
note list.

1. In the note list, tap the note you want to view. 

If the note is assigned to a certain category, 
tap the category field and select the category 
from the list.

2. A summary

3. Tap Edit an

4. Tap  to s

Deleting a n

1. In the note 
Delete from

You can also
viewing the

2. Tap Yes to Tap to change 
the sort order 
of the list.

Tap to view the 
note details.
OR
Tap and hold to 
display a pop-up 
menu of actions.

Category
field
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escription of the task.

eminder for the task, tap the Due 
set a due date. Then tap the 
r field and select Remind me. You 
inded at 8:00 in the morning on the 

utomatically reminded of new tasks 
due date, in the task list, tap Tools → 
s... → Set reminders for new items.

 the task to a category, scroll to and 
ategories field and then select a 
from the list. In the task list, you can 
sks by category.

lso add a new category or delete it in 
Delete tab.
Tasks

Tasks is a convenient place to create reminders 
of the things that you have to do. A task can be 
entered to occur once or repeatedly, depending 
on the demands of the task.

To open Tasks:

From the Start menu, tap Programs → Tasks. 
You can view the list of tasks that you need to 
do.

Creating a task

1. On the Tasks screen, tap New.

To quickly create a task with only a subject, tap 
Tap here to add a new task box at the top of 
the screen. Then enter your task information 
and tap the screen. If you cannot see the box, 
tap Entry Bar on the Tools menu.

2. Enter a d

3. To set a r
field and 
Reminde
will be rem
due date.

Note: To be a
with a 
Option

4. To assign
tap the C
category 
display ta

You can a
the Add/
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k list, tap the task you want to view. 

 is assigned to a certain category, tap 
ry field and select the category from 

Select the 
sort order of 
tasks.
When the due 
date of the 
task has 
passed, the 
colour of the 
task changes 
to red.
5. To prevent other people from viewing the task 
information, tap the Sensitivity field and 
select Private. The private task is marked with 
a key icon when you view it. 

Note: This feature is available only when you are 
using a Microsoft Exchange server e-mail 
account.

6. To add notes, tap the Notes tab. You can enter 
text, draw, or create a recording.

7.  When finished, tap .

Viewing and editing a task
When you access the Tasks application, the task 
list displays. The task list shows your “things to 
do” list. 

Note: To change the way information is displayed in 
the list, tap Tools → Options...

1. In the tas

If the task
the catego
the list.

Tap and hold
to display a

pop-up menu
of actions.

Category field
High

priority ( )

Low priority
( )

Normal priority
(no indicator)
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ask, in the task list, tap and hold 

p menu, tap Delete Task. The 
u synchronise, the task will be 
 the computer.

ermanently delete the task.

.

2. A summary screen is displayed. 

3. Tap Edit and edit the task information.

4. Tap  to save the changes.

Completing or deleting a task

1. To mark a task as completed, in the task list, 
tap the check box next to the task.

2. To delete a t
the task.

3. On the pop-u
next time yo
deleted from

4. Tap Yes to p

Tap to show and 
hide additional 
summary 
information.

Shows a note, 
if you created.

Indicates a 
reminder icon.

When a task is
completed, tap

this check box to
indicate that the

item is done
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 a picture

 the Start menu, tap Camera to turn on 
mera. 

an switch to Landscape mode by tapping 
r pressing .
9 Multimedia

Camera

With the built-in camera on your phone, you can 
take pictures of people or events while on the 
move. You can view and edit photos. Your phone 
supports JPEG, GIF, PNG, and BMP pictures.

To open Camera:

From the Start menu, tap Camera, or press and 
hold  on the right side of the phone.

Taking

1. From
the ca

You c
, o
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p arrow or down arrow on the right 
e screen, or press the Up or Down 
n key to zoom in or out.

 to change the colour tone or apply a 
ffect to the image.

lso access camera options by tapping 
r pressing . See page 147.

press the OK/Confirm key, or press 
  to take a photo. The taken photo 
on the preview screen.

he photo, tap Save or press the OK/
 key. The photo is saved in the My 
 folder.

 it and return to the Camera preview 
ap Cancel. 

he photo via MMS, tap MMS. See 
.

2. Adjust the camera settings using the following 
onscreen icons or using the keypad.

Tap the u
side of th
navigatio

Press 
special e

You can a
Menu, o

3. Tap , 
and hold
displays 

4. To save t
Confirm
Pictures

To delete
screen, t

To send t
page 125

Icon Key Description

Selects an image resolution.

Selects an image quality setting: 
 (Best),  (High), 

or  (Economy).

Adjusts the image brightness: 
from  (+3) to  (-3) or  
(Auto).

Adjusts the white balance: 
 (Auto),  (Daylight),  

(Cloudy),  (Tungsten), 
or  (Fluorescent).

Changes the flash setting: 
 (Auto),  (Forced), or  

(Off).

Changes a storage location: 
 (Phone’s memory) or  

(Storage Card).
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s: Allows you to adjust the image 
.

r: Allows you to set a time delay 
 camera takes a photo.

ect: Allows you to apply a special 

ows you to move to Camcorder 
he My Pictures folder in MyItems.

 Allows you to configure Camera 
e “Configuring Camera mode.”

otos

f your photos, tap  at the bottom 
 or press  from the Camera 
en. The My Pictures folder in 
ens and displays the photos you have 
Using the auto focus function

In Camera mode, press  halfway down to 
automatically adjust the focus. The colour of the 
focus frame changes briefly to green and back 
to white. If the red focus frame appears, try 
again to adjust the focus.

Options available in Camera mode

When you tap Menu from the Camera preview 
screen, the following options are available:

• Shot Mode: Allows you to change the camera 
shooting mode. If you select BCR Shot, see 
the BCR application. See page 167.

• Resolution: Allows you to select an image 
resolution.

• Quality: Allows you to select an image quality 
setting.

• White Balance: Allows you to customise the 
white balance to make your photo warmer or 
cooler, depending on lighting conditions.

• Flash: Allows you to change the flash 
settings.

• Brightnes
brightness

• Self Time
before the

• Photo Eff
effect.

• Go to: All
mode or t

• Settings:
mode. Se

Viewing ph

To view all o
of the screen
preview scre
MyItems op
taken.
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a video

tart menu, tap Camera to turn on 
.

amcorder mode by tapping  at 
 right of the screen, or press .

 camcorder settings using the 
cons or using the keypad. 

y Description

Selects an image resolution.

Selects an image quality 
setting:  (Best),  (High), 
or  (Economy). 

Adjusts the image brightness: 
from  (+3) to  (-3) or  
(Auto).

Adjusts the white balance: 
 (Auto),  (Daylight), 
 (Cloudy),  (Tungsten), 

or  (Fluorescent).
Configuring Camera mode

From the Camera preview screen, tap Menu → 

Settings to access the following options for 
Camera mode.

• Default image directory: Allows you to select 
the default memory location.

• File name prefix: Allows you to set the 
default name prefix for photos.

• Shutter sound: Allows you to select the 
sound produced when you press the camera 
shutter.

• Timer sound: Allows you to select the sound 
produced when the timer counts down.

• Multi-shot number: Allows you to select the 
number of shots the camera will take in Multi 
Shot mode.

• Auto save: Allows you to set the camera to 
automatically save photos after taking.

Recording 

1. From the S
the camera

2. Switch to C
the bottom

3. Adjust the
onscreen i

Icon Ke
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Tap , press the OK/Confirm key, or press 
and hold  to start recording.

To pause recording, tap .

To resume recording, tap .

When you have finished recording, tap , 
press the OK/Confirm key, or press and 
hold .

To save the video, tap Save or press the OK/
Confirm key. The video is saved in the My 
Videos folder.

To delete it and return to the Camcorder 
preview screen, tap Cancel. 

To send the video via MMS, tap MMS. See 
page 125.
Tap the up arrow or down arrow on the right 
side of the screen, or press the Up or Down 
navigation key to zoom in or out.

Press  to change the colour tone or apply a 
special effect to the image.

You can also access camcorder options by 
tapping Menu, or pressing . See page 150.

4.

5.

6.

Changes the flash setting:  
(Auto),  (Forced), or  
(Off).

Changes a storage location: 
 (Phone’s memory) or  

(Storage Card).

Turns audio on or off:
 (Audio on) or  (Audio off).

Icon Key Description
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ss: Allows you to adjust the video 
rightness.

n/Sound off: Allows you to turn 
 or off.

er: Allows you to set a time delay 
e camera records a video.

ffect: Allows you to apply a special 

llows you to move to Camera mode 
y Videos folder in MyItems.

: Allows you to configure Camcorder 
ee “Configuration Camcorder mode.”

ideos

all of your videos, tap  at the 
he screen or press  from the 
 preview screen. The My Videos folder 
s opens and displays the videos you 
ed.
Using the auto focus function

In Camcorder mode, press  halfway down to 
automatically adjust the focus. The colour of the 
focus frame changes briefly to green and back 
to white. If the red focus frame appears, try 
again to adjust the focus.

Options available in Camcorder mode

When you tap Menu from the Camcorder 
preview screen, the following options are 
available:

• Resolution: Allows you to select an image 
resolution.

• Quality: Allows you to select an image quality 
setting.

• White Balance: Allows you to customise the 
white balance to make you video image 
warmer or cooler, depending on lighting 
conditions.

• Flash: Allows you to change the flash 
settings.

• Brightne
image b

• Sound o
audio on

• Self Tim
before th

• Movie e
effect.

• Go to: A
or the M

• Settings
mode. S

Playing v

To access 
bottom of t
Camcorder
in MyItem
have record
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ms

, you can access photos, videos, 
have stored in your phone.

otos

Start menu, tap MyItems → Photo 

s you have taken display with the file 
 time and date when it was taken.

hoto you want to view.

e previous or next photo, tap the left 
right arrow on the screen.

 return to the photo list.
Configuring Camcorder mode

On the Camcorder preview screen, tap Menu → 
Settings to access the following options for 
Camcorder mode:

• Default video directory: Allows you to select 
the default memory location.

• File name prefix: Allows you to set the 
default name prefix for videos.

• Start sound: Allows you to select the sound 
produced when the camcorder start 
recording.

• End sound: Allows you to select the sound 
produced when the camcorder ends 
recording.

• Auto save: Allows you to set the camcorder 
to automatically save a video after recording.

MyIte

In MyItems
sounds you 

Photos

Viewing ph

1. From the 
tab.

The photo
name and

2. Tap the p

3. To view th
arrow or 

4. Tap  to
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to delete the photos you select, tap 
eld of the photos and a check mark 
Then tap and hold the screen and 
e from the pop-up menu, or tap 
 → Delete.

hoto

 the photos using general editing 

My Pictures screen, select the photo 
 to edit and tap Menu → Edit.

hoto by tapping Tools, Edit, and 
ol icons at the bottom of the screen.

 to rotate the image 90 degrees 
clockwise.

 to crop the image. 

 and then draw a box with the stylus 
und the area you wish to crop. Tap 
ide the box you have drawn and your 
ill be cropped.
Viewing a slide show

A slide show is a sequential presentation of each 
photo in the current folder. 

1. While viewing a photo, tap , or tap Menu → 
Slide Show to view a slide show.

2. To stop the slide show, tap the screen and then 
.

Options available while viewing a photo

• Tap  or  to zoom in or out.

• To view the photo in actual size, tap . To fit 
the photo to the screen, tap .

Deleting a photo

1. On the My Pictures screen, tap and hold the 
photo you want to delete.

2. Tap Delete from the pop-up menu.

3. When a confirmation message appears, tap 
Yes.

If you want 
the image fi
will appear. 
select Delet
Menu → File

Editing a p

You can edit
tools.

1. From the 
you want

2. Edit the p
editing to

• Use 
counter

• Use 

Tap 
pen aro
once ins
photo w
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 on the zoom panel to return to Best 
w mode.

tails, see the online help.

confirm message appears, tap Yes to 
 edited photo.

Best fit view

Zoom icon

• Use  to open the zoom panel.

By default your image is in Best Fit view 
mode when you open the image.

Pan around the red boxed area to focus a 
portion of the picture into view. Press panel 
buttons to zoom in or out of the area 
highlighted by the red box. 

Tap 
Fit vie

For de

3. Tap .

4. When a 
save the

Crop icon
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ideo

y Videos screen, tap and hold the 
ant to delete.

 from the pop-up menu.

firm message appears, tap Yes.

 delete the videos you select, tap 
d of the videos and a check mark 
en tap and hold the screen and 
from the pop-up menu, or tap 
 Delete.

deo

a video via MMS, e-mail, or the 
ort.

ideos screen, tap Menu → Send → 

thod.

 to send a video via MMS, see 

 to send a video via e-mail, see 
Sending a photo

You can send a photo to another phone via 
MMS, e-mail, or the infrared (IR) port.

From the My Picture screen, tap Menu → Send 
→ a sending method.

• If you want to send a photo via MMS, see 
page 125.

• If you want to send a photo via e-mail, see 
page 106.

• If you want to send a photo via the infrared 
(IR) port, see page 198.

Videos

Playing videos

1. From the Start menu, tap MyItems → Video 
tab.

The videos you have recorded display with the 
file name and time and date when it was saved.

2. Tap the video you want to play.

Deleting a v

1. From the M
video you w

2. Tap Delete

3. When a con

If you want to
the image fiel
will appear. Th
select Delete 
Menu → File →

Sending a vi

You can send 
infrared (IR) p

From the My V
a sending me

• If you want
page 125.

• If you want
page 106.
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o delete the sound files you select, 
e field of the sound files and a 
ill appear. Then tap and hold the 

elect Delete from the pop-up 
 Menu → File → Delete.

ound

 a sound via MMS, e-mail, or the 
port.

 Music screen, tap Menu → Send → 

thod.

t to send a sound via MMS, see 

t to send a sound via e-mail, see 

t to send a sound via the infrared 
ee page 198.
• If you want to send a video via the infrared 
(IR) port, see page 198.

Sounds

Playing sounds

1. From the Start menu, tap MyItems → Sound 
tab.

The sounds display with the file name and time 
and date when it was recorded.

2. Tap the sound you want to play. 

3. To stop playing, tap .

Deleting a sound

1. From the My Music screen, tap and hold the 
sound file you want to delete.

2. Tap Delete from the pop-up menu.

3. When a confirm message appears, tap Yes.

If you want t
tap the imag
check mark w
screen and s
menu, or tap

Sending a s

You can send
infrared (IR) 

From the My
a sending me

• If you wan
page 125.

• If you wan
page 106.

• If you wan
(IR) port, s
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hoto as wallpaper for the Today 
hile viewing the photo, tap Tools → 

day Wallpaper...

ows Media player

 is equipped with Microsoft Windows 
r 10 for Pocket PC. With Windows 
r, you can play Windows Media 
ows Media Video, and MP3 audio 
e stored on your phone, a memory 
the Web (network).

dows Media Player:

art menu, tap Programs → 

edia.

 screen opens. For more information 
raries, see page 159. 
Pictures

Using Pictures, you can view photos stored in 
the My Pictures folder on your phone or a 
memory card, if inserted into the phone.

To open Pictures:

From the Start menu, tap Programs → 

Pictures. The photos display in Thumbnail mode.

• To view photos in a memory card, tap .

• To view photos in the My Pictures folder, tap 
.

• To view a slide show of photos, tap . You 
can set the length of time each photo remains 
on the screen by tapping Tools → Options... → 

Slide Show tab. For details, see the online 
help.

• To edit a photo, tap the photo you want. The 
photo opens in Edit mode. See “Editing a 
photo” on page 152.

• To set a p
screen, w
Set as To

Wind

Your phone
Media Playe
Media Playe
Audio, Wind
files that ar
card, or on 

To open Win

From the St
Windows M

The Library
on using lib
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opy a protected file from your 
r phone, use the desktop Media 
onise the file to your phone. This 
the license is copied along with the 
n the desktop version of Windows 
 or later, you can use ActiveSync 
 copy your audio files, video files, 
 your phone every time you 

 files using the desktop 

ctiveSync (page 65), you can 
p player to copy media files. 
top player ensures that licenses 
 protected files. 

 you have Windows Media Player 
ions on your computer. 
he version of your desktop 
edure to copy files may vary.
About DRM, licenses, and protected 
files
Some digital media files, such as songs 
downloaded from online stores, are encrypted 
to prevent the files from being unlawfully 
distributed or shared. Content providers use a 
technology called Digital Rights Management 
(DRM), to encrypt the files. During the 
encryption process, the content provider 
creates a license which specifies how and when 
the file can be used. 

For example, a content provider could create a 
license that allows you to play a certain file on 
your computer, but not on your phone. Or, a 
license that allows you to play a certain file on 
your phone, but only for a month, or perhaps 
only a certain number of times. Files that have 
licenses associated with them are called 
protected files.

If you want to c
computer to you
Player to synchr
will ensure that 
protected file. I
Media Player 10
to automatically
and play lists to
connect. 

Copy media
player
In addition to A
use the deskto
Using the desk
are copied with

Make sure that
10 or later vers
Depending on t
player, the proc
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itch between automatic and manual 
tion.

he synchronisation method:

ows Media player on your computer, 
c. 

c Settings.

nchronization Settings dialogue 
r or select the Synchronize device 
tically check box to select the mode 
t.

.

matic synchronisation

utomatic synchronisation from the 
p Wizard, the synchronisation 

lly begins when you connect your 
e computer.
Selecting synchronisation mode

When you synchronise your phone with 
Windows Media Player on a computer for the 
first time, you need to set up synchronisation 
for your phone. 

1. Connect your phone to your computer. 

2. Open Windows Media Player on your computer. 
The Device Setup Wizard starts.

3.  Select a synchronisation method:

• Automatic: The player synchronises content 
to the device when you connect it to your 
computer or when you change 
synchronisation settings. 

• Manual: You can select specific files or play 
lists you want to synchronise each time you 
want changes to the content on your phone.

You can sw
synchronisa

To change t

1.  In Wind
click Syn

2. Click Syn

3. In the Sy
box, clea
automa
you wan

4. Click OK

Using auto

If you set a
Device Setu
automatica
phone to th



159

Multimedia

aries
 file list provided by Windows Media 
rieve media files in the phone’s 
 memory card.

screen contains categories, such as 
y Videos, My TV, and My Playlists. 
rary screen, you can sort your 
riteria, such as artist name, album 
e.

ndows Media Player main screen, 
 Library.

ry screen, you can use the following 
apping Menu.

: Adds the selected file to the end 
ent play list. 

m Library: Deletes the selected file 
ibrary.

llows you to select the library that 
to view (for example, the library of 
 on your phone or a memory card).
Using manual synchronisation

If you set manual synchronisation from the 
Device Setup Wizard, you must specify the 
content you want to synchronise before starting 
synchronisation.

1. Connect your phone to the computer.

2. Open Windows Media Player on the computer.

3. Click Library, click <List Name> List, and 
then click Sync List.

If necessary, to clear the list before beginning, 
click Sync List, and then click Clear List.

4. Drag items from the Contents or Details pane 
in your library to the List pane to add them to 
the list of items to be synchronised.

5. In the List pane, verify that the items you have 
selected to synchronise will all fit on the device.

6. Click Start Sync.

Using libr
A library is a
Player to ret
memory or a

The Library 
My Music, M
Using the Lib
content by c
title, or genr

From the Wi
tap Menu →

On the Libra
options by t

• Queue Up
of the curr

• Delete fro
from the l

• Library: A
you want 
files stored
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e library you want to play and tap 

e does not appear in a library, on the 
screen, tap Menu → Open File... On 
System screen, select the file you want 

 screen displays and the selected file 
• Update Library...: Adds new files to the 
library by searching your phone or a memory 
card. Tap Search to start searching for new 
media files and add them to the 
corresponding library. When adding files has 
been finished, tap Done.

• Open File...: Allows you to search for media 
files you want to play from the file system.

• Properties: Displays information about the 
selected file.

Playing music and video files
If you have copied media files in your phone’s 
memory or memory card, you can play them 
from Windows Media Player.

Playing media files from a library

1. On the Library screen, if necessary, tap Menu 
and select Library and then select the 
memory that you want to use.

2. Select a category, such as My Music or My 
Videos.

3. Scroll to th
Play.

Note: If the fil
Library 
the File 
to play.

The player
plays.
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 a play list
 media files on the Library screen to 
 play list. It lists the currently 
as well as any files that have been 
o play next.

play list

brary screen, select the category you 
 scroll to the file you want to play.

 does not appear on the list, tap Menu 
e Library... You can also select 
le... to display the File System screen 
h for the files you want.

ile and tap Menu → Queue Up.

om step 1 to add more files.

 return to the player screen.
To play the files in the play list randomly or 
repeatedly, tap Menu → Shuffle/Repeat.

Playing media files on a network

1. On the Windows Media Player screen, tap 
Menu → Open URL...

2. Enter a URL in the URL field.

Or, scroll to a URL that you have used in the 
History field.

3. Tap OK.

Note: To play streaming media files, you must be 
connected to a network. For more information 
on creating a remote connection between your 
portable phone and a network, see the 
Connection online help.

Setting up
You can add
a temporary
playing file, 
queued up t

Creating a 

1. On the Li
want and

2. If the file
→ Updat
Open Fi
and searc

3. Select a f

4. Repeat fr

5. Tap  to
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 library, tap .

e selected file from the current 
p . You can also tap Menu → 
m Playlist.

he file information, tap .

 play list, tap Menu → Clear Now 

indows Media Player 

mise the appearance and 
f Windows Media Player. On the 
ia Player screen, tap Menu → 

he following options:

Selects the options for playback. 
ect the way time is displayed on 
creen, or whether or not to pause 
hen you launch another 
, and resume playback after a 
Viewing the play list

On the Windows Media Player screen, tap Now 
Playing.

The Now Playing screen displays. 

Using the play list

• To change the play order, tap  or . You 
can also tap Menu → Move Up or Move 
Down.

• To go to the

• To delete th
play list, ta
Delete fro

• To display t

• To clear the
Playing.

Changing W
settings
You can custo
functionality o
Windows Med
Options...

You can use t

• Playback: 
You can sel
the player s
playback w
programme
phone call.

Indicates
the file now

playing.
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ture provides great audio 
 with 3D sound effect and 5-band 
liser allowing both a headset and 
liver natural 3D sound image in 

r tones.

:

e bottom right of the Today 
an also open it by tapping the 
 Settings → System tab → R2VS.

Move the slider 
to set 3D sound 
effect gain.

Select a preset 
equalizer.

Move the slider 
to set equalizer 
gain for each 
band.
• Audio/Video: Selects the viewing options for 
playing videos, such as shrinking oversized 
videos and playing videos in a full screen.

• Network: Changes network connection 
settings to be used for playing streaming 
videos.

• Library: Selects whether the player screen or 
the Library screen is displayed when you open 
Windows Media Player.

• Skins: Changes the appearance of the player 
screen by selecting a new skin.

• Buttons: Assigns Windows Media Player 
functions to the keys on your phone to quickly 
control playback without having to use the 
menus.

R2VS

Samsung R2VS is a suite of audio enhancement 
technologies designed to improve the quality of 
mobile audio, e.g., cellular phone sound quality.

The R2VS fea
performance
graphic equa
speaker to de
rich and clea

To open R2VS

Tap  on th
screen. You c
Start menu →

Tap to
activate

R2VS.
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 to view statistics or information about 
e.

set the game options by tapping 
... from the Game menu.

 solitaire
ames screen, tap Solitaire → New. The 
rts.

u want to restart the game, tap New. 
he game, tap  at the top right of the 

set the game options by tapping 
... from the Tools menu.
10 Extra programmes

Games

Your phone includes fun games, such as 
Jawbreaker and Solitaire in the Games 
application.

To open Games:

From the Start menu, tap Programs → Games.

Note: For details about game, see the online help.

Playing jawbreaker

1. On the Games screen, tap Jawbreaker.

2. On the Jawbreaker screen, tap Game → New 
Game → Yes. The game starts.

Tap Info
the gam

You can 
Options

Playing
On the G
game sta

When yo
To stop t
screen.

You can 
Options
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the math function.

r the second number.

iew the result, tap =.

 use the following buttons on the 

ears the number you entered.

lears any value that is stored in the 
lator’s memory.

Recalls the stored value from memory 
nserts it into the current calculation.

Adds the current number to the value 
d in the calculator’s memory.
Calculator

The calculator allows you to perform general 
mathematical functions, such as addition, 
subtraction, multiplication, and division.

You can use the calculator to:

• perform basic calculations.

• store and retrieve values.

Using the calculator

1. From the Start menu, tap Programs → 

Calculator.

2. Enter the first number by using the Calculator 
buttons on the screen.

To clear the displayed numbers, tap C.

To clear the last digit entered in a multi digit 
entry, tap the arrow at the right of the entry 
box.

3. Tap 

4. Ente

5. To v

You can
screen:

• C: Cl

• MC: C
calcu

• MR: 
and i

• M+: 
store
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the view mode, tap Menu and 
view mode you want.

the city, tap the city next to the 
 select the city you want to display 
lect.

 the world map, tap . Tap the 
e map you want to check the time 
World Clock

The World Clock enables you to check the time 
and date in many cities all over the world.

To open World Clock:

From the Start menu, tap Programs → World 
Clock. 

• To change 
select the 

• To change 
clock. Then
and tap Se

• To move to
place on th
and date.
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 option you want.

ge: Selects a language in which BCR 
es name cards. If you select 
an, the following languages are 
: German, French, Italian, Spanish, 
uguese.

tection: Sets BCR to detect blurred 
rd images.

: Sets the name card photos to be 
tomatically after the photo is taken.
BCR

The Bizcard Recognition (BCR) application 
allows you to take a photo of a name card and 
extract contact information from the card, and 
save it as a new contact in Contacts.

Note: To read Russian name cards, you must install 
Paragon S/W supplied with your phone.

To open BCR:

From the Start menu, tap Programs → BCR.

Changing BCR settings

Before using this progrmme, you can change 
the settings for using BCR.

1. From the BCR screen, tap Setting.

2. Select the

• Langua
recognis
Europe
available
and Port

• Blur de
name ca

• Memory
saved au

3. Tap .
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R screen, tap Capture Image.

 turns on in Landscape mode.

he shooting mode, tap Menu → 

.

he camera settings, use the 
ns.

ges the focus setting:  (Fixed 
 (Auto Focus).

ges the flash setting:  (Auto), 
), or  (Off).
Taking a name card photo

You can take a name card photo and save it as a 
new contact in Contacts.

Notes: 

• Hold the phone firmly while taking the name 
card photo.

• Be careful not to let any shadows on the 
name card.

• Place the name card on level, evenly lit place 
and photograph it.

• Depending on the shooting environment, the 
result of the name card conversion may not be 
satisfying.

1. From the BC

The camera

2. To change t
Shot Mode

To change t
onscreen ico

• : Chan
Focus) or 

• : Chan
 (Forced
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have finished, tap OK to convert all name 
s you have photographed.

r converting, the contact card preview 
lays.

File → Save or Save all to save the 
act card(s).
3. Center the name card within the green frame 
and press  or tap  to take the photo.

Notes:
•  Using  to take a photo will cause less 

movement than tapping , thereby 
producing a clearer photo that BCR will 
recognise better.

• The Vibration icon ( ) may appear on the 
screen to indicate small vibrations or low 
lighting conditions when the shutter is 
released. 

4. If you are in Single Shot mode, your phone 
automatically recognises the photographed 
name card and converts it to contact card 
format.

If you are in Multi Shot mode, your phone 
allows you to take photos of additional name 
cards. Tap MORE to take more photos. When 

you 
card

5. Afte
disp

6. Tap 
cont
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gnal

 speech recognition application 
u to launch applications or dial 
aking an associated command or 
microphone.

ignal:

 menu, tap Programs → 

e prompts you with displaying 
d,” say one of the commands:

s name or phone number]

on’s name]

ation]

, naturally, and continuously. Try 
tations, such as “er” and “um”, at 
 and in the middle of phrases.
The photos taken in Single Shot mode are 
saved in the SafeStore/My BizPicture/Single 
folder.

The photos taken in Multi Shot mode are saved 
in the SafeStore/My BizPicture/Multi folder.

Selecting and converting name card 
photos from the file directory

You can convert a single name card photo or all 
of the photos in a folder at one time.

1. From the BCR screen, tap Load image or 
Load Image Folder.

2. Select the folder in which the name card 
photo(s) is saved from the drop-down list.

3. Select the image or folder you want from the 
file directory.

4. Tap the image you want or tap OK.

VoiceSi

VoiceSingal is a
that enables yo
contacts by spe
name into the 

To open VoiceS

From the Start
VoiceSignal.

When the phon
“Say a comman

• Call [person’

• Lookup [pers

• Open [applic

Voice tips

• Speak clearly
to avoid hesi
the beginning
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e Start menu, tap Programs → 

ignal. The VoiceSingal main screen 
nd the phone says “Say a command.” 

ll.” You can also “Call” and then a 
s name or number stored in Contacts 
beep sounds; for example, say “Call 
ond.” You can also say a phone number 

nt to call.
• If in a very noisy environment, use the 
headset. If not using the headset, address the 
internal microphone at the bottom of the 
phone at a distance of about 10-20 cm from 
your mouth.

• Speak when VoiceSignal is ready to listen.

• If VoiceSignal doesn’t clearly hear what you 
said, try repeating your voice command. If 
problems persist, try the Adaptation setting to 
optimise the speech engine for your voice.

Voice dialling
You can make a phone call by saying the name 
or number that has been assigned to a contact 
card in Contacts.

Note: To use the Voice dial feature, the name and 
number that you want to dial must be in 
Contacts. For details about Contacts, see 
page 136.

1. From th
VoiceS
opens a

2. Say “Ca
person’
after a 
James B
you wa
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full name of the contact card, the first 
llowed by the last name.

are similar names, follow step 4 in 
alling” on page 171.

nnot find what you want, tap Repeat 
ain.

applications
nch applications on your phone by 
name of the application. 

 Start menu, tap Programs → 

gnal. The VoiceSingal main screen 
d the phone says “Say a command.”

en.” You can also say “Open” and then 
e of the application that you want to 
r example, say “Open Contacts.”
3. Say the full name of the contact card, the first 
name followed by the last name.

4. If there are similar names, the phone displays 
the 3 best candidates. 

5. At a prompt, say “Yes” to dial, or say “No” until 
you hear the name you want. 

6. If you cannot find what you want, tap Repeat 
to try again.

Searching for contacts
You retrieve contact information for any name in 
Contacts by saying that name. Your phone 
displays the information.

1. From the Start menu, tap Programs → 

VoiceSignal. The VoiceSingal main screen 
opens and the phone says “Say a command.”

2. Say “Lookup.” You can also say “Lookup” and a 
person’s name after a beep sounds.

3. Say the 
name fo

4. If there 
“Voice di

5. If you ca
to try ag

Opening 
You can lau
saying the 

1. From the
VoiceSi
opens an

2. Say “Op
the nam
open; fo
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he setting if your phone has difficulty 
g your voice command.

lling: You can adapt your phone to 
 your voice style and pronunciation 

digit or return the default settings.

ou can configure the sound settings 
 command.

e: Depending on the language your 
pports, you can change the language 
iceSignal application. When you 
he language setting, the language 
voice recognition, prompts, name 
ber playback, and display text will be 
 

ion Launcher: You can select 
ns you want to launch by voice 

d.

 Update: You can set VoiceSingal to 
cally or manually update contact 
Contacts or update Contacts 
tely.
Note: To specify applications to be launched by 
voice, tap Settings → Application 
Launcher from the VoiceSignal main 
screen.

3. If there are similar names, follow step 4 in 
“Voice dialling” on page 171.

4. If you cannot find what you want, tap Repeat 
to try again.

Configuring voice recognition settings
You can configure the settings for using 
VoiceSingal. When the VoiceSingal main screen 
opens, tap Settings to access the following 
options:

• Choice Lists: You can set whether or not the 
phone will display the best candidates when 
there are similar names in Contacts.

• Sensiitivity: You can adjust the sensitivity in 
which your phone recognises a voice command. 

Change t
recognisin

• Digit Dia
recognise
for each 

• Sound: Y
for voice

• Languag
phone su
of the Vo
change t
used for 
and num
changed.

• Applicat
applicatio
comman

• Contacts
automati
cards in 
immedia
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 device

e infrared port on your phone with the 
 port on the remote control of the 

e Remote Control main screen, tap 
s → Add device. 

elect By brand, select the device type 
nt to control and then a manufacturer 
e brand list.

elect Manually, select the device type 
nt to control, and tap Next. Enter the 
name.

ne to add the device.
• About: You can view information about the 
VoiceSignal programme.

Remote Control

With the Remocon application, you can control 
and operate infrared supported TVs, DVDs, 
VCRs, casette players, or other devices.

Notes:
• Before opening Remote Control, you must 

deactivate the IrDA service.
• Your phone may not be able to learn a remote 

control devices depending on the model.
• Your phone cannot learn universal remote 

controllers, which are able to control several 
devices.

To access Remote Control: 

From the Start menu, tap Programs → Remote 
Control.

Adding a

1. Align th
infrared
device.

2. From th
Option

3. If you s
you wa
from th

4. If you s
you wa
device 

5. Tap Do
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utton that you want to programme. 
ple, if you want your phone to learn 
ap it first.

.

 corresponding button on the remote 
 the device you add. For example, if 
d Power on your phone, press the 
tton on your remote control.

nt to continue the learning for 
l buttons on your remote control, 
m step 3.

button
 buttons to the device you have 
rammed.

mote Control Keypad screen, tap 
→ Add button. 

pty space where you want to add a 
n.
Learning a device
If you add a device using the By brand option, 
the device has already been programmed. Tap a 
button on the screen to remotely control the 
device.

If you add a device using the Manually option, 
you need to learn the device as follows:

1. From the Remote Control main screen, select 
the device you have set. 

The Remote Control Keypad screen for 
operating the device displays.

2. Align the infrared port on your phone with the 
infrared port on the remote control of the 
device.

3. Tap any button to learn the buttons on the 
device.

You can also add a new button and learn the 
button by tapping Options → Learn button.

4. Tap the b
For exam
“Power,” t

5. Tap Next

6. Press the
control of
you tappe
power bu

7. If you wa
additiona
repeat fro

Adding a 
You can add
aleardy prog

1. On the Re
Options 

2. Tap an em
new butto
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g a device
set the remote control settings of a 
ll devices you have set up.

 device from the device list:

e Remote Control main screen, tap 
s → Delete device.

he device you want to delete and tap 

.

 to confirm the deletion.

l of the devices:

e Remote Control main screen, tap 
s → Reset all.

.

3. Select a button and tap Done.

Using a device

1. From the Remote Control main screen, select 
the device you have set.

2. Tap a remote button on the screen.

Resettin
You can re
device or a

To delete a

1. From th
Option

2. Select t
Delete.

3. Tap Yes

4. Tap OK

To reset al

1. From th
Option

2. Tap Yes

Tap to return
to the main

screen.

Tap to scroll 
through the 
buttons.
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cument

l Browser Menu icon ( ) on the 
 of the screen.

r View icon ( ).

rectory you want to open.

 the current folder’s path location 
he top of the screen and the 
ocuments on the selected folder 
Picsel Browser

Picsel Browser enables you to browse document 
on thin-client computing platforms or access the 
Internet using the HTML browser. Use Picsel 
Browser to do the following:

• View content on your phone without any file-
conversion or loss of contents.

• Access HTML websites.

To open Picsel Browser:

From the Start menu, tap Programs → Picsel 
Broswer. By default, the Picsel Browser help 
opens.

Viewing a document
Picsel Browser supports most common desktop 
document formats including PDF, MS Word, 
Excel, PowerPoint, and so on.

Opening a do

1. Tap the Picse
bottom right

2. Tap the Folde

3. Select the di

The name of
is shown at t
folders and d
appear.
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ent you want to open.

 the document, tap  to open 
r. 

Moves to 
the next 
page.

Moves to the 
previous page.

Scrolls through 
pages.
Documents look like sheets of paper in various 
other colours, depending on their type.

The following document formats are supported:

4. Tap the docum

While viewing
the control ba

• : Adobe PDF • : Microsoft Word
• : Microsoft Power 

Point
• : Microsoft Excel

• : Plain Text • : JPEG/PNG images
• : HTML

Returns to the
previous

directory level.

Zooms in or out.

Goes to the
default page.

Fits the document
to the width.

Fits the document
to the length.
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 the screen 90 degrees 
lockwise, tap  and then .

 width of the page on the screen, tap 
hen .

ocument by entering the file 

sel Browser screen, tap .

ter URL icon ( ).

ile path or URL address in the Go To 
ox.

ter or select one of preset URL 
ts on the screen.

 open the document or the website.
• To move through the document, tap and hold 
the stylus pen, and draw a line on the screen 
in the direction you want.

• To zoom in or out of the document, tap and 
drag the slider on the left of the screen. You 
can also zoom in or out by double-tapping 
and dragging upward or downward.

• To rotate
counterc

• To fit the
 and t

Opening a d
path or URL

1. On the Pic

2. Tap the En

3. Enter the f
Address b

You can en
componen

4. Tap OK to



Extra programmes

180

story
r shows you previously visited 
 a small thumbnail image, and the 
ame, location, and the date of 

ocument in history

sel Browser screen, tap .

tory View icon ( ).

cument you want to open twice.

e order of the history list

tory screen, tap .

propriate icon.

 by date.

 by file path or URL.

 by file name.
Changing the file list view

1. On the file directory screen, tap .

2. Select the appropriate icon.

Viewing hi
Picsel Browse
documents as
document’s n
your visit.

Opening a d

1. On the Pic

2. Tap the His

3. Tap the do

Changing th

1. On the His

2. Tap the ap

• : lists

• : lists

• : lists

Lists by file
name.

Lists by
file type.

Switches to Icon 
view mode.

Switches to 
List view 
mode.

Switches to
another

programme
without

exiting the
Picsel

Browser.
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 a bookmark

 Picsel Browser screen, tap .

 Bookmark View icon ( ).

cuments you have bookmarked appear.

 document you want to delete.

.

s to confirm the deletion.

g Picsel Browser settings

 Picsel Browser screen, tap  → the 
nces icon ( ).

h tab and change the settings as 
:

e: Selects the item what is displayed on 
tartup screen of Picsel Browser when 
aunch it.
Making and viewing bookmarks
Picsel Browser keeps a list of documents you 
have bookmarked.

Making a bookmark

1. While viewing the document, tap .

2. Tap the Bookmark this page icon ( ).

3. Enter a bookmark name.

4. Tap OK.

Viewing a bookmark

1. On the Picsel Browser screen, tap .

2. Tap the Bookmark View icon ( ).

The documents you have explicitly added with 
a bookmark appear.

3. Tap the document you want to view twice.

Deleting

1. On the

2. Tap the

The do

3. Tap the

4. Tap 

5. Tap Ye

Changin

1. On the
Prefere

2. Set eac
needed

• Hom
the s
you l
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 Excel

orks with Microsoft Excel on your 
ive you easy access to copies of 
s. You can create new workbooks 
, or you can copy workbooks from 
r to your phone. Synchronise 
tween your computer and your 
 you have the most up-to-date 
h locations.

workbook

tart menu, tap Programs → 

el.

 create a new workbook. You’ll see 
nk workbook or template, 
on what you’ve selected in the 
alogue box.
• Preferences: Selects the page options and 
set the period of times after which thumbnail 
images and descriptions of pages are purged 
from the history memory. You can customise 
the keys to be used when viewing a 
document.

• Internet: Sets the options for Internet 
connections and character setting.

• Compatibility: Selects the compatibility 
mode with which the Picsel Browser opens 
when connecting to the Web. 

• Files: Selects file types Picsel Browser will 
support.

• About: Displays the information of the Picsel 
Browser.

3. Tap .

Pocket

Pocket Excel w
computer to g
your workbook
on your phone
your compute
workbooks be
phone so that
content in bot

Creating a 

1. From the S
Pocket Exc

2. Tap New to
either a bla
depending 
Options di
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he value or text and tap  in the input 

automatically aligned to the left.

 edit and format data by tapping Edit, 
t, and Tools. For more details, see the 
help.

 to save the workbook.

rkbook is automatically saved as a 
Excel workbook named Book1. 
ing on how many workbooks you have 
 since opening Pocket Excel, you may 
 rename it.
Note: To open the Options dialogue box, on the 
file list, tap Tools → Options...

3. Select a cell. If the cell is not visible, tap Tools 
→ Go To... Enter the reference (example:A4) 
and tap OK.

4. Enter t
panel. 

Text is 

5. You can
Forma
online 

6. Tap 

The wo
Pocket 
Depend
created
want to
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orking in Pocket Excel
llowing when working with large 
 in Pocket Excel:

e Full screen mode to see as much 
orksheet as possible. Tap View → 
en. To exit the Full screen mode, tap 
ull Screen again.

ide window elements. Tap View and 
the elements you want to show or 

nes on a worksheet. First select the 
e you want to freeze panes. Tap 
reeze Panes. You might want to 
e top and leftmost panes in a 
t to keep the row and column labels 
 you scroll through a sheet. To exit, 
 → Unfreeze Panes.
Using Pocket Excel workbooks
Pocket Excel contains a list of the files stored on 
your phone. Tap a file in the list to open it. To 
delete a file, make copies of a file, or send a file, 
tap and hold the file in the list. Then select the 
appropriate action from the pop-up menu. 
Pocket Excel provides fundamental spreadsheet 
tools, such as formulas, functions, sorting, and 
filtering. To display the toolbar, tap View → 

Toolbar.

Note: If your workbook contains sensitive 
information, you can protect it with a 
password. To do so, open the workbook; tap 
Tools → Password... Every time you open the 
workbook, you will need to enter the 
password, so choose one that is easy for you 
to remember but hard for others to guess.

Tips for w
Note the fo
worksheets

• View in th
of your w
Full Scre
View → F

• Show or h
then tap 
hide.

• Freeze pa
cell wher
View → F
freeze th
workshee
visible as
tap View
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Word

orks with Microsoft Word on your 
ve you easy access to copies of 
s. You can create new documents 
, or you can copy documents 
puter to your phone. Synchronise 
ween your computer and your 
you have the most up-to-date 
 locations.

rd to create documents, such as 
g minutes, and trip reports. 

ocument

art menu, tap Programs → 

rd → New. 

ment appears. Or, if you’ve 
mplate for new documents in the 
logue box in the Tools menu, that 
pears with appropriate text and 
lready provided. 
• Split panes to view different areas of a large 
worksheet. Tap View → Split. Then drag the 
split bar to where you want it. To remove the 
split, tap View → Remove Split.

• Show or hide rows and columns. To hide a row 
or column, select a cell in the row or column 
you want to hide. Then tap Format → Row or 
Column → Hide. To show a hidden row or 
column, select the cells on both sides of the 
hidden row or column and tap Format → Row 
or Column → Unhide.

Pocket 

Pocket Word w
computer to gi
your document
on your phone
from your com
documents bet
phone so that 
content in both

Use Pocket Wo
letters, meetin

Creating a d

1. From the St
Pocket Wo

A blank docu
selected a te
Options dia
template ap
formatting a
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e opening a Word document created on 
uter, select Wrap to Window on the 
enu so that you can see the entire 
nt.

 only one document at a time; 
en a second document, you’ll be 
e the first. 

 a document you created or edited 
f formats, including Word (.doc), 
(.psw), Rich Text Format (.rtf), and 
xt).

le, make copies of a file, or send a 
hold the file in the list. Then, select 
te action on the pop-up menu.

 input mode in a Word 

r information in Pocket Word in one 
s (typing, writing, drawing, and 
hich are displayed on the View 
Note: To open the Options dialogue box, on the 
file list, tap Tools → Options...

2. Enter information.

Note: You can change the zoom magnification by 
tapping View → Zoom. Then select the 
percentage you want. Select a higher 
percentage to enter text and a lower one to 
see more of your document. 

3. Tap  to save the document.

Using a Word document
Pocket Word contains a list of the files stored on 
your phone. Tap a file in the list to open it. 

Note: If you’r
a comp
View m
docume

You can open
when you op
asked to sav

You can save
in a variety o
Pocket Word 
Plain Text (.t

To delete a fi
file, tap and 
the appropria

Using text
document
You can ente
of four mode
recording), w
menu. 



187

Extra programmes

isting text and/or to edit text, first 
xt. You can select text as you do in 
 document, using your stylus pen 
e mouse to drag through the text 
select. You can search for or replace 
document by tapping Edit → Find/

de

g mode, use your stylus pen to 
y on the screen. Ruled lines are 
 a guide, and the zoom 
n is higher than in the Typing mode 
 to write more easily.
Each mode has its own toolbar, which you can 
show or hide by tapping Show/Hide Toolbar 
( ) on the command bar.

Typing mode

Using the input panel, enter text into a 
document. For more information on entering 
text, see Chapter 3.

To format ex
select the te
an MS-Word
instead of th
you want to 
a word in a 
Replace... 

Writing mo

In the Writin
write directl
displayed as
magnificatio
to allow you

Tap to show or 
hide the toolbar.

Toolbar
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ss three ruled lines in a single stylus 
e writing becomes a drawing, and 
ited and manipulated as described in 
ing section. Written words are 
 to graphics (metafiles) when a 
rd document is converted to a Word 
 on your computer.

e

 mode, use your stylus pen to 
reen. Gridlines appear as a guide. 
our stylus pen off the screen 
troke, you’ll see a drawing box 
oundaries of the drawing. Every 
oke within or touching the 
comes part of the drawing. 
To switch to the Writing mode, tap View → 

Writing.

For more information on writing and selecting 
writing, see Chapter 3.

Note: If you cro
stroke, th
can be ed
the follow
converted
Pocket Wo
document

Drawing mod

In the Drawing
draw on the sc
When you lift y
after the first s
indicating the b
subsequent str
drawing box be

Space 
button

Pen 
button

Tap to select formatting 
options, such as pen 
weight and line colour.

With the Space 
button selected, 
drag to insert space. 
An arrow appears 
showing the space 
direction and size.

Tap to highlight 
the selected text.
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de

g mode, embed a recording into 
. 

 Recording mode, tap View → 

ation on recording, see 
essage” in Chapter 3.

tions
ults for creating and storing 
cuments, in the document list, 
tions...

late: Selects a template to be 
 documents. You can change this 
 creating specific documents. 
nts saved in the Templates 
ed.

cts a location for storing 

t view: Selects the type of 
ou want displayed in the 
t.
To switch to the Drawing mode, tap View → 

Drawing.

For more information on drawing and selecting 
drawings, see Chapter 3.

Recording mo

In the Recordin
your document

To switch to the
Recording.

For more inform
“Recording a m

Changing op
To change defa
Pocket Word do
tap Tools → Op

• Default temp
used for new
default when
Only docume
folder are list

• Save to: Sele
documents.

• Display in lis
documents y
document lis

Resize an object 
by dragging the 
selection handles.

Tap to select 
formatting 
options, such as 
line weight, fill 
colour, and line 
colour.

Select Shape on the pop-
up menu to convert 
objects to proper shapes.
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 a server you have previously 
, tap the server in the Recent 
.

 a new server, enter the server’s 
Server box.

t size of server desktop to fit 
en check box only when using 
that have been specifically sized 
the phone.

.

ork administrator has configured 
ervices Client to reconnect to 

ted sessions, and you previously 
ted from a Terminal Server without 
 session, the Terminal Services 
nnects to that session.
Terminal Services Client

Using Terminal Services Client, you can log 
onto a computer that is running Terminal 
Services or Remote Desktop and use all of the 
programmes that are available on that 
computer from your phone. For example, 
instead of running Microsoft Pocket Word, you 
can run the computer version of Microsoft Word 
and access all of the .doc files on that computer 
from your phone.

Connecting to a terminal server
Start a remote connection to the server via your 
wireless modem connection or network 
(Ethernet) card.

1. From the Start menu, tap Programs → 
Terminal Services Client.

2. To connect to
connected to
servers box

To connect to
name in the 

Tap the Limi
on this scre
applications 
for use with 

3. Tap Connect

Note: If the netw
Terminal S
disconnec
disconnec
ending the
Client reco
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ithin terminal services client

d to the server, the computer’s 
ore than fill your phone’s screen. 
re displayed on the server’s 
ll see more than one set of scroll 
hone:

l information on the computer, 
croll the computer display 
Terminal Services window in 
vices Client.

u are scrolling the computer 
gh Terminal Services Client, use 
ctional buttons at the bottom of 
 Services Client screen.

information on your phone’s 
he Limit size of server desktop 
 screen check box. For the best 
ammes on the computer should 
d.
Disconnecting without ending a session

The following commands must be accessed from 
the Start menu in the Terminal Services window 
used to access the computer’s commands. Do 
not use the Start menu on your phone.

1. In the Terminal Services Client window, tap 
Start → Shutdown.

2. Tap Disconnect.

Note: If the network administrator has configured 
Terminal Services Client to reconnect to 
disconnected sessions, you will be reconnected 
to this session the next time you connect to 
this server.

Disconnecting and ending a session

1. In the Terminal Services Client window, tap 
Start → Shutdown.

2. Tap Log Off.

Navigating w

Once connecte
screen may m
If scroll bars a
screen, you wi
bars on your p

• One to scrol
and one to s
through the 
Terminal Ser

• To ensure yo
display throu
the four dire
the Terminal

• To better-fit 
screen, tap t
to fit on this
effect, progr
be maximise
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 Start menu, tap Programs → File 
r.

nt to see the files or folders in the 
re or Storage Card folder, tap .

he files or folders in the phone’s 
 tap .

 file on a network, tap . Enter the file 
 tap OK.

Tap to change 
the sort order 
of the list.

Tap and hold 
to display a 
pop-up menu 
of actions.
File Explorer

The File Explorer application allows you to open 
an explorer window similar to a desktop 
Windows based system. The explorer window 
allows you to navigate through your phone to 
locate desired folders and files.

You can also quickly manage, delete, copy, or 
edit any files and folders on your phone. You 
can create new folders.

1. From the
Explore

2. If you wa
SafeSto

To view t
memory,

To open a
path and

Folder
category
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Manager

anager application enables you to 
ntact list stored in the SIM card and 
 contact(s) from the SIM card to the 
 on your phone. You can also create a 
t in the SIM card, or edit and delete 

t.

SIM contacts
w the contact list, including the 
ne number, and location number of 
 the SIM card.

e Start menu, tap Programs → SIM 
r.
3. Tap the folder category (labelled My 
Documents by default) and then the folder 
that you want to view.

4. To open an item, tap it. 

To quickly copy, rename, or delete an item, tap 
and hold. To select multiple items, tap and 
drag. Then, tap and hold the selected items. On 
the pop-up menu, tap Copy, Rename, Delete, 
and etc.

SIM 

The SIM M
view the co
to copy the
contact list
new contac
the contac

Viewing 
You can vie
name, pho
contacts in

1. From th
Manage



Extra programmes

194

a contact from the SIM card 
ts

py a contact or all contacts stored in 
rd to Contacts on your phone.

IM Manager screen, tap the check box 
he contact name you want to copy to 
ne.

ant to copy all contacts, tap Tools → 

.

ls → Copy To Contacts.

sary, change the category of the 
by tapping Change(M/H/W).

t Copy...

 that your contacts have been copied 
phone, go to Contacts and search for 
d contacts.
2. The contact list displays on the SIM Manager 
screen.

Copying 
to Contac
You can co
the SIM ca

1. On the S
next to t
your pho

If you w
Tick All

2. Tap Too

3. If neces
number 

4. Tap Star

5. Tap .

6. To verify
to your 
the adde

Refreshes the 
SIM contacts.

Tap the category 
to change the sort 
order of the list.

Creates a
new entry.
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rt menu, tap Settings → System 
al Settings.

e clock to 24 hour display:

gional Settings screen, tap the Time 

me style in the Time style field.

Tap to select your 
region to set the 
default number 
formats.
Using SIM Manager options
On the SIM Manager screen, tap Tools. You can 
save the selected contact number as an own 
number, delete the selected or all numbers in 
the SIM card, and move the SMS messages 
from SIM to phone, or vice versa. You can 
connect to service numbers, such as emergency 
numbers and voicemail server numbers, if your 
SIM card supports it.

Regional Settings

Using Regional Settings, you can view number 
formats, currency, and time and date formats 
appropriate to the countries in question. You 
can also change the clock to 24 hour display.

Note: For details about using Regional Settings, see 
the online help.

From the Sta
tab → Region

To change th

1. On the Re
tab.

2. Select a ti

3. Tap .
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Tap to refresh 
the list.

splay
es in
one’s
ory.

Tap to display 
ringtones in a 
memory card.

ay or
 your
t call
lody.

ect a
tone
gory.
To customise further:

Tap the tabs at the bottom of the screen and 
select the option you want in each field. The 
items available are determined by the region 
selected on the Region tab.

Ringtone Manager

The Ringtone Manager application allows you to 
manage your ringtones in the phone’s memory 
and in a memory card. You can also set a 
ringtone as your call ringer melody.

To open Ringtone Manager:

From the Start menu, tap Programs → 

Ringtone Manager.

Tap to di
rington
the ph

mem

Tap to pl
stop

curren
ringer me

Tap to sel
ring

cate
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 Toolkit

 Toolkit service is available if you use a 
ard that provides additional services, 
news, weather, sports, entertainment, 
tion services. Available services may 
ending on your service provider’s 

ils, see your SIM card instructions or 
our service provider.
Playing a ringtone

1. Access the ringtone category you want by 
tapping  or . 

You can display uncategorised ringtones in the 
phone’s memory by tapping the category title 
bar and selecting Uncategorised.

2. Select a ringtone.

3. To play the selected ringtone, tap Menu → 
Play.

4. To stop the ringtone, tap Menu → Stop.

Using ringtone options

To set the selected ringtone as your call ringer, 
tap Menu → Set as ringtone.

To move the selected ringtone to another 
category, tap Menu → Move category.

To create, rename, or delete a category, tap 
Menu → Edit category.

SIM

The SIM
SIM AT c
such as 
and loca
vary, dep
plans.

For deta
contact y
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ing using infrared 
ections

can send and receive files to and 
IR devices. In most cases, you can 
 files from your computer when it is 
ith an infrared port. The two devices 
ed at each other approximately four 

t. 

difficulty getting the two devices to 
ive data, try the following:

nly one file at a time. No more than 
ts should be transferred at once.

 that the infrared port windows are 
free of any dirt or obstructions and 
 are no obstacles between the 
ort windows.

 room lighting or move to another 
ome types of lighting may interfere 
mission.
11 Getting connected

You can use your phone to exchange 
information with other mobile devices as well as 
your computer, a network, or the Internet. You 
have the following connection options:

• Use the infrared (IR) port on your phone to 
send and receive files between two devices. 

• Exchange information between devices with 
Bluetooth capabilities without a physical 
connection.

• Connect to your Internet service provider 
(ISP) or the network at your company. Once 
connected, you can send and receive e-mail 
and instant messages, browse the Internet or 
intranet, and synchronise information using 
ActiveSync.

• Connect to your computer to synchronise 
remotely. Once connected, you can 
synchronise information such as your Pocket 
Outlook data. For details on ActiveSync, see 
Chapter 4 “Synchronising information.”

Beam
conn

Your phone 
from other 
also receive
equipped w
must be aim
inches apar

If you have 
send or rece

• Transfer o
25 contac

• Make sure
clear and 
that there
infrared p

• Adjust the
location. S
with trans
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eone attempts to send you data via an 
d connection from an older device, you 
e prompted to accept it. In that case, 
 the data is sent from the other device, 
re your phone by tapping Receive an 
ed beam at the bottom of the Beam 
. 

ata using the infrared port

e item you want to send, such as an 
ent in Calendar, a task in Tasks, a 

n Contacts, or a file in File Explorer.

hold the item and select Beam 
by the type of item, such as Contacts 
etc.

 infrared port on your phone with the 
port on the device.

ished, tap OK.
• By default your phone detects incoming IR 
transmissions and prompts you to accept 
them. If you do not want your phone to 
receive data, take the following steps:

1. From the Start menu, tap Settings → 

Connections tab → Beam.

2. Clear the Receive all incoming beams 
check box.

Receiving data using the infrared port

1. Make sure that the Receive all incoming 
beams check box is selected. 

2. Align the infrared port on your phone with the 
infrared port on another device.

3. Have the other device send the data to your 
phone. Your phone will automatically receive 
the data.

4. When prompted to receive an incoming data, 
tap Yes.

Note: If som
infrare
may b
before
prepa
infrar
screen

Sending d

1. Locate th
appointm
contact i

2. Tap and 
followed 
or Task, 

3. Align the
infrared 

4. When fin
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de tab, tap the Turn on Bluetooth 
 to turn on the Bluetooth radio so 
an use Bluetooth features.
Beaming with Bluetooth

Bluetooth is a short-range wireless 
communications technology. Devices with 
Bluetooth capabilities can exchange data over a 
distance of about 10 meters (30 feet) without 
requiring a physical connection.

Unlike infrared, you don’t need to line up the 
phone with another device to beam information 
with Bluetooth.

Activating Bluetooth

1. From the Start menu, tap Settings → 
Connections tab → Bluetooth.

2. In the Mo
check box
that you c

3. Tap .
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ng the phone with other 

 Start menu, tap Settings → 
tions tab → Bluetooth.

evices tab, tap New... to let the 
arch for available Bluetooth devices.

evice from the list to establish the 
on and tap Next.

 1- to 16-digit Bluetooth PIN code and 
t. When the owner of the other device 
e same PIN code, the connection is 
ed.

 data with Bluetooth

re that the Receive all incoming 
heck box is selected. To check it, from 
t menu, tap Settings → Connections 
am.
You can set the options in each tab.

• In the Devices tab, you can search for 
Bluetooth devices and connect to them.

• In the COM Ports tab, you can select a COM 
port for sending or receiving data. You can 
also tap the Secure Connection check box to 
exchange data in a secure manner. For 
details, please refer to the online help.

• In the AV tab, you can change the settings for 
connecting with a Bluetooth stereo headset. 
For details, please refer to the stereo 
headset’s guide.

• In the OBEX tab, you can change the settings 
for using the OBEX FTP server. For details, 
please refer to the OBEX FTP client device’s 
guide.

• In the HID tab, you can change the settings 
for using the Bluetooth keyboard. For details, 
please refer to the Bluetooth keyboard’s 
guide.

Connecti
devices

1. From the
Connec

2. In the D
phone se

3. Tap the d
connecti

4. Enter an
tap Nex
enters th
establish

Receiving

1. Make su
beams c
the Star
tab → Be
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 data with Bluetooth

the item you want to send, such as an 
ment in Calendar, a task in Tasks, a 
 in Contacts, or a file in File Explorer.

 hold the item and select Beam 
 by type of item, such as Contact or 
c.

 device from the list to which you want 
 the beam.

 is sent to the device you selected.

 the device to which you want to send 
oes not appear on the list, make sure that 
 is turned on, tap the Make this device 
iscoverable to other devices check box, 
nd within 10 meters (30 feet) of your 
hone. Also, make sure that your Bluetooth 
dio is turned on.
2. Make sure that your phone is within 10 meters 
(about 30 feet) of the device beaming the 
information and that the Make this device 
discoverable to other devices check box is 
selected in the Mode tab.

3. When prompted to receive an incoming data, 
tap Yes.

Notes: 
• When unknown Bluetooth devices try to send data 

to your phone while in Sleep mode, your phone will 
be activated. This consumes battery power. If you 
don’t use Bluetooth radios, clear the Make this 
device discoverable to other devices check 
box to save battery power. 

• VNOTE and VMSG files you have received from 
other Bluetooth devices via Bluetooth will not 
display on your phone. You need to move those 
files to a PC with Microsoft Outlook or Outlook 
express to see the files.

Sending

1. Locate 
appoint
contact

2. Tap and
followed
Task, et

3. Tap the
to send

The item

Note: If
d
it
d
a
p
ra
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 the Start menu, tap Settings → 
nections tab → Bluetooth.

e AV tab, select the name of the headset.

and hold the headset and select Connect 
stablish the connection with your phone 
 the Bluetooth stereo headset.

necting with Bluetooth stereo 
et

 hold the headset and select Disconnect 
e pop-up menu.
Using a Bluetooth stereo headset 
Using a Bluetooth stereo headset, you can play 
the audio files or converse with the person on 
the phone without holding the phone to your 
ear. 

Note: It is recommended that you don’t use other 
applications or multimedia features, such as 
camera and Media player, for better sound 
quality, while using a Bluetooth stereo 
headset.

Connecting your phone with a Bluetooth 
stereo headset

1. Create Bluetooth bonding between your phone 
and Bluetooth stereo headset. 

For further information on making a Bluetooth 
bonding, see the Bluetooth stereo headset’s 
guide.

2. From
Con

3. In th

4. Tap 
to e
and

Discon
heads

Tap and
from th
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the device of an OBEX FTP server and 
.

wner of the device wants to pair with 
hone and enters a Bluetooth PIN code, a 
ge prompting you to add the server to 
evice list appears. Tap Yes. 

he same PIN code in the Passkey field 
p Next.

the same PIN code is entered on your 
 pairing is complete.

a message appears to confirm the server 
, tap Yes.

ssary, change the display name of the 

ish. You are connected to the OBEX FTP 
Connecting to an OBEX FTP 
server

You can access the FTP servers via Bluetooth 
profile (OBEX) so that you can exchange files 
between your phone and the FTP servers on 
other Bluetooth devices, and manage files.

Accessing an OBEX FTP server

1. Make sure that Bluetooth is turned on and the 
Make this device discoverable to other 
devices check box is selected.

2. From the Start menu, tap Programs → OBEX 
FTP.

3. To search for Bluetooth devices, tap Yes.

If necessary, tap Menu → Search for FTP 
server to search for Bluetooth devices.

After searching, a list of devices to which you 
can connect displays.

4. Select 
tap OK

5. If the o
your p
messa
your d

6. Enter t
and ta

When 
phone,

7. When 
access

8. If nece
server.

9. Tap Fin
server.
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ng to my ISP

he following information from your ISP: 
er phone number, user name, and 
d.

e Start menu, tap Settings → 

tions tab → Connections.
Once you are connected to the OBEX FTP server, 
you can delete files on the server, create a 
folder, and move or copy files to the phone, or 
vice versa. For details, see the OBEX FTP server 
device’s guide.

Disconnecting with an OBEX FTP 
server
From the OBEX FTP server, tap Menu → 
Disconnect.

Connecting to the Internet or 
your network

You can connect to your Internet service 
provider (ISP) and use the connection to send 
and receive E-mail and instant messages and to 
browse the Internet. You can also connect to 
any private network, such as a corporate 
network you use at work.

Connecti

1. Obtain t
ISP serv
passwor

2. From th
Connec
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 Network, set up a modem, VPN 
ction, or proxy server. To view 
rmation for any screen while 
 settings, tap .

ction is successfully configured, 
t Explorer to begin browsing the 
ur phone will automatically begin 

nnection
do one of the following:

cted via dial-up or VPN, tap the 
con ( ) on your status bar, and 
connect.

cted via a cable, detach your 
the computer by disconnecting 

cted via a modem or a network 
rd, remove the card from your 
3. In My ISP, tap Add a new modem 
connection.

4. Create a modem connection. To view detailed 
information for any screen while changing the 
setting, tap .

5. When connection is successfully configured, 
run Internet Explorer to begin browsing the 
Internet. Your phone will automatically begin 
connecting.

Note: To set up a network card or wireless network 
connection to your ISP, add a new connection 
under My Work Network.

Connecting to work

1. Obtain the following information from your 
network administrator: server phone number, 
user name, and password.

2. From the Start menu, tap Settings → 
Connections tab → Connections.

3. In My Work
server conne
detailed info
changing the

4. When conne
run Interne
Internet. Yo
connecting.

Ending a co
To disconnect, 

• When conne
Connection i
then tap Dis

• When conne
phone from 
the cable.

• When conne
(Ethernet) ca
phone.
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u select ModemLink, the USB path will 
ch to ModemLink.

.

ModemLink

Using ModemLink, you can use your phone as 
an external modem for another device or 
computer. 

1. Connect your phone to the device with which 
you want to use your phone as a modem.

2. From the Start menu, tap Settings → 

Connections tab → ModemLink.

3. To enable ModemLink, tap ModemLink on the 
Switch USB path to ModemLink or 
ActiveSync field.

4. If yo
swit

5. Tap 
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i-Fi from the Tap an adapter to modify 
ngs: section.

ct User server-assigned IP address to 
he IP address automatically assigned from 
erver. Skip to step 7.

ct Use specific IP address to set the 
ork addresses manually. Continue the next 
.

r the IP address, Subnet mask, and Default 
way.

he Name Servers tab.

r the DNS addresses and the WINS 
esses.

.

Connecting to wireless 
networks

Your phone is equipped with Wi-Fi, standards 
for wireless local area networks (WLANs), which 
allows the phone to connect local wireless 
networks, or access the Internet wirelessly. Wi-
Fin is faster and has a greater range than 
Bluetooth wireless technology. Wi-Fi can 
achieve connection speeds of up to 11 Mbps, 
which easily allows you to share large files or 
quickly surf the Internet with your phone.

Configuring Wi-Fi connection settings
To connect your phone to a wireless network, 
you first need to set the TCP/IP addresses 
required to identify the phone on the network.

1. From the Start menu, tap Settings → 
Connections tab → Network Cards.

2. Tap W
setti

3. Sele
use t
the s

Sele
netw
step

4. Ente
gate

5. Tap t

6. Ente
addr

7. Tap 
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he data call type you want.

ue or ISDN defines whether the phone 
 analogue (Analogue) or digital (ISDN) 
ion. This setting depends on both your 
twork operator and ISP (Internet 
 Provider), because some GSM networks 
upport certain types of ISDN 
ions. For details, contact your ISP. If 
nnections are available, they establish 
ions more quickly than analogue 
s.
Activating or deactivating Wi-Fi

1. From the Start menu, tap Settings → 
Connections tab → Wi-Fi.

2. Tap Wi-Fi Enabled or Wi-Fi Disabled. The 
button changes to Wi-Fi Disabled or Wi-Fi 
Enabled.

3. Tap .

Selecting data call type

A data (Circuit Switched Data) call enables data 
transmission rates to a maximum of 9.6 Kbps. 
For availability and subscription to data 
services, contact your network operator or 
service provider.

To select a data call type:

1. From the Start menu, tap Settings → 
Connections tab → Circuit switched data 
call type.

2. Select t

Analog
uses an
connect
GSM ne
Service
do not s
connect
ISDN co
connect
method
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t to  • If you have just turned on 
your phone, wait about 2 
minutes, until your phone 
finds the network and 
receives a signal from the 
network.

• If you are in a tunnel or in 
an elevator, the phone 
may not be able to 
receive the network signal 
properly. Move to an open 
place. 

• This may appear when 
you move between 
different service areas. It 
is normal.

es not 
 or 

k at 

Remove the battery from 
the phone and insert it back 
into the phone. Turn it on 
again.
Reset your phone.

Solution

12 Appendix

Troubleshooting

Problem Solution

The phone does not 
turn on.

The battery is completely 
discharged. Recharge it 
fully.

“Invalid or missing 
SIM card. You can 
still make 
emergency calls if 
your service 
provider supports 
it” displays.

Check that the SIM card has 
been correctly installed.

The bars nex
disappear. 

The phone do
work properly
does not wor
all.

Problem
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 not In direct sunlight, you may 
not see the display clearly. 
Moving to a place with 
different lighting should 
solve this problem.

nnot 
ve 
are 
t 
on.

This may happen when your 
connection to a network is 
unstable. Move to another 
place try again.

Solution
Images on the 
screen cannot be 
seen.

This may happen when you 
use the phone in direct 
sunlight. Use the phone in 
the shade or in normal 
indoor lighting conditions.

Lines appear on the 
display.

This may happen if the 
battery is not fully charged 
when you use the phone for 
the first time, when you 
turn on the phone’s power 
after not using it for a long 
time, or if you remove the 
battery carelessly. This will 
not affect the life span or 
operation of your phone.
Remove the battery from 
the phone and insert it back 
into the phone. Turn it on 
again.
Reset your phone.

Problem Solution

The display is
clear.

I frequently ca
make or recei
calls, or calls 
cut off withou
apparent reas

Problem
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x” may be any alphanumeric character 
noting external cosmetic changes.
t is intended for use with certified Class 
 dc, minimum 1A power supply units.

ication information
meets European Union (EU) 
s concerning exposure to radio 

 phone is a radio transmitter and 
s designed and manufactured so as 
d the limits for exposure to radio-
F) energy, as recommended by the 

These limits are part of 
ive guidelines and establish 
vels of RF energy for the general 
The guidelines were developed by 
 scientific organisations through the 
 thorough evaluation of scientific 
 limits include a substantial safety 
Regulatory notices

Regulatory agency identification 
numbers
For regulatory identification purposes your 
product is assigned the model number PW10xx.

The following accessories have been evaluated 
for use with your phone. Their assigned model 
numbers listed below can identify these 
approved accessories. To ensure continued 
reliable and safe operation of your phone, use 
only the accessories listed below with your 
PW10xx.

Notes: 
• The above “

or blank de
• This produc

2, rated 5 V

SAR certif
This phone 
requirement
waves.

Your mobile
receiver. It i
not to excee
frequency (R
EU Council. 
comprehens
permitted le
population. 
independent
periodic and
studies. The

Accessories Model number

Pocket PC Phone PW10xx

Cradle PW15x

External Battery 
Pack

PW16x
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 the closer you are to a base station, 
e power output of the phone. 

w model phone is made available for 
ublic, compliance with the European 

ctive must be shown. This directive 
 one of its essential requirements the 
f the health and safety of the user 
er person.

 union notice
ith CE marking comply with the 
ctive (99/5/EC), the EMC Directive 
C) and the Low Voltage Directive 
) issued by the Commission of the 
ommunity.

 with these directives implies 
to the following European Norms (in 
e the equivalent international 
margin designed to ensure the safety of all 
persons, regardless of age and health.

The exposure standard for mobile phones 
employs a unit of measurement known as SAR 
(Specific Absorption Rate). The SAR limit 
recommended by the EU Council is 2.0W/Kg.*

The highest SAR value for this model phone was 
0.217 w/Kg.

SAR tests are conducted using standard 
operating positions with the phone transmitting 
at its highest certified power level in all tested 
frequency bands. Although the SAR is 
determined at the highest certified power level, 
the actual SAR level of the phone while 
operating can be well below the maximum 
value. This is because the phone is designed to 
operate at multiple power levels so as to use 
only the power required to reach the network. 

In general,
the lower th

Before a ne
sale to the p
R&TTE Dire
includes as
protection o
and any oth

European
Products w
R&TTE Dire
(89/336/EE
(73/23/EEC
European C

Compliance
conformity 
brackets ar
standards):

*The SAR limit for mobile phones used by the public is 2.0 watts/kilogram (W/kg) 
averaged over ten grams of body tissue. The limit incorporates a substantial 
margin of safety to give additional protection for the public and to account for any 
variations in measurements. The SAR values may vary depending on national 
reporting requirements and the network band.
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safety information
llow all product safety and 
ructions. Observe all warnings on 
nd in the operating instructions.

 risk of bodily injury, electric 
d/or damage to the equipment, 

ollowing precautions:

cautions

 markings: Except as explained 
the Operating or Service 
n, do not service any product 
ice needed on components inside 
tments should be done by an 
rvice technician or provider.

iring service: Unplug the product 
trical outlet and refer servicing to 
 service technician or provider 
owing conditions:

een spilled or an object has fallen 
duct.
• EN 60950 (IEC 60950) - Safety of Information 
Technology Equipment

• ETS 300 342-1 (June 1997) - Electromagnetic 
compatibility and Radio spectrum Matters 
(ERM); ElectroMagnetic Compatibility (EMC) 
for European digital cellular 
telecommunications system (GSM 900MHz, 
GSM 1800MHz, and GSM 1900MHz); Part 1: 
Mobile and portable radio and ancillary 
equipment

• GSM11.10

• ANSI/IEEE C.95.1-1992- specific absorption 
rate in mobile phone emission condition for 
body health

• FCC part 15 and part24

• prENV50166-2, 1995 for SAR

• SAR: 0.217 mW/10g

Important 
Retain and fo
operating inst
the product a

To reduce the
shock, fire, an
observe the f

General pre

Heed service
elsewhere in 
documentatio
yourself. Serv
these compar
authorised se

Damage requ
from the elec
an authorised
under the foll

• Liquid has b
into the pro
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g Accessories: Do not use the product 
stable table, cart, stand, tripod, or 

 Any mounting of the product should 
e manufacturer’s instructions, and 
se a mounting accessory recommended 
anufacturer.

nstable mounting: Do not place the 
with an unstable base.

duct with approved equipment: This 
should be used only with personal 
rs and options identified as suitable for 
 your equipment.

he volume: Turn down the volume 
sing headphones or other audio 

g: Unplug the product from the wall 
efore cleaning. Do not use liquid 
 or aerosol cleaners. Use a damp cloth 
ing, but NEVER use water to clean an 

een.
• The product has been exposed to rain or 
water.

• The product has been dropped or damaged.

• There are noticeable signs of overheating.

• The product does not operate normally when 
you follow the operating instructions.

Avoid hot areas: The product should be placed 
away from heat sources such as radiators, heat 
registers, stoves, or other products (including 
amplifiers) that produce heat.

Avoid wet areas: Never use the product in a 
wet location.

Avoid pushing objects into product: Never 
push objects of any kind into cabinet slots or 
other openings in the product. Slots and 
openings are provided for ventilation. These 
openings must not be blocked or covered.

Mountin
on an un
bracket.
follow th
should u
by the m

Avoid u
product 

Use pro
product 
compute
use with

Adjust t
before u
devices.

Cleanin
outlet b
cleaners
for clean
LCD scr
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ger of explosion if battery is incorrectly 
aced. Replace only with specified batteries. 
ose of used batteries according to the local 
lations or reference guide supplied with 

r product.

portant safety information
alified personnel should service the 
r install the phone in a vehicle. Faulty 

tion or service may be dangerous and 
alidate any warranty applicable to the 

egularly that all wireless phone 
ent in your vehicle is mounted and 
g properly.

store or carry flammable liquids, gases 
sive materials in the same 
tment as the phone, its parts or 
ries.
Safety precautions for power supply 
unit
Use the correct external power source: A 
product should be operated only from the type 
of power source indicated on the electrical 
ratings label. If you are not sure of the type of 
power source required, consult your authorised 
service provider or local power company. For a 
product that operates from battery power or 
other sources, refer to the operating 
instructions that are included with the product. 
Handle battery packs carefully: This product 
contains a Lithium Polymer battery.

There is a risk of fire and burns if the battery 
pack is handled improperly. Do not attempt to 
open or service the battery pack. Do not 
disassemble, crush, puncture, short external 
contacts or circuits, dispose of in fire or water, 
or expose a battery pack to temperatures of 
higher than 60°C (140°F).

Note: Dan
repl
Disp
regu
you

Other im
• Only qu

phone o
installa
may inv
device.

• Check r
equipm
operatin

• Do not 
or explo
compar
accesso
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 maintenance
 is a product of superior design and 
hip and should be treated with care. 
stions below will help you fulfill any 
bligations and allow you to enjoy this 
r many years.

r phone and all its parts and 
ies out of the reach of small children 
. They may accidentally damage 
ings or choke on small parts.

 phone dry. Precipitation, humidity 
ds contain minerals that corrode 
ic circuits.

se the phone with a wet hand. Doing 
ause an electric shock to you or 
to the phone.

se or store the phone in dusty, dirty 
s its moving parts may be damaged.

tore the phone in hot areas. High 
tures can shorten the life of electronic 
 damage batteries, and warp or melt 
lastics.
• For vehicles equipped with an air bag, 
remember that an air bag inflates with great 
force. Do not place objects, including both 
installed or portable wireless equipment in the 
area over the air bag or in the air bag 
deployment area. If wireless equipment is 
improperly installed and the air bag inflates, 
serious injury could result.

• Switch off your phone before boarding an 
aircraft. The use of wireless phones in aircraft 
may be dangerous to the operation of the 
aircraft, and is illegal.

• Failure to observe these instructions may lead 
to the suspension or denial of telephone 
services to the offender, or legal action, or 
both.

Care and
Your phone
craftsmans
The sugge
warranty o
product fo

• Keep you
accessor
and pets
these th

• Keep the
and liqui
electron

• Do not u
so may c
damage 

• Do not u
areas, a

• Do not s
tempera
devices,
certain p
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the supplied or an approved 
ent antenna. Unauthorised antennas 
d accessories may damage the 

d violate regulations governing radio 

ne, battery, charger or any 
 is not working properly, take it to 
est qualified service facility. The 
l there will assist you, and if 
, arrange for service.

 End User License Agreement
 acquired a device (“DEVICE”) that 
oftware licensed by Samsung 
s Co., Ltd. from an affiliate of 
 Corporation (“MS”), for use in 
n with wireless network services 
under separate agreement between 
 wireless telecommunications 
“Mobile Operator”). Those installed 
products of MS origin, as well as 
d media, printed materials, and 
r electronic documentation 
• Do not store the phone in cold areas. When 
the phone warms up to its normal operating 
temperature, moisture can form inside the 
phone, which may damage the phone’s 
electronic circuit boards.

• Do not drop, knock or shake the phone. 
Rough handling can break internal circuit 
boards.

• Do not use harsh chemicals, cleaning solvents 
or strong detergents to clean the phone. Wipe 
it with a soft cloth slightly dampened in a mild 
soap-and-water solution.

• Do not paint the phone. Paint can clog the 
device’s moving parts and prevent proper 
operation.

• Do not put the phone in or on heating 
devices, such as a microwave oven, a stove or 
a radiator. The phone may explode when 
overheated.

• If your phone has a flash or light, do not use it 
too close to the eyes of people or animals. 
This may cause damage to their eyes.

• Use only 
replacem
or modifie
phone an
devices.

• If the pho
accessory
your near
personne
necessary

Microsoft
• You have

includes s
Electronic
Microsoft
connectio
provided 
you and a
provider (
software 
associate
“online” o
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OFTWARE LICENSE

nts you the following license: 

ware. You may use the DEVICE 
nstalled on the DEVICE. All or 
ns of the DEVICE Software may be 
you do not have and maintain a 
nt with an appropriate Mobile 
f the Mobile Operator's network 
ot operating or configured to 

the DEVICE software.

 CD. Additional software for your 
puter is included with your 
you may install and use the 
ctiveSync® component on one (1) 
uters to exchange information 

or more computing devices that 
patible version of the Microsoft® 
oftware. For other software 

) contained in the Companion CD, 
all and use such components only 
 with the terms of the printed or 
er license agreement(s) provided 
ponent(s). In the absence of an 
(“SOFTWARE”) are protected by international 
intellectual property laws and treaties. The 
SOFTWARE is licensed, not sold. All rights 
reserved. 

• IF YOU DO NOT AGREE TO THIS END USER 
LICENSE AGREEMENT (“EULA”), DO NOT USE 
THE DEVICE OR COPY THE SOFTWARE. 
INSTEAD, PROMPTLY CONTACT SAMSUNG 
ELECTRONICS CO., LTD. FOR INSTRUCTIONS 
ON RETURN OF THE UNUSED DEVICE(S) FOR 
A REFUND. ANY USE OF THE SOFTWARE, 
INCLUDING BUT NOT LIMITED TO USE ON 
THE DEVICE, WILL CONSTITUTE YOUR 
AGREEMENT TO THIS EULA (OR 
RATIFICATION OF ANY PREVIOUS 
CONSENT). 

• SOFTWARE includes software already installed 
on the DEVICE (“DEVICE Software”) and MS 
software contained on the CD-ROM disk 
(“Companion CD”).

GRANT OF S

This EULA gra

DEVICE Soft
Software as i
certain portio
inoperable if 
service accou
Operator, or i
facilities are n
operate with 

COMPANION
personal com
DEVICE, and 
Microsoft® A
or more comp
with one (1) 
contain a com
phone 2003 S
component(s
you may inst
in accordance
online end us
with such com
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rstand that speech and 
 recognition are inherently 
rocesses; that recognition errors 
t in the processes; and that errors 
 the component's recognition of 
riting, and the final conversion 
either Samsung Electronics Co., 
suppliers shall be liable for any 
ising out of errors in the speech 
iting recognition processes.

 on Reverse Engineering, 
ion and Disassembly. You may 
 engineer, decompile, or 
 the SOFTWARE, except and only 
t that such activity is expressly 
y applicable law notwithstanding 
n.

ICE. The DEVICE Software is 
h the DEVICE as a single 
roduct. The DEVICE Software 
read only memory (“ROM”) of the 
y only be used as part of the 
end user license agreement for particular 
component(s) of the Companion CD, you may 
install and use only one (1) copy of such 
component(s) on the DEVICE or a single 
computer with which you use the DEVICE.

Microsoft® Outlook® 2002. If Microsoft 
Outlook 2002 is included with your Device, the 
following terms apply to your use of Microsoft 
Outlook 2002: (i) regardless of the information 
contained in “Software Installation and Use” 
section of the online EULA you may install one 
(1) copy of Microsoft Outlook 2002 on one (1) 
computer to use, exchange data, share data, 
access and interact with the DEVICE, and (ii) 
the EULA for Microsoft Outlook 2002 is between 
the Company and the end user - not between 
the PC manufacturer and end user.

DESCRIPTION OF OTHER RIGHTS 
AND LIMITATIONS

• Speech/Handwriting Recognition. If the 
SOFTWARE includes speech and/or 
handwriting recognition component(s), you 

should unde
handwriting
statistical p
are inheren
can occur in
your handw
into text. N
Ltd. nor its 
damages ar
and handwr

• Limitations
Decompilat
not reverse
disassemble
to the exten
permitted b
this limitatio

• Single DEV
licensed wit
integrated p
installed in 
DEVICE ma
DEVICE.
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ve questions regarding this Notice, 
ntact MPEG LA, L.L.C., 250 Steele 
uite 300, Denver, Colorado 80206; 
e 303 331.1880; FAX 303 331.1879 

ou may not rent or lease the 
E.

 Transfer. You may not permanently 
ny of your rights under this EULA 
rd to the DEVICE Software or 
n CD, except as permitted by the 
 Mobile Operator. In the event that 

e Operator permits such transfer, 
permanently transfer all of your 
er this EULA only as part of a sale 
r of the DEVICE, provided you retain 
, you transfer all of the SOFTWARE 
 all component parts, the media and 
aterials, any upgrades, this EULA 
plicable, the Certificate(s) of 
ity), and the recipient agrees to the 
this EULA. If the SOFTWARE is an 
any transfer must include all prior 
f the SOFTWARE.
• Single EULA. The package for the DEVICE 
may contain multiple versions of this EULA, 
such as multiple translations and/or multiple 
media versions (e.g., in the user 
documentation and in the software). Even if 
you receive multiple versions of the EULA, you 
are licensed to use only one (1) copy of the 
DEVICE Software. 

• NOTICE REGARDING THE MPEG-4 VISUAL 
STANDARD. The SOFTWARE may include 
MPEG-4 visual decoding technology. MPEG LA, 
L.L.C. requires the following notice:

USE OF THIS SOFTWARE IN ANY MANNER 
THAT COMPLIES WITH THE MPEG 4 VISUAL 
STANDARD IS PROHIBITED, EXCEPT FOR USE 
DIRECTLY RELATED TO (A) DATA OR 
INFORMATION (i) GENERATED BY AND 
OBTAINED WITHOUT CHARGE FROM A 
CONSUMER NOT THEREBY ENGAGED IN A 
BUSINESS ENTERPRISE, AND (ii) FOR 
PERSONAL USE ONLY; AND (B) OTHER USES 
SPECIFICALLY AND SEPARATELY LICENSED BY 
MPEG LA, L.L.C.

If you ha
please co
Street, S
Telephon

• Rental. Y
SOFTWAR

• Software
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with rega
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hrough Microsoft software or third 
lications that utilize Microsoft DRM. 
fore agree that, if you elect to 
 a license from the Internet which 
our use of Secure Content, MS, 
 Corporation or their subsidiaries 
onjunction with such license, also 
 onto your DEVICE such Security 
hat a Secure Content Owner has 
 that MS, Microsoft Corporation or 
idiaries distribute. MS, Microsoft 
on or their subsidiaries will not 
ny personally identifiable 
on, or any other information, from 
ICE by downloading such Security 

to Use of Data. You agree that MS, 
 Corporation and their affiliates may 
d use technical information gathered 
nner as part of product support 
elated to the SOFTWARE. MS, 
 Corporation and their affiliates may 
nformation solely to improve their 
• Termination. Without prejudice to any other 
rights, Samsung Electronics Co., Ltd. or MS 
may terminate this EULA if you fail to comply 
with the terms and conditions of this EULA. In 
such event, you must destroy all copies of the 
SOFTWARE and all of its component parts.

• Security Updates. The SOFTWARE may 
include digital rights management technology. 
If SOFTWARE does contain digital rights 
management technology, content providers 
are using the digital rights management 
technology (“Microsoft DRM”) contained in the 
SOFTWARE to protect the integrity of their 
content (“Secure Content”) so that their 
intellectual property, including copyright, in 
such content is not misappropriated. Owners 
of such Secure Content (“Secure Content 
Owners”) may, from time to time, request MS, 
Microsoft Corporation or their subsidiaries to 
provide security related updates to the 
Microsoft DRM components of the SOFTWARE 
(“Security Updates”) that may affect your 
ability to copy, display and/or play Secure 
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ased services. You acknowledge 
 that MS, Microsoft Corporation or 
ates may automatically check the 
 the SOFTWARE and/or its 
ts that you are utilizing and may 
grades or supplements to the 
E that may be automatically 
ed to your Device.

hird Party Sites. The SOFTWARE 
de you with the ability to link to 
 sites through the use of the 
E. The third party sites are not 
 control of MS, Microsoft Corporation 
filiates. Neither MS nor Microsoft 
n nor their affiliates are responsible 

 contents of any third party sites, 
ontained in third party sites, or any 
r updates to third party sites, or (ii) 
g or any other form of transmission 
rom any third party sites. If the 
E provides links to third party sites, 
s are provided to you only as a 
ce, and the inclusion of any link 
products or to provide customized services or 
technologies to you. MS, Microsoft 
Corporation and their affiliates may disclose 
this information to others, but not in a form 
that personally identifies you.

• Internet Gaming/Update Features. If the 
SOFTWARE provides, and you choose to 
utilize, the Internet gaming or update 
features within the SOFTWARE, it is necessary 
to use certain computer system, hardware, 
and software information to implement the 
features. By using these features, you 
explicitly authorize MS, Microsoft Corporation 
and/or their designated agent to use this 
information solely to improve their products 
or to provide customized services or 
technologies to you. MS or Microsoft 
Corporation may disclose this information to 
others, but not in a form that personally 
identifies you. 

• Internet-Based Services Components. The 
SOFTWARE may contain components that 
enable and facilitate the use of certain 
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viding the Supplemental 
nt(s) shall be the licensor of the 
ntal Component(s). 

 Electronics Co., Ltd., MS, Microsoft 
on and their affiliates reserve the 
iscontinue any Internet-based 
rovided to you or made available to 
gh the use of the SOFTWARE.

 AND RECOVERY MEDIA

oftware. If the DEVICE Software is 
by Samsung Electronics Co., Ltd. 
from the DEVICE on media such as a 
, CD ROM disk(s) or via web 
 or other means, and is labeled “For 
Purposes Only”, you may install one 
ch DEVICE Software onto the 

s a replacement copy for the 
EVICE Software and use it in 

ce with this EULA, including any 
l EULA terms accompanying the 
EVICE Software.
does not imply an endorsement of the third 
party site by MS, Microsoft Corporation or 
their affiliates.

• Additional Software/Services. The 
SOFTWARE may permit Samsung Electronics 
Co., Ltd., MS, Microsoft Corporation or their 
affiliates to provide or make available to you 
SOFTWARE updates, supplements, add-on 
components, or Internet-based services 
components of the SOFTWARE after the date 
you obtain your initial copy of the SOFTWARE 
(“Supplemental Components”). 

• If Samsung Electronics Co., Ltd. provides or 
makes available to you Supplemental 
Components and no other EULA terms are 
provided along with the Supplemental 
Components, then the terms of this EULA 
shall apply.

• If MS, Microsoft Corporation or their affiliates 
make available Supplemental Components, 
and no other EULA terms are provided, then 
the terms of this EULA shall apply, except that 
the MS, Microsoft Corporation or affiliate 
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rough use of the SOFTWARE is the 
the respective content owner and 
tected by applicable copyright or 
ctual property laws and treaties. 
rants you no rights to use such 
rights not specifically granted under 
re reserved by MS and its suppliers 
icrosoft Corporation).

STRICTIONS

ledge that SOFTWARE is subject to 
jurisdiction. You agree to comply 
licable international and national 
ply to the SOFTWARE, including the 

 Administration Regulations, as well 
, end-use and destination 
issued by U.S. and other 
s. For additional information, see 
.microsoft.com/exporting/.
• COMPANION CD. If any Companion CD 
component(s) is provided by Samsung 
Electronics Co., Ltd. separate from the 
DEVICE on CD ROM disk(s) or via web 
download or other means, and labeled “For 
Upgrade Purposes Only”, you may (i) install 
and use one copy of such component(s) on 
the computer(s) you use to exchange data 
with the DEVICE as a replacement copy for 
the existing Companion CD component(s). 

COPYRIGHT

All title and intellectual property rights in and to 
the SOFTWARE (including but not limited to any 
images, photographs, animations, video, audio, 
music, text and “applets,” incorporated into the 
SOFTWARE), the accompanying printed 
materials, and any copies of the SOFTWARE, are 
owned by MS or its suppliers (including 
Microsoft Corporation). You may not copy the 
printed materials accompanying the 
SOFTWARE. All title and intellectual property 
rights in and to the content which may be 
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property of 
may be pro
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LICABLE LIMITED WARRANTIES AND 
 PROVISIONS PERTAINING TO YOUR 
LAR JURISDICTION, PLEASE REFER TO 
ARRANTY BOOKLET INCLUDED WITH 
KAGE OR PROVIDED WITH THE 

RE PRINTED MATERIALS.
PRODUCT SUPPORT

Product support for the SOFTWARE is not 
provided by MS, its parent corporation, 
Microsoft Corporation, or their affiliates or 
subsidiaries. For product support, please refer 
to Samsung Electronics Co., Ltd. support 
number provided in the documentation for the 
DEVICE. Should you have any questions 
concerning this EULA, or if you desire to contact 
Samsung Electronics Co., Ltd. for any other 
reason, please refer to the address provided in 
the documentation for the DEVICE.

NO LIABILITY FOR CERTAIN DAMAGES

EXCEPT AS PROHIBITED BY LAW, MS SHALL 
HAVE NO LIABILITY FOR ANY INDIRECT, 
SPECIAL, CONSEQUENTIAL OR INCIDENTAL 
DAMAGES ARISING FROM OR IN CONNECTION 
WITH THE USE OR PERFORMANCE OF THE 
SOFTWARE. THIS LIMITATION SHALL APPLY 
EVEN IF ANY REMEDY FAILS OF ITS ESSENTIAL 
PURPOSE. 
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